<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="fr-FR">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Des armes russes combattent Daech dans le ciel et les sables de l’Irak | Yandex</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/twentyten/style.css" />
<link rel="pingback" href="https://infosdanyfr.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Yandex &raquo; Flux" href="https://infosdanyfr.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Yandex &raquo; Flux des commentaires" href="https://infosdanyfr.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Yandex &raquo; Des armes russes combattent Daech dans le ciel et les sables de&nbsp;l’Irak Flux des commentaires" href="https://infosdanyfr.wordpress.com/2018/10/06/des-armes-russes-combattent-daech-dans-le-ciel-et-les-sables-de-lirak/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyVU1tygzAMvFBVT1KafnV6FmFUcGIjjy3C5Pa1ISl5tE7yA1pLKy0ro0YPmnuhXpQbwNuhNX1Uo9fsIDpj6XCFXnWML+pvmjU7impL4lHvYEI35bXldpnDocEmqtZyjfaxWhlT6pDysF+XxASyKNSA5yhXqETTHCidO4+SKxw1BsmSS2UlmvObEyuHXTKgOGb2tK59oBghPZ0ZHEiXBt2R57KU2VyVCi9PZqpRPYtJ7Pgb3PScRyk/1IujKsrBEkzaiuJN01IyVdgf7Z2Ij1BoSFneGQKLoxJyPu/liQaRtUEL89edgyfI01JPLe4NbonBskYx3F8A+LZoQvkK5hucwnba1AJLJNS5eY1hiUrl2f9ZiYodhjzr+C6xjkYkOXwJ/rsnXXX2k365z9X7+mPzVq2qzfYH8QWcrQ==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://infosdanyfr.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='🔴La France impliquée dans la guerre du&nbsp;Yemen' href='https://infosdanyfr.wordpress.com/2018/10/06/la-france-impliquee-dans-la-guerre-du-yemen/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://infosdanyfr.wordpress.com/2018/10/06/des-armes-russes-combattent-daech-dans-le-ciel-et-les-sables-de-lirak/" />
<link rel='shortlink' href='https://wp.me/p6PEQ0-4On' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Finfosdanyfr.wordpress.com%2F2018%2F10%2F06%2Fdes-armes-russes-combattent-daech-dans-le-ciel-et-les-sables-de-lirak%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Finfosdanyfr.wordpress.com%2F2018%2F10%2F06%2Fdes-armes-russes-combattent-daech-dans-le-ciel-et-les-sables-de-lirak%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Des armes russes combattent Daech dans le ciel et les sables de l’Irak" />
<meta property="og:url" content="https://infosdanyfr.wordpress.com/2018/10/06/des-armes-russes-combattent-daech-dans-le-ciel-et-les-sables-de-lirak/" />
<meta property="og:description" content="Les armes russes livrées à Bagdad ont joué un rôle important dans la lutte contre Daech Par Kirill Latypov Tout comme en Syrie, où les forces de Daech ont été défaites par l’armée gouvernementale g…" />
<meta property="article:published_time" content="2018-10-06T01:13:58+00:00" />
<meta property="article:modified_time" content="2018-10-06T01:25:59+00:00" />
<meta property="og:site_name" content="Yandex" />
<meta property="og:image" content="https://infosdanyfr.files.wordpress.com/2018/10/irak7.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="541" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:creator" content="@IntropaJacques" />
<meta name="twitter:site" content="@IntropaJacques" />
<meta name="twitter:text:title" content="Des armes russes combattent Daech dans le ciel et les sables de&nbsp;l’Irak" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://infosdanyfr.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://infosdanyfr.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://infosdanyfr.wordpress.com/osd.xml" title="Yandex" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f5f8fe" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Yandex" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://infosdanyfr.wordpress.com/feed/;icon-uri=https://infosdanyfr.files.wordpress.com/2018/05/cropped-jacques1.jpg?w=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Les armes russes livrées à Bagdad ont joué un rôle important dans la lutte contre Daech Par Kirill Latypov Tout comme en Syrie, où les forces de Daech ont été défaites par l’armée gouvernementale grâce à l’aide des forces armées russes et aux armes livrées par Moscou, sur le front irakien de la lutte antiterroriste, les&hellip;" />
	<style type="text/css" id="twentyten-header-css">
			#header {
		    padding: 20px 0 0;
		}
		#site-title,
		#site-description {
			position: absolute !important;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f5f8fe; }
</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentyten', amp: false, siteid: 8982, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://infosdanyfr.wordpress.com/2018/10/06/des-armes-russes-combattent-daech-dans-le-ciel-et-les-sables-de-lirak/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://infosdanyfr.files.wordpress.com/2018/05/cropped-jacques1.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://infosdanyfr.files.wordpress.com/2018/05/cropped-jacques1.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://infosdanyfr.files.wordpress.com/2018/05/cropped-jacques1.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://infosdanyfr.files.wordpress.com/2018/05/cropped-jacques1.jpg?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-18499 single-format-standard custom-background mp6 customizer-styles-applied single-author highlander-enabled highlander-light">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://infosdanyfr.wordpress.com/" title="Yandex" rel="home">Yandex</a>
					</span>
				</div>
				<div id="site-description"></div>

										<a class="home-link" href="https://infosdanyfr.wordpress.com/" title="Yandex" rel="home">
							<img src="https://infosdanyfr.files.wordpress.com/2015/12/cropped-russie-23.jpg" width="940" height="198" alt="" />
						</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Accéder au contenu principal">Accéder au contenu principal</a></div>
								<div class="menu-header"><ul id="menu-menu-1" class="menu"><li id="menu-item-2223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2223"><a href="https://infosdanyfr.wordpress.com/">📗Accueil</a></li>
<li id="menu-item-3900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3900"><a href="https://infosdanyfr.wordpress.com/contact/">📗Contact</a></li>
<li id="menu-item-15838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15838"><a href="https://infosdanyfr.wordpress.com/2018/05/26/bonsoir-reine-mere-royalfamily-liberez-tommy-merci-ma-reine-jacques/">🇬🇧Tommy Robinson</a></li>
<li id="menu-item-14905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14905"><a href="https://twitter.com/IntropaJacques/status/983900362317942785">🌺Princess Kaiulani</a></li>
<li id="menu-item-14351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14351"><a href="https://twitter.com/IntropaJacques/status/975236431139540992">🇺🇸Jeff Buckley</a></li>
<li id="menu-item-14197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14197"><a href="https://twitter.com/IntropaJacques/status/812554237674713088">🇺🇸PizzaGate</a></li>
<li id="menu-item-13704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13704"><a href="https://twitter.com/IntropaJacques/status/962723319668670464">🇫🇷Mennel</a></li>
<li id="menu-item-7478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7478"><a href="https://twitter.com/IntropaJacques/status/682567369156390917">🇷🇺Poutine</a></li>
<li id="menu-item-12909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12909"><a href="https://twitter.com/IntropaJacques/status/696018347129966592">🇷🇺PutinPrédiction</a></li>
<li id="menu-item-13121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13121"><a href="https://twitter.com/IntropaJacques/status/954136042692579328">🇷🇺Jolie</a></li>
<li id="menu-item-12901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12901"><a href="https://www.facebook.com/chapi.chapman.3">📕Facebook</a></li>
<li id="menu-item-12902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12902"><a href="https://twitter.com/IntropaJacques">📕Twitter</a></li>
<li id="menu-item-8890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8890"><a href="https://vk.com/jacqueschapman">📕VKontakte</a></li>
<li id="menu-item-10825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10825"><a href="https://jacqueschapman.tumblr.com">📕tumblr</a></li>
<li id="menu-item-11029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11029"><a href="https://framasphere.org/people/0108ce409df10135d18d2a0000053625">📕Framasphere</a></li>
<li id="menu-item-11698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11698"><a href="https://freehuman.fr/people/326cccc0906e013588d92bcc7ae63f56">📕FreeHuman</a></li>
<li id="menu-item-11573" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11573"><a href="https://mamot.fr/@jacqueschapman">📕Mastodon</a></li>
<li id="menu-item-12900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12900"><a href="https://seenthis.net/people/jacqueschapman">📕SeenThis</a></li>
<li id="menu-item-14601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14601"><a href="https://plus.google.com/u/0/110005240747662236792">📕Google+</a></li>
<li id="menu-item-12903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12903"><a href="https://www.facebook.com/groups/1918914148338996/">📘FBgroupe</a></li>
<li id="menu-item-12904" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12904"><a href="https://www.facebook.com/ChapmanJacques/">📘FBpage</a></li>
<li id="menu-item-12905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12905"><a href="https://vk.com/club149831829">📘VKgroupe</a></li>
<li id="menu-item-15332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15332"><a href="https://plus.google.com/communities/107170863967139626421">📘Google+groupe</a></li>
<li id="menu-item-4131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4131"><a target="_blank" href="http://fr.mil.ru/fr/index.htm">🇷🇺RusDéf</a></li>
<li id="menu-item-4132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4132"><a target="_blank" href="https://twitter.com/mod_russia">🇷🇺RusMod</a></li>
<li id="menu-item-4133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4133"><a target="_blank" href="https://twitter.com/RusConsulGen">🇷🇺RusConsul</a></li>
<li id="menu-item-14485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14485"><a href="https://twitter.com/mod_gov_sy">🇸🇾Défense</a></li>
<li id="menu-item-15097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15097"><a href="https://infosdanyfr.wordpress.com/2017/01/12/le-grand-secret-de-la-guerre-en-syrie-revele-par-un-expert-syrien/">🇸🇾Secret Syrie</a></li>
<li id="menu-item-9717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9717"><a href="https://twitter.com/EtatMajorFR">🇫🇷Armée</a></li>
<li id="menu-item-9718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9718"><a href="https://www.facebook.com/armeefrancaise/">🇫🇷Armée</a></li>
<li id="menu-item-16109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16109"><a href="https://twitter.com/IntropaJacques/status/1008328664273051650">Hezbollah</a></li>
</ul></div>			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://infosdanyfr.wordpress.com/2018/10/06/la-france-impliquee-dans-la-guerre-du-yemen/" rel="prev"><span class="meta-nav">&larr;</span> 🔴La France impliquée dans la guerre du&nbsp;Yemen</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-18499" class="post-18499 post type-post status-publish format-standard hentry category-guerre category-international category-irak category-orient category-politique category-resistance category-russie category-syrie category-terrorisme category-usa">
											<h2 class="entry-title"><a href="https://infosdanyfr.wordpress.com/2018/10/06/des-armes-russes-combattent-daech-dans-le-ciel-et-les-sables-de-lirak/" rel="bookmark">Des armes russes combattent Daech dans le ciel et les sables de&nbsp;l’Irak</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Publié le</span> <a href="https://infosdanyfr.wordpress.com/2018/10/06/des-armes-russes-combattent-daech-dans-le-ciel-et-les-sables-de-lirak/" title="03:13" rel="bookmark"><span class="entry-date">06/10/2018</span></a> 						<span class="by-author"><span class="sep">par</span> <span class="author vcard"><a class="url fn n" href="https://infosdanyfr.wordpress.com/author/danyinfos/" title="Voir tous les articles par danyinfos" rel="author">danyinfos</a></span> </span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<h5><img data-attachment-id="18500" data-permalink="https://infosdanyfr.wordpress.com/2018/10/06/des-armes-russes-combattent-daech-dans-le-ciel-et-les-sables-de-lirak/irak7/" data-orig-file="https://infosdanyfr.files.wordpress.com/2018/10/irak7.jpg" data-orig-size="1000,541" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="irak7" data-image-description="" data-medium-file="https://infosdanyfr.files.wordpress.com/2018/10/irak7.jpg?w=300" data-large-file="https://infosdanyfr.files.wordpress.com/2018/10/irak7.jpg?w=640&#038;h=346" class="aligncenter size-large wp-image-18500" src="https://infosdanyfr.files.wordpress.com/2018/10/irak7.jpg?w=640&#038;h=346" alt="" width="640" height="346" srcset="https://infosdanyfr.files.wordpress.com/2018/10/irak7.jpg?w=640&amp;h=346 640w, https://infosdanyfr.files.wordpress.com/2018/10/irak7.jpg?w=150&amp;h=81 150w, https://infosdanyfr.files.wordpress.com/2018/10/irak7.jpg?w=300&amp;h=162 300w, https://infosdanyfr.files.wordpress.com/2018/10/irak7.jpg?w=768&amp;h=415 768w, https://infosdanyfr.files.wordpress.com/2018/10/irak7.jpg 1000w" sizes="(max-width: 640px) 100vw, 640px" /><em><span style="color:#0000ff;">Les armes russes livrées à Bagdad ont joué un rôle important dans la lutte contre Daech</span></em></h5>
<hr />
<h5>Par <strong><span style="color:#000080;"><a style="color:#000080;" href="https://fr.sputniknews.com/authors/kirill_latypov/">Kirill Latypov</a></span></strong></h5>
<p>Tout comme en Syrie, où les forces de Daech ont été défaites par l’armée gouvernementale grâce à l’aide des forces armées russes et aux armes livrées par Moscou, sur le front irakien de la lutte antiterroriste, les armes russes ont également été indispensables.<span id="more-18499"></span></p>
<p>Sur le front irakien de la guerre anti-Daech, les armes russes livrées à Bagdad ont joué un rôle important dans la lutte contre ce groupe terroriste.</p>
<h4>Hélicoptères russes dans le ciel irakien</h4>
<p>En 2012, Moscou et Bagdad ont conclu un contrat de livraison d&rsquo;armements russes, dont 36 hélicoptères d&rsquo;attaque Mi-28NE Chasseur de nuit. Selon des médias russes, cet accord d&rsquo;un montant de 4,2 milliards de dollars (3,65 milliards d&rsquo;euros) a été la plus grande vente d&rsquo;armes russes au Proche-Orient.</p>
<p>Toutefois, en 2014, avec le début de l&rsquo;offensive de Daech contre l&rsquo;armée irakienne, certains points de ce contrat ont été modifiés. Ainsi, le nombre des Chasseurs de nuit a été réduit à 15. De plus, l&rsquo;Irak a dû obtenir 28 hélicoptères Mi-35M, dont l&rsquo;exploitation était facile.</p>
<p>À l&rsquo;heure actuelle, les livraisons des Mi-28 sont achevées. Ces aéronefs, dont le cockpit est efficacement protégé des balles anti-blindage et des projectiles d&rsquo;un calibre allant jusqu&rsquo;à 20 millimètres, ont fait leurs preuves, notamment lors de la bataille de Mossoul.</p>
<p style="text-align:center;"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='360' src='https://www.youtube.com/embed/hG57TPCeHeM?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Quant au Mi-35M, dont les livraisons ont été lancées en novembre 2014, cet héritier du légendaire Mi-24 Crocodile a aussi été apprécié à sa juste valeur par les militaires irakiens.</p>
<p style="text-align:center;"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='360' src='https://www.youtube.com/embed/VliOeYs7rNE?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<h4>«Chars volants» contre chars de Daech</h4>
<p>Durant l&rsquo;été 2014, alors que les djihadistes remportaient des victoires sur les troupes irakiennes, Bagdad a acheté dix avions d&rsquo;assaut Su-25 de la réserve stratégique du ministère russe de la Défense, dont certains avaient participé à la guerre d&rsquo;Afghanistan (1979-1989). L&rsquo;Iran a également livré plusieurs avions de ce type à l&rsquo;armée irakienne. À l&rsquo;heure actuelle, l&rsquo;armée irakienne dispose d&rsquo;une vingtaine de ces aéronefs, selon des sources concordantes.</p>
<p>Bien que cet appareil ne soit pas le plus avancé, le Su-25, également connu comme «char volant», est une arme puissante dotée d&rsquo;un canon automatique de 30 millimètres et des bombes et missiles air-air et air-sol. De plus, les pilotes irakiens ont l&rsquo;expérience des vols sur ces aéronefs, dont Saddam Hussein avait équipé son armée. <a href="https://vk.com/video282025302_171533247">video</a></p>
<h4>Le Su-30K entre en scène</h4>
<p>En octobre 2015, le ministère irakien de la Défense a fait savoir que les chasseurs Su-30K étaient engagés dans la guerre contre Daech. Lors de leur première opération, ils ont frappé des positions terroristes près de Mossoul. Selon les médias, l&rsquo;Irak a acheté six aéronefs de ce modèle durant l&rsquo;été 2014 après leur modernisation suite à l&rsquo;exploitation en Inde. Le département d&rsquo;État américain a alors indiqué que les chasseurs russes avaient été achetés parce que la livraison de F-16 américains aux forces aériennes irakiennes avait pris du retard.</p>
<h4>Défenseurs des airs</h4>
<p>Le contrat de 2012 prévoyait que l&rsquo;Irak obtienne différents moyens de la lutte antiaérienne, y compris près de 20 systèmes Pantsir S équipés de canons automatiques et de missiles et capables de détecter, suivre et frapper des cibles en mouvement à une altitude comprise entre 15 mètres et 15 kilomètres. Pour rappel, ces armes protègent également le ciel syrien et les bases militaires russes en Syrie.</p>
<p>En dehors des Pantsir S, Moscou a livré à Bagdad des systèmes de missiles anti-aériens portatifs 9K38 Igla et des lance-missiles Djigit dotés de missiles Igla.<br />
Le renforcement de la lutte aérienne d&rsquo;Irak s&rsquo;expliquait par le fait que lors de leur offensive de 2014, les terroristes de Daech s&rsquo;étaient emparé de beaucoup de matériels militaires irakien, y compris des aéronefs.</p>
<h4>Appui d&rsquo;artillerie</h4>
<p>Si l&rsquo;aviation est bonne pour les frappes de haute précision, les opérations terrestres à grande échelle ont besoin de l&rsquo;appui fort d&rsquo;artillerie. Pour soutenir les troupes irakiennes au sol, la Russie a envoyé en Irak des lance-roquettes multiples ТОS-1А. Selon les médias, ces armes ont été livrées en juillet 2014 et ont été présentées pour la première fois le 1er octobre de la même année lors du défilé en l&rsquo;honneur du 93e anniversaire de l&rsquo;armée irakienne. L&rsquo;Irak est devenu le troisième pays disposant de ces systèmes après le Kazakhstan et l&rsquo;Azerbaïdjan.</p>
<p>Le TOS-1A est capable de frapper les terroristes avec 24 obus de 220 millimètres à une distance comprise entre 400 mètres et 6 kilomètres.</p>
<p style="text-align:center;"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='360' src='https://www.youtube.com/embed/yijVvM4I7vg?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Hormis les TOS-1A, Bagdad a également acheté trois batteries (18 unités dans chacune) de systèmes de lance-roquettes multiples BM-21 Grad, dont la fiabilité a été confirmée dans des guerres et conflits innombrables partout dans le monde, selon des sources militaires russes citées par des médias.</p>
<h4>Des T-90 dans le désert</h4>
<p>Dans le contexte des pertes sensibles des M1A1 Abrams dans les combats contre Daech, l&rsquo;Irak a grand besoin de nouveaux chars. Bagdad a choisi les T-90S russes pour remplacer ces véhicules américains hors d&rsquo;usage. Dans le cadre du contrat signé avec Moscou en 2012, il a dû obtenir 73 chars russes. En février dernier, l&rsquo;ambassadeur russe à Bagdad a annoncé l&rsquo;arrivée de ces engins en Irak.</p>
<p style="text-align:center;"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='360' src='https://www.youtube.com/embed/81UgHcfP2hk?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><a href="https://fr.sputniknews.com/defense/201810051038391609-armes-russes-daech-irak/">fr.sputniknews.com</a></p>
<p><img data-attachment-id="18501" data-permalink="https://infosdanyfr.wordpress.com/2018/10/06/des-armes-russes-combattent-daech-dans-le-ciel-et-les-sables-de-lirak/kirilllatypov1/" data-orig-file="https://infosdanyfr.files.wordpress.com/2018/10/kirilllatypov1.jpg?w=63&#038;h=63" data-orig-size="150,150" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kirilllatypov1" data-image-description="" data-medium-file="https://infosdanyfr.files.wordpress.com/2018/10/kirilllatypov1.jpg?w=63&#038;h=63?w=150" data-large-file="https://infosdanyfr.files.wordpress.com/2018/10/kirilllatypov1.jpg?w=63&#038;h=63?w=150" class=" wp-image-18501 alignleft" src="https://infosdanyfr.files.wordpress.com/2018/10/kirilllatypov1.jpg?w=63&#038;h=63" alt="" width="63" height="63" srcset="https://infosdanyfr.files.wordpress.com/2018/10/kirilllatypov1.jpg?w=63&amp;h=63 63w, https://infosdanyfr.files.wordpress.com/2018/10/kirilllatypov1.jpg?w=126&amp;h=126 126w" sizes="(max-width: 63px) 100vw, 63px" />Kirill Latypov &#8211; Diplômé de l&rsquo;Institut d&rsquo;État des relations internationales de Moscou MGIMO, Kirill Latypov se concentre sur les relations internationales et économiques, les rapports entre la Russie et l&rsquo;Occident et l&rsquo;histoire des relations internationales.</p>
<div id="atatags-370373-5bb811648e91f">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5bb811648e91f', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Publicités</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5bb811648e96d">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5bb811648e96d',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5bb811648e970">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5bb811648e970',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://infosdanyfr.wordpress.com/2018/10/06/des-armes-russes-combattent-daech-dans-le-ciel-et-les-sables-de-lirak/" data-text="Des armes russes combattent Daech dans le ciel et les sables de l’Irak" data-via="IntropaJacques" data-related="wordpressdotcom">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://infosdanyfr.wordpress.com/2018/10/06/des-armes-russes-combattent-daech-dans-le-ciel-et-les-sables-de-lirak/" data-layout="button_count"></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://infosdanyfr.wordpress.com/2018/10/06/des-armes-russes-combattent-daech-dans-le-ciel-et-les-sables-de-lirak/"></div></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Plus</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://infosdanyfr.wordpress.com/2018/10/06/des-armes-russes-combattent-daech-dans-le-ciel-et-les-sables-de-lirak/" data-counter="right"></script></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Finfosdanyfr.wordpress.com%2F2018%2F10%2F06%2Fdes-armes-russes-combattent-daech-dans-le-ciel-et-les-sables-de-lirak%2F&#038;media=https%3A%2F%2Finfosdanyfr.files.wordpress.com%2F2018%2F10%2Firak7.jpg&#038;description=Des%20armes%20russes%20combattent%20Daech%20dans%20le%20ciel%20et%20les%20sables%20de%20l%E2%80%99Irak" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-end"></li><li class="share-tumblr"><a target="_blank" href="https://www.tumblr.com/share/link/?url=https%3A%2F%2Finfosdanyfr.wordpress.com%2F2018%2F10%2F06%2Fdes-armes-russes-combattent-daech-dans-le-ciel-et-les-sables-de-lirak%2F&name=Des%20armes%20russes%20combattent%20Daech%20dans%20le%20ciel%20et%20les%20sables%20de%20l%E2%80%99Irak" title="Partager sur Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('https://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Partager sur Tumblr</a></li><li class="share-skype"><div class="skype-share" data-href="https://infosdanyfr.wordpress.com/2018/10/06/des-armes-russes-combattent-daech-dans-le-ciel-et-les-sables-de-lirak/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://infosdanyfr.wordpress.com/2018/10/06/des-armes-russes-combattent-daech-dans-le-ciel-et-les-sables-de-lirak/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://api.whatsapp.com/send?text=Des%20armes%20russes%20combattent%20Daech%20dans%20le%20ciel%20et%20les%20sables%20de%20l%E2%80%99Irak%20https%3A%2F%2Finfosdanyfr.wordpress.com%2F2018%2F10%2F06%2Fdes-armes-russes-combattent-daech-dans-le-ciel-et-les-sables-de-lirak%2F" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://infosdanyfr.wordpress.com/2018/10/06/des-armes-russes-combattent-daech-dans-le-ciel-et-les-sables-de-lirak/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Finfosdanyfr.wordpress.com%2F2018%2F10%2F06%2Fdes-armes-russes-combattent-daech-dans-le-ciel-et-les-sables-de-lirak%2F&amp;title=Des%20armes%20russes%20combattent%20Daech%20dans%20le%20ciel%20et%20les%20sables%20de%20l%E2%80%99Irak" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://infosdanyfr.wordpress.com/2018/10/06/des-armes-russes-combattent-daech-dans-le-ciel-et-les-sables-de-lirak/?share=email" target="_blank" title="Cliquez pour envoyer par email à un ami"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://infosdanyfr.wordpress.com/2018/10/06/des-armes-russes-combattent-daech-dans-le-ciel-et-les-sables-de-lirak/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-100969728-18499-5bb8116491f01' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=100969728&amp;post_id=18499&amp;origin=infosdanyfr.wordpress.com&amp;obj_id=100969728-18499-5bb8116491f01' data-name='like-post-frame-100969728-18499-5bb8116491f01'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3>
</div></div>											</div><!-- .entry-content -->


					<div class="entry-utility">
												Cet article a été publié dans <a href="https://infosdanyfr.wordpress.com/category/guerre/" rel="category tag">Guerre</a>, <a href="https://infosdanyfr.wordpress.com/category/international/" rel="category tag">International</a>, <a href="https://infosdanyfr.wordpress.com/category/irak/" rel="category tag">Irak</a>, <a href="https://infosdanyfr.wordpress.com/category/orient/" rel="category tag">Orient</a>, <a href="https://infosdanyfr.wordpress.com/category/politique/" rel="category tag">Politique</a>, <a href="https://infosdanyfr.wordpress.com/category/resistance/" rel="category tag">Résistance</a>, <a href="https://infosdanyfr.wordpress.com/category/russie/" rel="category tag">Russie</a>, <a href="https://infosdanyfr.wordpress.com/category/syrie/" rel="category tag">Syrie</a>, <a href="https://infosdanyfr.wordpress.com/category/terrorisme/" rel="category tag">Terrorisme</a>, <a href="https://infosdanyfr.wordpress.com/category/usa/" rel="category tag">USA</a>. Ajoutez <a href="https://infosdanyfr.wordpress.com/2018/10/06/des-armes-russes-combattent-daech-dans-le-ciel-et-les-sables-de-lirak/" title="Permalien vers Des armes russes combattent Daech dans le ciel et les sables de&nbsp;l’Irak" rel="bookmark">ce permalien</a> à vos favoris.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://infosdanyfr.wordpress.com/2018/10/06/la-france-impliquee-dans-la-guerre-du-yemen/" rel="prev"><span class="meta-nav">&larr;</span> 🔴La France impliquée dans la guerre du&nbsp;Yemen</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/10/06/des-armes-russes-combattent-daech-dans-le-ciel-et-les-sables-de-lirak/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="https://infosdanyfr.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="c946be87d1" /><input type="hidden" name="_wp_http_referer" value="/2018/10/06/des-armes-russes-combattent-daech-dans-le-ciel-et-les-sables-de-lirak/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Finfosdanyfr.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l'aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Photo Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l'aide de votre compte Google+.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l'aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l'aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='18499' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4a9e109860" /></p>
<input type="hidden" name="genseq" value="1538789732" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="217"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur la façon dont les données de vos commentaires sont traitées</a>.</p>
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
						<ul class="xoxo">

<li id="blog-stats-2" class="widget-container widget_blog-stats"><h3 class="widget-title">Stats Yandex</h3>		<ul>
			<li>1&nbsp;499&nbsp;993 </li>
		</ul>
		</li><li id="follow_button_widget-2" class="widget-container widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://infosdanyfr.wordpress.com" data-blog="https://infosdanyfr.wordpress.com" data-lang="fr" >Follow Yandex on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</li><li id="wpcom_social_media_icons_widget-3" class="widget-container widget_wpcom_social_media_icons_widget"><ul><li><a href="https://www.facebook.com/chapi.chapman.3/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Voir le profil de chapi.chapman.3 sur Facebook</span></a></li><li><a href="https://twitter.com/@IntropaJacques/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Voir le profil de @IntropaJacques sur Twitter</span></a></li></ul></li><li id="search-2" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://infosdanyfr.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Rechercher&nbsp;:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Rechercher" />
				</div>
			</form></li>		<li id="recent-posts-5" class="widget-container widget_recent_entries">		<h3 class="widget-title">Articles récents</h3>		<ul>
											<li>
					<a href="https://infosdanyfr.wordpress.com/2018/10/06/des-armes-russes-combattent-daech-dans-le-ciel-et-les-sables-de-lirak/">Des armes russes combattent Daech dans le ciel et les sables de&nbsp;l’Irak</a>
											<span class="post-date">06/10/2018</span>
									</li>
											<li>
					<a href="https://infosdanyfr.wordpress.com/2018/10/06/la-france-impliquee-dans-la-guerre-du-yemen/">🔴La France impliquée dans la guerre du&nbsp;Yemen</a>
											<span class="post-date">06/10/2018</span>
									</li>
											<li>
					<a href="https://infosdanyfr.wordpress.com/2018/10/05/larmee-de-lair-russe-reprend-ses-frappes-sur-la-syrie/">L&rsquo;armée de l&rsquo;air russe reprend ses frappes sur la&nbsp;Syrie</a>
											<span class="post-date">05/10/2018</span>
									</li>
											<li>
					<a href="https://infosdanyfr.wordpress.com/2018/10/05/syrie-les-etats-unis-pourraient-deployer-des-chasseurs-furtifs-f-22-en-reponse-au-s-300-syrien/">😡Syrie: Les États-Unis pourraient déployer des chasseurs furtifs F-22 en réponse au S-300&nbsp;syrien</a>
											<span class="post-date">05/10/2018</span>
									</li>
											<li>
					<a href="https://infosdanyfr.wordpress.com/2018/10/05/les-missiles-s-300-en-syrie-peuvent-etre-battus-selon-le-ministre-israelien/">Les missiles S-300 en Syrie peuvent être battus, selon le ministre&nbsp;israélien</a>
											<span class="post-date">05/10/2018</span>
									</li>
											<li>
					<a href="https://infosdanyfr.wordpress.com/2018/10/05/larmee-syrienne-libere-qaa-al-banat-a-safa-dans-le-desert-de-soueida-est-syrie/">L’armée syrienne libère Qaa al-Banat à Safa dans le désert de Soueida Est,&nbsp;Syrie</a>
											<span class="post-date">05/10/2018</span>
									</li>
											<li>
					<a href="https://infosdanyfr.wordpress.com/2018/10/04/les-forces-americaines-envoient-des-armes-de-leurope-de-lest-a-des-terroristes-en-syrie/">Les forces américaines envoient des armes de l&rsquo;Europe de l&rsquo;Est à des terroristes en&nbsp;Syrie</a>
											<span class="post-date">04/10/2018</span>
									</li>
											<li>
					<a href="https://infosdanyfr.wordpress.com/2018/10/04/comment-la-russie-aveugle-t-elle-les-avions-de-guerre-israeliens-en-syrie/">Comment la Russie aveugle-t-elle les avions de guerre israéliens en&nbsp;Syrie?</a>
											<span class="post-date">04/10/2018</span>
									</li>
											<li>
					<a href="https://infosdanyfr.wordpress.com/2018/10/04/syrie-decouverte-darmes-et-de-munitions-de-fabrication-occidentale-abandonnees-par-les-terroristes/">Syrie: Découverte d’armes et de munitions de fabrication occidentale abandonnées par les&nbsp;terroristes</a>
											<span class="post-date">04/10/2018</span>
									</li>
											<li>
					<a href="https://infosdanyfr.wordpress.com/2018/10/04/matteo-salvini-repond-a-moscovici-nous-en-avons-marre-des-insultes-venant-de-paris-et-de-bruxelles/">😡Matteo #Salvini répond à #Moscovici: Nous en avons marre des insultes venant de Paris et de&nbsp;Bruxelles</a>
											<span class="post-date">04/10/2018</span>
									</li>
											<li>
					<a href="https://infosdanyfr.wordpress.com/2018/10/03/larmee-syrienne-poursuit-sa-progression-a-safa-dans-le-desert-de-soueida-syrie/">L’armée syrienne poursuit sa progression à Safa dans le désert de Soueida,&nbsp;Syrie</a>
											<span class="post-date">03/10/2018</span>
									</li>
											<li>
					<a href="https://infosdanyfr.wordpress.com/2018/10/03/poutine-la-presence-des-forces-americaines-en-syrie-est-illegale/">Poutine: La présence des forces américaines en Syrie est&nbsp;illégale</a>
											<span class="post-date">03/10/2018</span>
									</li>
											<li>
					<a href="https://infosdanyfr.wordpress.com/2018/10/03/les-premiers-moments-du-dechargement-des-missiles-s-300-en-syrie/">Les premiers moments du déchargement des missiles S-300 en&nbsp;Syrie</a>
											<span class="post-date">03/10/2018</span>
									</li>
											<li>
					<a href="https://infosdanyfr.wordpress.com/2018/10/03/des-combattants-de-daech-laissent-derriere-eux-barbe-et-armes-dans-le-sud-de-la-syrie/">Des combattants de Daech laissent derrière eux barbe et armes dans le sud de la&nbsp;Syrie</a>
											<span class="post-date">03/10/2018</span>
									</li>
											<li>
					<a href="https://infosdanyfr.wordpress.com/2018/10/02/choigou-moscou-a-paracheve-la-livraison-du-systeme-s300-a-la-syrie/">Choïgou :Moscou a parachevé la livraison du système «S-300» à la&nbsp;Syrie</a>
											<span class="post-date">02/10/2018</span>
									</li>
											<li>
					<a href="https://infosdanyfr.wordpress.com/2018/10/02/larmee-syrienne-active-la-premiere-batterie-s-300-en-syrie/">✌🇸🇾L&rsquo;armée syrienne active la première batterie S-300 en&nbsp;Syrie</a>
											<span class="post-date">02/10/2018</span>
									</li>
											<li>
					<a href="https://infosdanyfr.wordpress.com/2018/10/02/la-russie-a-mis-au-point-un-tueur-de-satellites/">🔴La Russie a mis au point un tueur de&nbsp;satellites</a>
											<span class="post-date">02/10/2018</span>
									</li>
											<li>
					<a href="https://infosdanyfr.wordpress.com/2018/10/02/les-avions-de-combat-furtifs-israeliens-f-35-tenteraient-de-tester-le-systeme-s-300-en-syrie/">Les avions de combat furtifs israéliens F-35 tenteraient de tester le système S-300 en&nbsp;Syrie</a>
											<span class="post-date">02/10/2018</span>
									</li>
											<li>
					<a href="https://infosdanyfr.wordpress.com/2018/10/01/liran-a-frappe-des-positions-terroristes-de-daech-a-lest-de-leuphrate-syrie/">L&rsquo;Iran a frappé des positions terroristes de Daech à l&rsquo;Est de l&rsquo;Euphrate, Syrie</a>
											<span class="post-date">01/10/2018</span>
									</li>
											<li>
					<a href="https://infosdanyfr.wordpress.com/2018/09/30/quant-poutine-te-fait-un-clin-doeil-mefiance/">Quant Poutine te fait un clin d&rsquo;œil!&nbsp;Méfiance!</a>
											<span class="post-date">30/09/2018</span>
									</li>
					</ul>
		</li><li id="calendar-4" class="widget-container widget_calendar"><h3 class="widget-title">Articles</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>octobre 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://infosdanyfr.wordpress.com/2018/09/">&laquo; Sep</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="https://infosdanyfr.wordpress.com/2018/10/01/" aria-label="Publications publiées sur 1 October 2018">1</a></td><td><a href="https://infosdanyfr.wordpress.com/2018/10/02/" aria-label="Publications publiées sur 2 October 2018">2</a></td><td><a href="https://infosdanyfr.wordpress.com/2018/10/03/" aria-label="Publications publiées sur 3 October 2018">3</a></td><td><a href="https://infosdanyfr.wordpress.com/2018/10/04/" aria-label="Publications publiées sur 4 October 2018">4</a></td><td><a href="https://infosdanyfr.wordpress.com/2018/10/05/" aria-label="Publications publiées sur 5 October 2018">5</a></td><td id="today"><a href="https://infosdanyfr.wordpress.com/2018/10/06/" aria-label="Publications publiées sur 6 October 2018">6</a></td><td>7</td>
	</tr>
	<tr>
		<td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li><li id="top-posts-2" class="widget-container widget_top-posts"><h3 class="widget-title">Les &laquo;&nbsp;Top&nbsp;&raquo;</h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://infosdanyfr.wordpress.com/2018/10/05/les-missiles-s-300-en-syrie-peuvent-etre-battus-selon-le-ministre-israelien/" title="Les missiles S-300 en Syrie peuvent être battus, selon le ministre israélien" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://infosdanyfr.files.wordpress.com/2018/10/syrs300-3.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Les missiles S-300 en Syrie peuvent être battus, selon le ministre israélien" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://infosdanyfr.wordpress.com/2018/10/05/les-missiles-s-300-en-syrie-peuvent-etre-battus-selon-le-ministre-israelien/" class="bump-view" data-bump-view="tp">
								Les missiles S-300 en Syrie peuvent être battus, selon le ministre israélien							</a>
						</div>
												</li>
										<li>
												<a href="https://infosdanyfr.wordpress.com/2018/10/05/syrie-les-etats-unis-pourraient-deployer-des-chasseurs-furtifs-f-22-en-reponse-au-s-300-syrien/" title="😡Syrie: Les États-Unis pourraient déployer des chasseurs furtifs F-22 en réponse au S-300 syrien" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://infosdanyfr.files.wordpress.com/2018/10/f22-4.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="😡Syrie: Les États-Unis pourraient déployer des chasseurs furtifs F-22 en réponse au S-300 syrien" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://infosdanyfr.wordpress.com/2018/10/05/syrie-les-etats-unis-pourraient-deployer-des-chasseurs-furtifs-f-22-en-reponse-au-s-300-syrien/" class="bump-view" data-bump-view="tp">
								😡Syrie: Les États-Unis pourraient déployer des chasseurs furtifs F-22 en réponse au S-300 syrien							</a>
						</div>
												</li>
										<li>
												<a href="https://infosdanyfr.wordpress.com/2018/10/05/larmee-de-lair-russe-reprend-ses-frappes-sur-la-syrie/" title="L&#039;armée de l&#039;air russe reprend ses frappes sur la Syrie" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://infosdanyfr.files.wordpress.com/2018/10/su34-44.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="L&#039;armée de l&#039;air russe reprend ses frappes sur la Syrie" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://infosdanyfr.wordpress.com/2018/10/05/larmee-de-lair-russe-reprend-ses-frappes-sur-la-syrie/" class="bump-view" data-bump-view="tp">
								L&#039;armée de l&#039;air russe reprend ses frappes sur la Syrie							</a>
						</div>
												</li>
										<li>
												<a href="https://infosdanyfr.wordpress.com/2018/10/05/larmee-syrienne-libere-qaa-al-banat-a-safa-dans-le-desert-de-soueida-est-syrie/" title="L’armée syrienne libère Qaa al-Banat à Safa dans le désert de Soueida Est, Syrie" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://infosdanyfr.files.wordpress.com/2018/10/cartesyrsafa1.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="L’armée syrienne libère Qaa al-Banat à Safa dans le désert de Soueida Est, Syrie" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://infosdanyfr.wordpress.com/2018/10/05/larmee-syrienne-libere-qaa-al-banat-a-safa-dans-le-desert-de-soueida-est-syrie/" class="bump-view" data-bump-view="tp">
								L’armée syrienne libère Qaa al-Banat à Safa dans le désert de Soueida Est, Syrie							</a>
						</div>
												</li>
										<li>
												<a href="https://infosdanyfr.wordpress.com/2018/10/04/comment-la-russie-aveugle-t-elle-les-avions-de-guerre-israeliens-en-syrie/" title="Comment la Russie aveugle-t-elle les avions de guerre israéliens en Syrie?" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://infosdanyfr.files.wordpress.com/2018/10/rusyrradard1.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Comment la Russie aveugle-t-elle les avions de guerre israéliens en Syrie?" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://infosdanyfr.wordpress.com/2018/10/04/comment-la-russie-aveugle-t-elle-les-avions-de-guerre-israeliens-en-syrie/" class="bump-view" data-bump-view="tp">
								Comment la Russie aveugle-t-elle les avions de guerre israéliens en Syrie?							</a>
						</div>
												</li>
										<li>
												<a href="https://infosdanyfr.wordpress.com/2018/10/04/les-forces-americaines-envoient-des-armes-de-leurope-de-lest-a-des-terroristes-en-syrie/" title="Les forces américaines envoient des armes de l&#039;Europe de l&#039;Est à des terroristes en Syrie" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://infosdanyfr.files.wordpress.com/2018/10/rugrad1.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Les forces américaines envoient des armes de l&#039;Europe de l&#039;Est à des terroristes en Syrie" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://infosdanyfr.wordpress.com/2018/10/04/les-forces-americaines-envoient-des-armes-de-leurope-de-lest-a-des-terroristes-en-syrie/" class="bump-view" data-bump-view="tp">
								Les forces américaines envoient des armes de l&#039;Europe de l&#039;Est à des terroristes en Syrie							</a>
						</div>
												</li>
										<li>
												<a href="https://infosdanyfr.wordpress.com/2018/10/02/larmee-syrienne-active-la-premiere-batterie-s-300-en-syrie/" title="✌🇸🇾L&#039;armée syrienne active la première batterie S-300 en Syrie" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://infosdanyfr.files.wordpress.com/2018/10/s300-10.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="✌🇸🇾L&#039;armée syrienne active la première batterie S-300 en Syrie" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://infosdanyfr.wordpress.com/2018/10/02/larmee-syrienne-active-la-premiere-batterie-s-300-en-syrie/" class="bump-view" data-bump-view="tp">
								✌🇸🇾L&#039;armée syrienne active la première batterie S-300 en Syrie							</a>
						</div>
												</li>
										<li>
												<a href="https://infosdanyfr.wordpress.com/2018/10/04/syrie-decouverte-darmes-et-de-munitions-de-fabrication-occidentale-abandonnees-par-les-terroristes/" title="Syrie: Découverte d’armes et de munitions de fabrication occidentale abandonnées par les terroristes" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://infosdanyfr.files.wordpress.com/2018/10/syri181.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Syrie: Découverte d’armes et de munitions de fabrication occidentale abandonnées par les terroristes" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://infosdanyfr.wordpress.com/2018/10/04/syrie-decouverte-darmes-et-de-munitions-de-fabrication-occidentale-abandonnees-par-les-terroristes/" class="bump-view" data-bump-view="tp">
								Syrie: Découverte d’armes et de munitions de fabrication occidentale abandonnées par les terroristes							</a>
						</div>
												</li>
										<li>
												<a href="https://infosdanyfr.wordpress.com/2018/10/04/matteo-salvini-repond-a-moscovici-nous-en-avons-marre-des-insultes-venant-de-paris-et-de-bruxelles/" title="😡Matteo #Salvini répond à #Moscovici: Nous en avons marre des insultes venant de Paris et de Bruxelles" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://infosdanyfr.files.wordpress.com/2018/10/moscovici1.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="😡Matteo #Salvini répond à #Moscovici: Nous en avons marre des insultes venant de Paris et de Bruxelles" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://infosdanyfr.wordpress.com/2018/10/04/matteo-salvini-repond-a-moscovici-nous-en-avons-marre-des-insultes-venant-de-paris-et-de-bruxelles/" class="bump-view" data-bump-view="tp">
								😡Matteo #Salvini répond à #Moscovici: Nous en avons marre des insultes venant de Paris et de Bruxelles							</a>
						</div>
												</li>
										<li>
												<a href="https://infosdanyfr.wordpress.com/2018/10/03/poutine-la-presence-des-forces-americaines-en-syrie-est-illegale/" title="Poutine: La présence des forces américaines en Syrie est illégale" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://infosdanyfr.files.wordpress.com/2018/10/poutine133.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Poutine: La présence des forces américaines en Syrie est illégale" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://infosdanyfr.wordpress.com/2018/10/03/poutine-la-presence-des-forces-americaines-en-syrie-est-illegale/" class="bump-view" data-bump-view="tp">
								Poutine: La présence des forces américaines en Syrie est illégale							</a>
						</div>
												</li>
					</ul>
</li><li id="recent-comments-2" class="widget-container widget_recent_comments"><h3 class="widget-title">Commentaires récents</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="😡Matteo #Salvini répond à #Moscovici: Nous en avons marre des insultes venant de Paris et de Bruxelles | Yandex &#8211; DE LA GRANDE VADROUILLE A LA LONGUE MARGE" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://baumannjoelnachshon.wordpress.com/2018/10/05/%f0%9f%98%a1matteo-salvini-repond-a-moscovici-nous-en-avons-marre-des-insultes-venant-de-paris-et-de-bruxelles-yandex/" rel="nofollow"><img alt='' src='https://baumannjoelnachshon.files.wordpress.com/2018/01/4qjpfqy0.jpg?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="https://baumannjoelnachshon.wordpress.com/2018/10/05/%f0%9f%98%a1matteo-salvini-repond-a-moscovici-nous-en-avons-marre-des-insultes-venant-de-paris-et-de-bruxelles-yandex/" rel="nofollow">😡Matteo #Salvini rép&hellip;</a> dans <a href="https://infosdanyfr.wordpress.com/2018/10/04/syrie-decouverte-darmes-et-de-munitions-de-fabrication-occidentale-abandonnees-par-les-terroristes/comment-page-1/#comment-5334">Syrie: Découverte d’armes et d&hellip;</a></td></tr><tr><td title="😡Matteo #Salvini répond à #Moscovici: Nous en avons marre des insultes venant de Paris et de Bruxelles | Yandex &#8211; DE LA GRANDE VADROUILLE A LA LONGUE MARGE" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://baumannjoelnachshon.wordpress.com/2018/10/05/%f0%9f%98%a1matteo-salvini-repond-a-moscovici-nous-en-avons-marre-des-insultes-venant-de-paris-et-de-bruxelles-yandex/" rel="nofollow"><img alt='' src='https://baumannjoelnachshon.files.wordpress.com/2018/01/4qjpfqy0.jpg?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://baumannjoelnachshon.wordpress.com/2018/10/05/%f0%9f%98%a1matteo-salvini-repond-a-moscovici-nous-en-avons-marre-des-insultes-venant-de-paris-et-de-bruxelles-yandex/" rel="nofollow">😡Matteo #Salvini rép&hellip;</a> dans <a href="https://infosdanyfr.wordpress.com/2018/10/03/larmee-syrienne-poursuit-sa-progression-a-safa-dans-le-desert-de-soueida-syrie/comment-page-1/#comment-5333">L’armée syrienne poursuit sa p&hellip;</a></td></tr><tr><td title="😡Matteo #Salvini répond à #Moscovici: Nous en avons marre des insultes venant de Paris et de Bruxelles | Yandex &#8211; DE LA GRANDE VADROUILLE A LA LONGUE MARGE" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://baumannjoelnachshon.wordpress.com/2018/10/05/%f0%9f%98%a1matteo-salvini-repond-a-moscovici-nous-en-avons-marre-des-insultes-venant-de-paris-et-de-bruxelles-yandex/" rel="nofollow"><img alt='' src='https://baumannjoelnachshon.files.wordpress.com/2018/01/4qjpfqy0.jpg?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://baumannjoelnachshon.wordpress.com/2018/10/05/%f0%9f%98%a1matteo-salvini-repond-a-moscovici-nous-en-avons-marre-des-insultes-venant-de-paris-et-de-bruxelles-yandex/" rel="nofollow">😡Matteo #Salvini rép&hellip;</a> dans <a href="https://infosdanyfr.wordpress.com/2018/10/04/matteo-salvini-repond-a-moscovici-nous-en-avons-marre-des-insultes-venant-de-paris-et-de-bruxelles/comment-page-1/#comment-5332">😡Matteo #Salvini répond à #Mos&hellip;</a></td></tr><tr><td title="André Michel" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://i2.wp.com/graph.facebook.com/v2.9/10207570469403328/picture?q=type%3Dlarge%26_md5%3D064859bd3ee001a167fc84e2ca0c9da1&#038;resize=48%2C48' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">André Michel dans <a href="https://infosdanyfr.wordpress.com/2018/10/03/poutine-la-presence-des-forces-americaines-en-syrie-est-illegale/comment-page-1/#comment-5326">Poutine: La présence des force&hellip;</a></td></tr><tr><td title="“Les Italiens envoient péter Bruxelles !” | Le Blog de la Résistance" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://resistanceauthentique.net/2018/10/04/les-italiens-envoient-peter-bruxelles/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/1b5d2892aefd641182ce291dab2ce42e?s=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://resistanceauthentique.net/2018/10/04/les-italiens-envoient-peter-bruxelles/" rel="nofollow">“Les Italiens envoie&hellip;</a> dans <a href="https://infosdanyfr.wordpress.com/2018/10/04/matteo-salvini-repond-a-moscovici-nous-en-avons-marre-des-insultes-venant-de-paris-et-de-bruxelles/comment-page-1/#comment-5325">😡Matteo #Salvini répond à #Mos&hellip;</a></td></tr><tr><td title="Rene Lacot" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://i0.wp.com/graph.facebook.com/v2.9/1987227661532879/picture?q=type%3Dlarge%26_md5%3D9cffe608b9ddacbd24e25795953dbb4e&#038;resize=48%2C48' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Rene Lacot dans <a href="https://infosdanyfr.wordpress.com/2018/10/03/poutine-la-presence-des-forces-americaines-en-syrie-est-illegale/comment-page-1/#comment-5322">Poutine: La présence des force&hellip;</a></td></tr><tr><td title="L’armée syrienne poursuit sa progression à Safa dans le désert de Soueida, Syrie | Yandex &#8211; DE LA GRANDE VADROUILLE A LA LONGUE MARGE" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://baumannjoelnachshon.wordpress.com/2018/10/04/larmee-syrienne-poursuit-sa-progression-a-safa-dans-le-desert-de-soueida-syrie-yandex/" rel="nofollow"><img alt='' src='https://baumannjoelnachshon.files.wordpress.com/2018/01/4qjpfqy0.jpg?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://baumannjoelnachshon.wordpress.com/2018/10/04/larmee-syrienne-poursuit-sa-progression-a-safa-dans-le-desert-de-soueida-syrie-yandex/" rel="nofollow">L’armée syrienne pou&hellip;</a> dans <a href="https://infosdanyfr.wordpress.com/2018/09/28/un-commandant-iranien-menace-dune-reaction-regrettable-si-israel-frappe-a-nouveau-la-syrie/comment-page-1/#comment-5317">Un commandant iranien menace d&hellip;</a></td></tr><tr><td title="L’armée syrienne poursuit sa progression à Safa dans le désert de Soueida, Syrie | Yandex &#8211; DE LA GRANDE VADROUILLE A LA LONGUE MARGE" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://baumannjoelnachshon.wordpress.com/2018/10/04/larmee-syrienne-poursuit-sa-progression-a-safa-dans-le-desert-de-soueida-syrie-yandex/" rel="nofollow"><img alt='' src='https://baumannjoelnachshon.files.wordpress.com/2018/01/4qjpfqy0.jpg?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://baumannjoelnachshon.wordpress.com/2018/10/04/larmee-syrienne-poursuit-sa-progression-a-safa-dans-le-desert-de-soueida-syrie-yandex/" rel="nofollow">L’armée syrienne pou&hellip;</a> dans <a href="https://infosdanyfr.wordpress.com/2018/09/28/un-cargo-russe-vers-la-syrie-systeme-s-300-a-bord-la-russie-deploie-plus-davions-de-combat/comment-page-1/#comment-5316">🔴Un cargo russe vers la Syrie,&hellip;</a></td></tr><tr><td title="L’armée syrienne poursuit sa progression à Safa dans le désert de Soueida, Syrie | Yandex &#8211; DE LA GRANDE VADROUILLE A LA LONGUE MARGE" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://baumannjoelnachshon.wordpress.com/2018/10/04/larmee-syrienne-poursuit-sa-progression-a-safa-dans-le-desert-de-soueida-syrie-yandex/" rel="nofollow"><img alt='' src='https://baumannjoelnachshon.files.wordpress.com/2018/01/4qjpfqy0.jpg?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://baumannjoelnachshon.wordpress.com/2018/10/04/larmee-syrienne-poursuit-sa-progression-a-safa-dans-le-desert-de-soueida-syrie-yandex/" rel="nofollow">L’armée syrienne pou&hellip;</a> dans <a href="https://infosdanyfr.wordpress.com/2018/09/29/syrie-une-nouvelle-image-satellite-revele-laccumulation-massive-davions-de-guerre-russes-a-la-base-syrienne/comment-page-1/#comment-5315">Syrie: Une nouvelle image sate&hellip;</a></td></tr><tr><td title="L’armée syrienne poursuit sa progression à Safa dans le désert de Soueida, Syrie | Yandex &#8211; DE LA GRANDE VADROUILLE A LA LONGUE MARGE" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://baumannjoelnachshon.wordpress.com/2018/10/04/larmee-syrienne-poursuit-sa-progression-a-safa-dans-le-desert-de-soueida-syrie-yandex/" rel="nofollow"><img alt='' src='https://baumannjoelnachshon.files.wordpress.com/2018/01/4qjpfqy0.jpg?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://baumannjoelnachshon.wordpress.com/2018/10/04/larmee-syrienne-poursuit-sa-progression-a-safa-dans-le-desert-de-soueida-syrie-yandex/" rel="nofollow">L’armée syrienne pou&hellip;</a> dans <a href="https://infosdanyfr.wordpress.com/2018/09/29/onu-unga-lavrov-met-les-terroristes-didlib-dans-deux-options-inevitables/comment-page-1/#comment-5314">📹ONU, UNGA: Lavrov met les ter&hellip;</a></td></tr><tr><td title="L’armée syrienne poursuit sa progression à Safa dans le désert de Soueida, Syrie | Yandex &#8211; DE LA GRANDE VADROUILLE A LA LONGUE MARGE" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://baumannjoelnachshon.wordpress.com/2018/10/04/larmee-syrienne-poursuit-sa-progression-a-safa-dans-le-desert-de-soueida-syrie-yandex/" rel="nofollow"><img alt='' src='https://baumannjoelnachshon.files.wordpress.com/2018/01/4qjpfqy0.jpg?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://baumannjoelnachshon.wordpress.com/2018/10/04/larmee-syrienne-poursuit-sa-progression-a-safa-dans-le-desert-de-soueida-syrie-yandex/" rel="nofollow">L’armée syrienne pou&hellip;</a> dans <a href="https://infosdanyfr.wordpress.com/2018/09/29/onu-unga-a-new-york-la-syrie-signe-le-code-de-conduite-pour-un-monde-sans-terrorisme/comment-page-1/#comment-5313">ONU, UNGA: À New York, la Syri&hellip;</a></td></tr><tr><td title="L’armée syrienne poursuit sa progression à Safa dans le désert de Soueida, Syrie | Yandex &#8211; DE LA GRANDE VADROUILLE A LA LONGUE MARGE" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://baumannjoelnachshon.wordpress.com/2018/10/04/larmee-syrienne-poursuit-sa-progression-a-safa-dans-le-desert-de-soueida-syrie-yandex/" rel="nofollow"><img alt='' src='https://baumannjoelnachshon.files.wordpress.com/2018/01/4qjpfqy0.jpg?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://baumannjoelnachshon.wordpress.com/2018/10/04/larmee-syrienne-poursuit-sa-progression-a-safa-dans-le-desert-de-soueida-syrie-yandex/" rel="nofollow">L’armée syrienne pou&hellip;</a> dans <a href="https://infosdanyfr.wordpress.com/2018/09/30/onu-unga-la-syrie-appelle-au-retrait-immediat-des-forces-doccupation-us-francaises-et-turques/comment-page-1/#comment-5312">ONU, UNGA: La Syrie appelle au&hellip;</a></td></tr><tr><td title="L’armée syrienne poursuit sa progression à Safa dans le désert de Soueida, Syrie | Yandex &#8211; DE LA GRANDE VADROUILLE A LA LONGUE MARGE" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://baumannjoelnachshon.wordpress.com/2018/10/04/larmee-syrienne-poursuit-sa-progression-a-safa-dans-le-desert-de-soueida-syrie-yandex/" rel="nofollow"><img alt='' src='https://baumannjoelnachshon.files.wordpress.com/2018/01/4qjpfqy0.jpg?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://baumannjoelnachshon.wordpress.com/2018/10/04/larmee-syrienne-poursuit-sa-progression-a-safa-dans-le-desert-de-soueida-syrie-yandex/" rel="nofollow">L’armée syrienne pou&hellip;</a> dans <a href="https://infosdanyfr.wordpress.com/2018/09/30/quant-poutine-te-fait-un-clin-doeil-mefiance/comment-page-1/#comment-5311">Quant Poutine te fait un clin&hellip;</a></td></tr><tr><td title="L’armée syrienne poursuit sa progression à Safa dans le désert de Soueida, Syrie | Yandex &#8211; DE LA GRANDE VADROUILLE A LA LONGUE MARGE" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://baumannjoelnachshon.wordpress.com/2018/10/04/larmee-syrienne-poursuit-sa-progression-a-safa-dans-le-desert-de-soueida-syrie-yandex/" rel="nofollow"><img alt='' src='https://baumannjoelnachshon.files.wordpress.com/2018/01/4qjpfqy0.jpg?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://baumannjoelnachshon.wordpress.com/2018/10/04/larmee-syrienne-poursuit-sa-progression-a-safa-dans-le-desert-de-soueida-syrie-yandex/" rel="nofollow">L’armée syrienne pou&hellip;</a> dans <a href="https://infosdanyfr.wordpress.com/2018/10/01/liran-a-frappe-des-positions-terroristes-de-daech-a-lest-de-leuphrate-syrie/comment-page-1/#comment-5310">L&rsquo;Iran a frappé des posi&hellip;</a></td></tr><tr><td title="L’armée syrienne poursuit sa progression à Safa dans le désert de Soueida, Syrie | Yandex &#8211; DE LA GRANDE VADROUILLE A LA LONGUE MARGE" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://baumannjoelnachshon.wordpress.com/2018/10/04/larmee-syrienne-poursuit-sa-progression-a-safa-dans-le-desert-de-soueida-syrie-yandex/" rel="nofollow"><img alt='' src='https://baumannjoelnachshon.files.wordpress.com/2018/01/4qjpfqy0.jpg?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://baumannjoelnachshon.wordpress.com/2018/10/04/larmee-syrienne-poursuit-sa-progression-a-safa-dans-le-desert-de-soueida-syrie-yandex/" rel="nofollow">L’armée syrienne pou&hellip;</a> dans <a href="https://infosdanyfr.wordpress.com/2018/10/02/les-avions-de-combat-furtifs-israeliens-f-35-tenteraient-de-tester-le-systeme-s-300-en-syrie/comment-page-1/#comment-5309">Les avions de combat furtifs i&hellip;</a></td></tr>				</table>
				</li><li id="archives-2" class="widget-container widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Sélectionner un mois</option>
				<option value='https://infosdanyfr.wordpress.com/2018/10/'> octobre 2018 </option>
	<option value='https://infosdanyfr.wordpress.com/2018/09/'> septembre 2018 </option>
	<option value='https://infosdanyfr.wordpress.com/2018/08/'> août 2018 </option>
	<option value='https://infosdanyfr.wordpress.com/2018/07/'> juillet 2018 </option>
	<option value='https://infosdanyfr.wordpress.com/2018/06/'> juin 2018 </option>
	<option value='https://infosdanyfr.wordpress.com/2018/05/'> mai 2018 </option>
	<option value='https://infosdanyfr.wordpress.com/2018/04/'> avril 2018 </option>
	<option value='https://infosdanyfr.wordpress.com/2018/03/'> mars 2018 </option>
	<option value='https://infosdanyfr.wordpress.com/2018/02/'> février 2018 </option>
	<option value='https://infosdanyfr.wordpress.com/2018/01/'> janvier 2018 </option>
	<option value='https://infosdanyfr.wordpress.com/2017/12/'> décembre 2017 </option>
	<option value='https://infosdanyfr.wordpress.com/2017/11/'> novembre 2017 </option>
	<option value='https://infosdanyfr.wordpress.com/2017/10/'> octobre 2017 </option>
	<option value='https://infosdanyfr.wordpress.com/2017/09/'> septembre 2017 </option>
	<option value='https://infosdanyfr.wordpress.com/2017/08/'> août 2017 </option>
	<option value='https://infosdanyfr.wordpress.com/2017/07/'> juillet 2017 </option>
	<option value='https://infosdanyfr.wordpress.com/2017/06/'> juin 2017 </option>
	<option value='https://infosdanyfr.wordpress.com/2017/05/'> mai 2017 </option>
	<option value='https://infosdanyfr.wordpress.com/2017/04/'> avril 2017 </option>
	<option value='https://infosdanyfr.wordpress.com/2017/03/'> mars 2017 </option>
	<option value='https://infosdanyfr.wordpress.com/2017/02/'> février 2017 </option>
	<option value='https://infosdanyfr.wordpress.com/2017/01/'> janvier 2017 </option>
	<option value='https://infosdanyfr.wordpress.com/2016/12/'> décembre 2016 </option>
	<option value='https://infosdanyfr.wordpress.com/2016/11/'> novembre 2016 </option>
	<option value='https://infosdanyfr.wordpress.com/2016/10/'> octobre 2016 </option>
	<option value='https://infosdanyfr.wordpress.com/2016/09/'> septembre 2016 </option>
	<option value='https://infosdanyfr.wordpress.com/2016/08/'> août 2016 </option>
	<option value='https://infosdanyfr.wordpress.com/2016/07/'> juillet 2016 </option>
	<option value='https://infosdanyfr.wordpress.com/2016/06/'> juin 2016 </option>
	<option value='https://infosdanyfr.wordpress.com/2016/05/'> mai 2016 </option>
	<option value='https://infosdanyfr.wordpress.com/2016/04/'> avril 2016 </option>
	<option value='https://infosdanyfr.wordpress.com/2016/03/'> mars 2016 </option>
	<option value='https://infosdanyfr.wordpress.com/2016/02/'> février 2016 </option>
	<option value='https://infosdanyfr.wordpress.com/2016/01/'> janvier 2016 </option>
	<option value='https://infosdanyfr.wordpress.com/2015/12/'> décembre 2015 </option>
	<option value='https://infosdanyfr.wordpress.com/2015/11/'> novembre 2015 </option>
	<option value='https://infosdanyfr.wordpress.com/2015/10/'> octobre 2015 </option>

		</select>
		</li><li id="categories-5" class="widget-container widget_categories"><h3 class="widget-title">Catégories</h3><form action="https://infosdanyfr.wordpress.com" method="get"><label class="screen-reader-text" for="cat">Catégories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="26558">ABM</option>
	<option class="level-0" value="245847801">Accord de Paris</option>
	<option class="level-0" value="4338">Afghanistan</option>
	<option class="level-0" value="61519">Afrique</option>
	<option class="level-0" value="120343">Afrique du Sud</option>
	<option class="level-0" value="587144">Albanie</option>
	<option class="level-0" value="100140">Algérie</option>
	<option class="level-0" value="77747">Allemagne</option>
	<option class="level-0" value="269273">AMA</option>
	<option class="level-0" value="61521">Amérique</option>
	<option class="level-0" value="169743">Amnesty</option>
	<option class="level-0" value="160967">Animaux</option>
	<option class="level-0" value="61190">Apartheid</option>
	<option class="level-0" value="28778">APEC</option>
	<option class="level-0" value="1374530">Arabie</option>
	<option class="level-0" value="1190501">Arctique</option>
	<option class="level-0" value="659773">Arménie</option>
	<option class="level-0" value="13295785">Artique</option>
	<option class="level-0" value="61522">Asie</option>
	<option class="level-0" value="24872">ASL</option>
	<option class="level-0" value="1128683">Astana</option>
	<option class="level-0" value="10231067">Atrocité</option>
	<option class="level-0" value="61523">Australie</option>
	<option class="level-0" value="620509">Autriche</option>
	<option class="level-0" value="2454">Aviation</option>
	<option class="level-0" value="612177">Azerbaïdjan</option>
	<option class="level-0" value="4362546">État profond</option>
	<option class="level-0" value="461513">Bahreïn</option>
	<option class="level-0" value="8393600">Baltique</option>
	<option class="level-0" value="554463">Barbarie</option>
	<option class="level-0" value="240821660">Barkane</option>
	<option class="level-0" value="17261">BDS</option>
	<option class="level-0" value="57409">Belgique</option>
	<option class="level-0" value="1470163">Biélorussie</option>
	<option class="level-0" value="575584">Brésil</option>
	<option class="level-0" value="119286966">Brexit</option>
	<option class="level-0" value="2233752">BRICS</option>
	<option class="level-0" value="143458">Bruxelles</option>
	<option class="level-0" value="475204">Bulgarie</option>
	<option class="level-0" value="157400">Burkina Faso</option>
	<option class="level-0" value="2443">Canada</option>
	<option class="level-0" value="345622364">Casques blancs</option>
	<option class="level-0" value="2333709">CEDH</option>
	<option class="level-0" value="805578">CEI</option>
	<option class="level-0" value="972034">Centrafrique</option>
	<option class="level-0" value="25781439">CGRI</option>
	<option class="level-0" value="276732531">Chammal</option>
	<option class="level-0" value="17849">Chômage</option>
	<option class="level-0" value="3104146">Chimique</option>
	<option class="level-0" value="54529">Chine</option>
	<option class="level-0" value="158369">Chypre</option>
	<option class="level-0" value="29199">CIA</option>
	<option class="level-0" value="19471">CIO</option>
	<option class="level-0" value="974479">Cisjordanie</option>
	<option class="level-0" value="359593927">Coalition US</option>
	<option class="level-0" value="585843577">CommandoWagner</option>
	<option class="level-0" value="21080">Commerce</option>
	<option class="level-0" value="1215693">Conseil de sécurité</option>
	<option class="level-0" value="412552">Corée du Nord</option>
	<option class="level-0" value="120342">Corée du sud</option>
	<option class="level-0" value="6900">CPI</option>
	<option class="level-0" value="2458283">Crimée</option>
	<option class="level-0" value="257148378">Crime d&rsquo;apartheid</option>
	<option class="level-0" value="141615">Crimes</option>
	<option class="level-0" value="4890848">Crimes de Guerre</option>
	<option class="level-0" value="143905">Croissance</option>
	<option class="level-0" value="2710068">Croix-Rouge</option>
	<option class="level-0" value="16719">Cuba</option>
	<option class="level-0" value="30480">Cyber</option>
	<option class="level-0" value="22379">DATA</option>
	<option class="level-0" value="56617044">Défense Armée</option>
	<option class="level-0" value="840880">Dette</option>
	<option class="level-0" value="1148114">Dette publique</option>
	<option class="level-0" value="337876">DGSE</option>
	<option class="level-0" value="24843399">DGSI</option>
	<option class="level-0" value="26132">DIA</option>
	<option class="level-0" value="599730">Dictature</option>
	<option class="level-0" value="277667">Diplomatie</option>
	<option class="level-0" value="162291">Djibouti</option>
	<option class="level-0" value="2754566">Donbass</option>
	<option class="level-0" value="446782">Drogue</option>
	<option class="level-0" value="480197">Droits de l&rsquo;Homme</option>
	<option class="level-0" value="126023643">DRSD</option>
	<option class="level-0" value="27371">Economie</option>
	<option class="level-0" value="145254">Egypte</option>
	<option class="level-0" value="31174">Elections</option>
	<option class="level-0" value="12864626">Emirats</option>
	<option class="level-0" value="6995">Empire</option>
	<option class="level-0" value="55559">Energie</option>
	<option class="level-0" value="1665437">Equateur</option>
	<option class="level-0" value="101589">Espace</option>
	<option class="level-0" value="209662">Espagne</option>
	<option class="level-0" value="1095980">Espionnage</option>
	<option class="level-0" value="59178">Establishment</option>
	<option class="level-0" value="11174777">Eurasie</option>
	<option class="level-0" value="4328">Europe</option>
	<option class="level-0" value="4798164">FakeNews</option>
	<option class="level-0" value="488883572">Fatemiyoun</option>
	<option class="level-0" value="68079">FBI</option>
	<option class="level-0" value="589470">FDS</option>
	<option class="level-0" value="91212">FED</option>
	<option class="level-0" value="187969">Fifa</option>
	<option class="level-0" value="4269">Finance</option>
	<option class="level-0" value="3824903">FINUL</option>
	<option class="level-0" value="161023">FISA</option>
	<option class="level-0" value="240215">Fiscal</option>
	<option class="level-0" value="117791">FMI</option>
	<option class="level-0" value="99724">FN</option>
	<option class="level-0" value="342871652">Forces Al-Qods</option>
	<option class="level-0" value="583827423">Forces du Tigre</option>
	<option class="level-0" value="964386">FPÖ</option>
	<option class="level-0" value="1796241">Françafrique</option>
	<option class="level-0" value="5643579">Franc-Maçons</option>
	<option class="level-0" value="4704">France</option>
	<option class="level-0" value="2400520">Frontex</option>
	<option class="level-0" value="247026">FSA</option>
	<option class="level-0" value="535637">FSB</option>
	<option class="level-0" value="859685">G20</option>
	<option class="level-0" value="451910320">G5Sahel</option>
	<option class="level-0" value="244025">G7</option>
	<option class="level-0" value="136433">GAZ</option>
	<option class="level-0" value="239229">Gaza</option>
	<option class="level-0" value="15949">Génocide</option>
	<option class="level-0" value="378150">Géopolitique</option>
	<option class="level-0" value="194625">GB</option>
	<option class="level-0" value="57220">Genève</option>
	<option class="level-0" value="166670">Golan</option>
	<option class="level-0" value="449185">Grèce</option>
	<option class="level-0" value="2246718">GRU</option>
	<option class="level-0" value="180389">Guam</option>
	<option class="level-0" value="61091">Guerre</option>
	<option class="level-0" value="172325972">Guerre hybride</option>
	<option class="level-0" value="356623145">Hachd al-Chaabi</option>
	<option class="level-0" value="55270">Hamas</option>
	<option class="level-0" value="14042">Hawaii</option>
	<option class="level-0" value="1707975">HCN</option>
	<option class="level-0" value="239228">Hezbollah</option>
	<option class="level-0" value="416619">Hommage</option>
	<option class="level-0" value="449192">Hongrie</option>
	<option class="level-0" value="18943954">Houthis</option>
	<option class="level-0" value="642088">HRW</option>
	<option class="level-0" value="56534">Humanitaire</option>
	<option class="level-0" value="327794">ICBM</option>
	<option class="level-0" value="478071">IEM</option>
	<option class="level-0" value="549086">IGPN</option>
	<option class="level-0" value="4363">immigration</option>
	<option class="level-0" value="97571">Inde</option>
	<option class="level-0" value="53128">Indonésie</option>
	<option class="level-0" value="22699935">Ingouchie</option>
	<option class="level-0" value="5142">International</option>
	<option class="level-0" value="22">Internet</option>
	<option class="level-0" value="201068">Intifada</option>
	<option class="level-0" value="26256">Irak</option>
	<option class="level-0" value="6645">Iran</option>
	<option class="level-0" value="17101539">IRBM</option>
	<option class="level-0" value="563953051">ISIS Hunters</option>
	<option class="level-0" value="9937">Israel</option>
	<option class="level-0" value="82290">Italie</option>
	<option class="level-0" value="29268">Japon</option>
	<option class="level-0" value="21021">JO</option>
	<option class="level-0" value="834538">Jordanie</option>
	<option class="level-0" value="8388456">JSOC</option>
	<option class="level-0" value="2606">Justice</option>
	<option class="level-0" value="162252">Kazakhstan</option>
	<option class="level-0" value="292511">KGB</option>
	<option class="level-0" value="41348298">Kirghize</option>
	<option class="level-0" value="1711427">Kirghizistan</option>
	<option class="level-0" value="1553040">Koweït</option>
	<option class="level-0" value="1620218">Kurdes</option>
	<option class="level-0" value="105725">Kurdistan</option>
	<option class="level-0" value="137151717">Les pays arabes</option>
	<option class="level-0" value="248540">Liban</option>
	<option class="level-0" value="157405">Liberia</option>
	<option class="level-0" value="491880">Liberté d&rsquo;expression</option>
	<option class="level-0" value="842500">Libye</option>
	<option class="level-0" value="451307">Maghreb</option>
	<option class="level-0" value="2657311">MAKS</option>
	<option class="level-0" value="154881">Malaisie</option>
	<option class="level-0" value="144565">Mali</option>
	<option class="level-0" value="220491202">Malorossiya</option>
	<option class="level-0" value="97929">Manifestations</option>
	<option class="level-0" value="15040">Maroc</option>
	<option class="level-0" value="207620">Mauritanie</option>
	<option class="level-0" value="11343">Médias</option>
	<option class="level-0" value="1109604">Méditerranée</option>
	<option class="level-0" value="8129442">Mer de Chine</option>
	<option class="level-0" value="4276932">Mer Noire</option>
	<option class="level-0" value="5967086">Mercenaires</option>
	<option class="level-0" value="585736791">Mercenaires Wagner</option>
	<option class="level-0" value="291711">Mexique</option>
	<option class="level-0" value="278746">MI5</option>
	<option class="level-0" value="735961">MI6</option>
	<option class="level-0" value="430795">Minsk</option>
	<option class="level-0" value="327793">Missile</option>
	<option class="level-0" value="967044">Mondialisme</option>
	<option class="level-0" value="7116">Montréal</option>
	<option class="level-0" value="218601">Mossad</option>
	<option class="level-0" value="82158">MSF</option>
	<option class="level-0" value="1099">Nature</option>
	<option class="level-0" value="14360157">NavySeals</option>
	<option class="level-0" value="23827">NCIS</option>
	<option class="level-0" value="6325">Non classé</option>
	<option class="level-0" value="632373">Norvège</option>
	<option class="level-0" value="218408493">Novorossia</option>
	<option class="level-0" value="29197">NSA</option>
	<option class="level-0" value="861508">Nucléaire</option>
	<option class="level-0" value="230375">Océanie</option>
	<option class="level-0" value="254760">Occident</option>
	<option class="level-0" value="153409">OCS</option>
	<option class="level-0" value="327683">OGM</option>
	<option class="level-0" value="30010699">OIAC</option>
	<option class="level-0" value="254556">OMC</option>
	<option class="level-0" value="53372">ONU</option>
	<option class="level-0" value="790654">OPEP</option>
	<option class="level-0" value="79134">Orient</option>
	<option class="level-0" value="193433">OSCE</option>
	<option class="level-0" value="10863099">OSDH</option>
	<option class="level-0" value="579220">OTAN</option>
	<option class="level-0" value="87458487">Ousbékistan</option>
	<option class="level-0" value="28010461">OutreMers</option>
	<option class="level-0" value="416702">Pacifique</option>
	<option class="level-0" value="3235">Pakistan</option>
	<option class="level-0" value="15271">Palestine</option>
	<option class="level-0" value="1920344">Pays arabes</option>
	<option class="level-0" value="1742248">Pays du Golfe</option>
	<option class="level-0" value="464936">Pays-Bas</option>
	<option class="level-0" value="217845">Pétrole</option>
	<option class="level-0" value="1283643">Pentagone</option>
	<option class="level-0" value="660">People</option>
	<option class="level-0" value="2012358">Peuple</option>
	<option class="level-0" value="4255">Philippines</option>
	<option class="level-0" value="189010">PIB</option>
	<option class="level-0" value="10330937">Pizzagate</option>
	<option class="level-0" value="268769">PKK</option>
	<option class="level-0" value="14992">Police</option>
	<option class="level-0" value="1001">Politique</option>
	<option class="level-0" value="287145">Pologne</option>
	<option class="level-0" value="406931">Populisme</option>
	<option class="level-0" value="318697">Propagande</option>
	<option class="level-0" value="9439359">PYD</option>
	<option class="level-0" value="140390">Qatar</option>
	<option class="level-0" value="1205779">Qods</option>
	<option class="level-0" value="56943">Québec</option>
	<option class="level-0" value="35092250">Quebec</option>
	<option class="level-0" value="350999">Réseaux Sociaux</option>
	<option class="level-0" value="42727">Résistance</option>
	<option class="level-0" value="116">Religion</option>
	<option class="level-0" value="3171539">Renseignement</option>
	<option class="level-0" value="117676">Russie</option>
	<option class="level-0" value="48517">Rwanda</option>
	<option class="level-0" value="381097">Sahel</option>
	<option class="level-0" value="188256">Sanctions</option>
	<option class="level-0" value="111945">Sécurité</option>
	<option class="level-0" value="98254">Scandale</option>
	<option class="level-0" value="1095958">Sibérie</option>
	<option class="level-0" value="1695222">Sioniste</option>
	<option class="level-0" value="386695">Snowden</option>
	<option class="level-0" value="2790">SOCOM</option>
	<option class="level-0" value="644360">Soudan</option>
	<option class="level-0" value="5087571">Spetsnaz</option>
	<option class="level-0" value="1181344">Standing Rock</option>
	<option class="level-0" value="77874">Suède</option>
	<option class="level-0" value="21053">Surveillance</option>
	<option class="level-0" value="1340525">SVR</option>
	<option class="level-0" value="273535">Syrie</option>
	<option class="level-0" value="1495">Taïwan</option>
	<option class="level-0" value="1000677">Tadjikistan</option>
	<option class="level-0" value="203027">Tahiti</option>
	<option class="level-0" value="728826">Tchétchenie</option>
	<option class="level-0" value="26288">Terrorisme</option>
	<option class="level-0" value="941363">THAAD</option>
	<option class="level-0" value="429838">TISA</option>
	<option class="level-0" value="73717">Trafic</option>
	<option class="level-0" value="585498326">Tribus de Raqqawi</option>
	<option class="level-0" value="115650698">TTIP</option>
	<option class="level-0" value="2119307">TTP</option>
	<option class="level-0" value="207621">Tunisie</option>
	<option class="level-0" value="2334717">Turkestan</option>
	<option class="level-0" value="162317">Turkménistan</option>
	<option class="level-0" value="116482">Turquie</option>
	<option class="level-0" value="23467">UE</option>
	<option class="level-0" value="8199">UK</option>
	<option class="level-0" value="22735">Ukraine</option>
	<option class="level-0" value="700">UN</option>
	<option class="level-0" value="217317">UNICEF</option>
	<option class="level-0" value="346181">UNSC</option>
	<option class="level-0" value="720693">URSS</option>
	<option class="level-0" value="699">USA</option>
	<option class="level-0" value="17923">Venezuela</option>
	<option class="level-0" value="10717">Vietnam</option>
	<option class="level-0" value="3848719">Visegrad</option>
	<option class="level-0" value="52773833">White Helmets</option>
	<option class="level-0" value="629753">WikiLeaks</option>
	<option class="level-0" value="463182">WW3</option>
	<option class="level-0" value="61496">Yemen</option>
	<option class="level-0" value="2341138">YPG</option>
	<option class="level-0" value="5926911">Zapad</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</li><li id="meta-2" class="widget-container widget_meta"><h3 class="widget-title">Méta</h3>			<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://infosdanyfr.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://infosdanyfr.wordpress.com/feed/">Flux <abbr title="Really Simple Syndication">RSS</abbr> des articles</a></li>
			<li><a href="https://infosdanyfr.wordpress.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> des commentaires</a></li>
			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plate-forme de publication personnelle sémantique de pointe.">WordPress.com</a></li>			</ul>
			</li>		<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Publicités</span>
				<div class="u">
							<div style="padding-bottom:15px;width:160px;height:600px;">
		<div id="atatags-286348-5bb81164a8348">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5bb81164a8348',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 160,
					height: 600
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div>			</ul>
		</div><!-- #primary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://infosdanyfr.wordpress.com/" title="Yandex" rel="home">
					Yandex				</a>
			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_blog">Propulsé par WordPress.com.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
	<div style="display:none">
	<div class="grofile-hash-map-9411e98441f7656a48b772d4b59ebf6e">
	</div>
	<div class="grofile-hash-map-ee532568c998ec76e75b0000e5bf5648">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/infosdanyfr.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/infosdanyfr.wordpress.com\/wp-login.php?action=logout&_wpnonce=9c62ad96d7","homeURL":"https:\/\/infosdanyfr.wordpress.com\/","postID":"18499","gravDefault":"retro","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="100969728" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://infosdanyfr.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Yandex" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="df94ba639b" /><input type="hidden" name="_wp_http_referer" value="/2018/10/06/des-armes-russes-combattent-daech-dans-le-ciel-et-les-sables-de-lirak/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/infosdanyfr.wordpress.com\/2018\/10\/06\/des-armes-russes-combattent-daech-dans-le-ciel-et-les-sables-de-lirak\/":18499};
	</script>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>					<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
		<script type="text/javascript" src="https://platform.tumblr.com/v1/share.js"></script>			<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
					<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2018/10/06/des-armes-russes-combattent-daech-dans-le-ciel-et-les-sables-de-lirak/" method="post">
			<label for="target_email">Envoyer à l'adresse email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est destiné à la validation et ne doit pas être changé" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=fr" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses email !			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par email.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
		<a href="https://automattic.com/cookies" >
			Politique relative aux cookies		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s0.wp.com/wp-content/mu-plugins/genericons/genericons/genericons.css?m=1443615899h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"chargement\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"100969728","siteName":"Yandex","siteURL":"http:\/\/infosdanyfr.wordpress.com","icon":"<img alt='' src='https:\/\/infosdanyfr.files.wordpress.com\/2018\/05\/cropped-jacques1.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/infosdanyfr.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Finfosdanyfr.wordpress.com%2F2018%2F10%2F06%2Fdes-armes-russes-combattent-daech-dans-le-ciel-et-les-sables-de-lirak%2F","themeURL":"","xhrURL":"https:\/\/infosdanyfr.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"91de5b5434","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"f84feef146\" \/>","referer":"https:\/\/infosdanyfr.wordpress.com\/2018\/10\/06\/des-armes-russes-combattent-daech-dans-le-ciel-et-les-sables-de-lirak\/","canFollow":"1","feedID":"38560642","statusMessage":"","customizeLink":"https:\/\/infosdanyfr.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Finfosdanyfr.wordpress.com%2F2018%2F10%2F06%2Fdes-armes-russes-combattent-daech-dans-le-ciel-et-les-sables-de-lirak%2F","postID":"18499","shortlink":"https:\/\/wp.me\/p6PEQ0-4On","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/infosdanyfr.wordpress.com\/18499","statsLink":"https:\/\/wordpress.com\/stats\/post\/18499\/infosdanyfr.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Twenty Ten","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l'article dans le Lecteur","subscribe":"Inscrivez-moi","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 124 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/infosdanyfr.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Finfosdanyfr.wordpress.com%2F2018%2F10%2F06%2Fdes-armes-russes-combattent-daech-dans-le-ciel-et-les-sables-de-lirak%2F\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/infosdanyfr.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"f3342272f5","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/infosdanyfr.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Finfosdanyfr.wordpress.com%2F2018%2F10%2F06%2Fdes-armes-russes-combattent-daech-dans-le-ciel-et-les-sables-de-lirak%2F","blog_id":"100969728","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (Requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (Requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d'article","stats_query_args":"blog=100969728&v=wpcom&tz=2&user_id=0&subd=infosdanyfr","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"fr","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUe1OwzAMfCFSwyo07QfiUVCWep3TfGEn6/b2pIKOgaZI+2XrfHd2LjAnZWLIGDJYgQFPZDCdOytPcDPyRSVXRgoCjiYU+CxY8KjD4JBXMgXjylCH1chE76tQMSZ36TyFhuPK/Xa2y4o9yEwJHxH9ARrCmYYRswCWOo0ToXJ6how+OZ3xH97w0UN9ldprBq8lI9dOxRMy0xLBFXvQIbM2U+t8bTLFsIiu3b38Jf1Gfovb+nF8+SndLetexppjEXRgMad6l1qB1n0Tices+u4ZPupmOET2DX6KktXBaWKQo2YK41qr6N2/vbz2m9120++29gsFAv/A'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "infosdanyfr.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'100969728','blog_tz':'2','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'100969728','v':'wpcom','tz':'2','user_id':'0','post':'18499','subd':'infosdanyfr'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRU3U5UjN0dSZwJjdWP2kzVGgxak4rUHlzd0xmYXVaYjdXMi5WYiZXVm1saFBUdVpxJmIsSl03M2ZpJkZMZGR1SEEwMzlxfHFHc0pjNW1qbEFMc1c0WGxOQltvRHMmLFE0dVtqXVdmREZ8UGZCUWtOLzlDT3dLU1l3UTZ6LmZMRkl5OCVlaz1qMyxEK1JbR2h2ZEpsZmdDZG1IX0kxU3poYVJIflpRSVUxTEgtfix1NiUsfHZFXUIrYjB+ODY4V2s0TkJ1YUh5UEFyXVY4JmZldERuSVVpV01TJVJxZmJlYUMlRmhWcE9yN2luckFGa35oQW0yeWg9VlU3di9UQWlnfGNBTExwN2dqR20zcytvNll+LCUxUERzczBPcVt1PTJXbQ=='}]);
_stq.push([ 'clickTrackerInit', '100969728', '18499' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 129 seconds ago
	generated in 0.281 seconds
	served from batcache in 0.003 seconds
	expires in 171 seconds
-->
