<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="fr-FR">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>⚫Syrie: Le pilote syrien aurait été tué après que des missiles israéliens aient frappé son avion | Yandex</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/twentyten/style.css" />
<link rel="pingback" href="https://infosdanyfr.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Yandex &raquo; Flux" href="https://infosdanyfr.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Yandex &raquo; Flux des commentaires" href="https://infosdanyfr.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Yandex &raquo; ⚫Syrie: Le pilote syrien aurait été tué après que des missiles israéliens aient frappé son&nbsp;avion Flux des commentaires" href="https://infosdanyfr.wordpress.com/2018/07/24/syrie-le-pilote-syrien-aurait-ete-tue-apres-que-des-missiles-israeliens-aient-frappe-un-avion/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8-beta1-43503"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyVU1tygzAMvFBVT1KafnV6FmFUcGIjjy3C5Pa1ISl5tE7yA1pLKy0ro0YPmnuhXpQbwNuhNX1Uo9fsIDpj6XCFXnWML+pvmjU7impL4lHvYEI35bXldpnDocEmqtZyjfaxWhlT6pDysF+XxASyKNSA5yhXqETTHCidO4+SKxw1BsmSS2UlmvObEyuHXTKgOGb2tK59oBghPZ0ZHEiXBt2R57KU2VyVCi9PZqpRPYtJ7Pgb3PScRyk/1IujKsrBEkzaiuJN01IyVdgf7Z2Ij1BoSFneGQKLoxJyPu/liQaRtUEL89edgyfI01JPLe4NbonBskYx3F8A+LZoQvkK5hucwnba1AJLJNS5eY1hiUrl2f9ZiYodhjzr+C6xjkYkOXwJ/rsnXXX2k365z9X7+mPzVq2qzfYH8QWcrQ==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://infosdanyfr.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Israel tire deux missiles Patriot sur un avion Sukhoi&nbsp;syrien' href='https://infosdanyfr.wordpress.com/2018/07/24/israel-tire-deux-missiles-patriot-sur-un-avion-sukhoi-syrien/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://infosdanyfr.wordpress.com/2018/07/24/syrie-le-pilote-syrien-aurait-ete-tue-apres-que-des-missiles-israeliens-aient-frappe-un-avion/" />
<link rel='shortlink' href='https://wp.me/p6PEQ0-4na' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Finfosdanyfr.wordpress.com%2F2018%2F07%2F24%2Fsyrie-le-pilote-syrien-aurait-ete-tue-apres-que-des-missiles-israeliens-aient-frappe-un-avion%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Finfosdanyfr.wordpress.com%2F2018%2F07%2F24%2Fsyrie-le-pilote-syrien-aurait-ete-tue-apres-que-des-missiles-israeliens-aient-frappe-un-avion%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="⚫Syrie: Le pilote syrien aurait été tué après que des missiles israéliens aient frappé son avion" />
<meta property="og:url" content="https://infosdanyfr.wordpress.com/2018/07/24/syrie-le-pilote-syrien-aurait-ete-tue-apres-que-des-missiles-israeliens-aient-frappe-un-avion/" />
<meta property="og:description" content="RIP Colonel Omran Marii 🇸🇾💐🌸🌼🌺 By Leith Aboufadel BEYROUTH, LIBAN, 15h50 &#8211; Le pilote syrien qui pilotait le jet près de la frontière du Golan occupé aurait été tué lors du crash.…" />
<meta property="article:published_time" content="2018-07-24T15:04:07+00:00" />
<meta property="article:modified_time" content="2018-07-24T15:30:34+00:00" />
<meta property="og:site_name" content="Yandex" />
<meta property="og:image" content="https://infosdanyfr.files.wordpress.com/2018/07/syrarmy30.jpg" />
<meta property="og:image:width" content="719" />
<meta property="og:image:height" content="430" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@IntropaJacques" />
<meta name="twitter:text:title" content="⚫Syrie: Le pilote syrien aurait été tué après que des missiles israéliens aient frappé son&nbsp;avion" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@IntropaJacques" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://infosdanyfr.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://infosdanyfr.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://infosdanyfr.wordpress.com/osd.xml" title="Yandex" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f5f8fe" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Yandex" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://infosdanyfr.wordpress.com/feed/;icon-uri=https://infosdanyfr.files.wordpress.com/2018/05/cropped-jacques1.jpg?w=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="RIP Colonel Omran Marii 🇸🇾💐🌸🌼🌺 By Leith Aboufadel BEYROUTH, LIBAN, 15h50 - Le pilote syrien qui pilotait le jet près de la frontière du Golan occupé aurait été tué lors du crash. Selon une source militaire à Damas, le pilote a été identifié comme étant le colonel Omran Marii de Tartous. Le colonel Marii pilotait son avion&hellip;" />
	<style type="text/css" id="twentyten-header-css">
			#header {
		    padding: 20px 0 0;
		}
		#site-title,
		#site-description {
			position: absolute !important;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f5f8fe; }
</style>
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentyten', amp: false, siteid: 8982, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://infosdanyfr.wordpress.com/2018/07/24/syrie-le-pilote-syrien-aurait-ete-tue-apres-que-des-missiles-israeliens-aient-frappe-un-avion/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://infosdanyfr.files.wordpress.com/2018/05/cropped-jacques1.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://infosdanyfr.files.wordpress.com/2018/05/cropped-jacques1.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://infosdanyfr.files.wordpress.com/2018/05/cropped-jacques1.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://infosdanyfr.files.wordpress.com/2018/05/cropped-jacques1.jpg?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-16812 single-format-standard custom-background mp6 customizer-styles-applied single-author highlander-enabled highlander-light">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://infosdanyfr.wordpress.com/" title="Yandex" rel="home">Yandex</a>
					</span>
				</div>
				<div id="site-description"></div>

										<a class="home-link" href="https://infosdanyfr.wordpress.com/" title="Yandex" rel="home">
							<img src="https://infosdanyfr.files.wordpress.com/2015/12/cropped-russie-23.jpg" width="940" height="198" alt="" />
						</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Accéder au contenu principal">Accéder au contenu principal</a></div>
								<div class="menu-header"><ul id="menu-menu-1" class="menu"><li id="menu-item-2223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2223"><a href="https://infosdanyfr.wordpress.com/">📗Accueil</a></li>
<li id="menu-item-3900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3900"><a href="https://infosdanyfr.wordpress.com/contact/">📗Contact</a></li>
<li id="menu-item-15838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15838"><a href="https://infosdanyfr.wordpress.com/2018/05/26/bonsoir-reine-mere-royalfamily-liberez-tommy-merci-ma-reine-jacques/">🇬🇧Tommy Robinson</a></li>
<li id="menu-item-14905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14905"><a href="https://twitter.com/IntropaJacques/status/983900362317942785">🌺Princess Kaiulani</a></li>
<li id="menu-item-14351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14351"><a href="https://twitter.com/IntropaJacques/status/975236431139540992">🇺🇸Jeff Buckley</a></li>
<li id="menu-item-14197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14197"><a href="https://twitter.com/IntropaJacques/status/812554237674713088">🇺🇸PizzaGate</a></li>
<li id="menu-item-13704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13704"><a href="https://twitter.com/IntropaJacques/status/962723319668670464">🇫🇷Mennel</a></li>
<li id="menu-item-7478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7478"><a href="https://twitter.com/IntropaJacques/status/682567369156390917">🇷🇺Poutine</a></li>
<li id="menu-item-12909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12909"><a href="https://twitter.com/IntropaJacques/status/696018347129966592">🇷🇺PutinPrédiction</a></li>
<li id="menu-item-13121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13121"><a href="https://twitter.com/IntropaJacques/status/954136042692579328">🇷🇺Jolie</a></li>
<li id="menu-item-12901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12901"><a href="https://www.facebook.com/chapi.chapman.3">📕Facebook</a></li>
<li id="menu-item-12902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12902"><a href="https://twitter.com/IntropaJacques">📕Twitter</a></li>
<li id="menu-item-8890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8890"><a href="https://vk.com/jacqueschapman">📕VKontakte</a></li>
<li id="menu-item-10825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10825"><a href="https://jacqueschapman.tumblr.com">📕tumblr</a></li>
<li id="menu-item-11029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11029"><a href="https://framasphere.org/people/0108ce409df10135d18d2a0000053625">📕Framasphere</a></li>
<li id="menu-item-11698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11698"><a href="https://freehuman.fr/people/326cccc0906e013588d92bcc7ae63f56">📕FreeHuman</a></li>
<li id="menu-item-11573" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11573"><a href="https://mamot.fr/@jacqueschapman">📕Mastodon</a></li>
<li id="menu-item-12900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12900"><a href="https://seenthis.net/people/jacqueschapman">📕SeenThis</a></li>
<li id="menu-item-14601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14601"><a href="https://plus.google.com/u/0/110005240747662236792">📕Google+</a></li>
<li id="menu-item-12903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12903"><a href="https://www.facebook.com/groups/1918914148338996/">📘FBgroupe</a></li>
<li id="menu-item-12904" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12904"><a href="https://www.facebook.com/ChapmanJacques/">📘FBpage</a></li>
<li id="menu-item-12905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12905"><a href="https://vk.com/club149831829">📘VKgroupe</a></li>
<li id="menu-item-15332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15332"><a href="https://plus.google.com/communities/107170863967139626421">📘Google+groupe</a></li>
<li id="menu-item-4131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4131"><a target="_blank" href="http://fr.mil.ru/fr/index.htm">🇷🇺RusDéf</a></li>
<li id="menu-item-4132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4132"><a target="_blank" href="https://twitter.com/mod_russia">🇷🇺RusMod</a></li>
<li id="menu-item-4133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4133"><a target="_blank" href="https://twitter.com/RusConsulGen">🇷🇺RusConsul</a></li>
<li id="menu-item-14485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14485"><a href="https://twitter.com/mod_gov_sy">🇸🇾Défense</a></li>
<li id="menu-item-15097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15097"><a href="https://infosdanyfr.wordpress.com/2017/01/12/le-grand-secret-de-la-guerre-en-syrie-revele-par-un-expert-syrien/">🇸🇾Secret Syrie</a></li>
<li id="menu-item-9717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9717"><a href="https://twitter.com/EtatMajorFR">🇫🇷Armée</a></li>
<li id="menu-item-9718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9718"><a href="https://www.facebook.com/armeefrancaise/">🇫🇷Armée</a></li>
<li id="menu-item-16109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16109"><a href="https://twitter.com/IntropaJacques/status/1008328664273051650">Hezbollah</a></li>
</ul></div>			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://infosdanyfr.wordpress.com/2018/07/24/israel-tire-deux-missiles-patriot-sur-un-avion-sukhoi-syrien/" rel="prev"><span class="meta-nav">&larr;</span> Israel tire deux missiles Patriot sur un avion Sukhoi&nbsp;syrien</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-16812" class="post-16812 post type-post status-publish format-standard hentry category-guerre category-international category-israel category-orient category-politique category-sioniste category-syrie category-terrorisme">
											<h2 class="entry-title"><a href="https://infosdanyfr.wordpress.com/2018/07/24/syrie-le-pilote-syrien-aurait-ete-tue-apres-que-des-missiles-israeliens-aient-frappe-un-avion/" rel="bookmark">⚫Syrie: Le pilote syrien aurait été tué après que des missiles israéliens aient frappé son&nbsp;avion</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Publié le</span> <a href="https://infosdanyfr.wordpress.com/2018/07/24/syrie-le-pilote-syrien-aurait-ete-tue-apres-que-des-missiles-israeliens-aient-frappe-un-avion/" title="17:04" rel="bookmark"><span class="entry-date">24/07/2018</span></a> 						<span class="by-author"><span class="sep">par</span> <span class="author vcard"><a class="url fn n" href="https://infosdanyfr.wordpress.com/author/danyinfos/" title="Voir tous les articles par danyinfos" rel="author">danyinfos</a></span> </span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<h5><img data-attachment-id="16814" data-permalink="https://infosdanyfr.wordpress.com/2018/07/24/syrie-le-pilote-syrien-aurait-ete-tue-apres-que-des-missiles-israeliens-aient-frappe-un-avion/syrarmy30/" data-orig-file="https://infosdanyfr.files.wordpress.com/2018/07/syrarmy30.jpg" data-orig-size="719,430" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="syrarmy30" data-image-description="" data-medium-file="https://infosdanyfr.files.wordpress.com/2018/07/syrarmy30.jpg?w=300" data-large-file="https://infosdanyfr.files.wordpress.com/2018/07/syrarmy30.jpg?w=640&#038;h=383" class="aligncenter size-large wp-image-16814" src="https://infosdanyfr.files.wordpress.com/2018/07/syrarmy30.jpg?w=640&#038;h=383" alt="" width="640" height="383" srcset="https://infosdanyfr.files.wordpress.com/2018/07/syrarmy30.jpg?w=640&amp;h=383 640w, https://infosdanyfr.files.wordpress.com/2018/07/syrarmy30.jpg?w=150&amp;h=90 150w, https://infosdanyfr.files.wordpress.com/2018/07/syrarmy30.jpg?w=300&amp;h=179 300w, https://infosdanyfr.files.wordpress.com/2018/07/syrarmy30.jpg 719w" sizes="(max-width: 640px) 100vw, 640px" /><em><span style="color:#000000;">RIP Colonel Omran Marii</span></em> 🇸🇾💐🌸🌼🌺</h5>
<hr />
<h5>By <a href="https://www.almasdarnews.com/article/author/leith/"><strong><span style="color:#000080;">Leith Aboufadel</span></strong></a></h5>
<p>BEYROUTH, LIBAN, 15h50 &#8211; Le pilote syrien qui pilotait le jet près de la frontière du Golan occupé aurait été tué lors du crash.<span id="more-16812"></span></p>
<p>Selon une source militaire à Damas, le pilote a été identifié comme étant le colonel Omran Marii de Tartous.</p>
<p>Le colonel Marii pilotait son avion de chasse Su-22 dans le couloir nord-ouest de la région du bassin de Yarmouk, lorsqu&rsquo;il se serait approché de la frontière du Golan occupé.</p>
<p>Le jet syrien a ensuite été frappé par deux missiles Patriot qui ont été tirés par les forces de défense aérienne israéliennes.</p>
<p>Le pilote a ensuite été signalé mort peu après l&rsquo;écrasement de son avion à réaction dans la région du bassin de Yarmouk, dans le sud-ouest de la Syrie.</p>
<p>Le colonel Mare est le deuxième pilote syrien à être tué par Israël au cours des quatre dernières années.</p>
<p><a href="https://www.almasdarnews.com/article/update-syrian-pilot-reportedly-killed-after-israeli-missile-strikes-jet/">almasdarnews.com</a></p>
<p>Adaptation Yandex</p>
<blockquote class="twitter-tweet tw-align-center">
<p dir="ltr" lang="fr"><a href="https://twitter.com/hashtag/Israel?src=hash&amp;ref_src=twsrc%5Etfw">#Israel</a> tire deux missiles Patriot sur un avion Sukhoi syrien <a href="https://t.co/JogVDaePEN">https://t.co/JogVDaePEN</a> via <a href="https://twitter.com/IntropaJacques?ref_src=twsrc%5Etfw">@IntropaJacques</a> Israël abat un Sukhoï syrien survolant Saïda à Quneitra dans le <a href="https://twitter.com/hashtag/Golan?src=hash&amp;ref_src=twsrc%5Etfw">#Golan</a> <a href="https://twitter.com/hashtag/Syrie?src=hash&amp;ref_src=twsrc%5Etfw">#Syrie</a> <a href="https://twitter.com/hashtag/Syria?src=hash&amp;ref_src=twsrc%5Etfw">#Syria</a> <a href="https://t.co/UiG36rdkTc">pic.twitter.com/UiG36rdkTc</a></p>
<p>— Intropa Jacques (@IntropaJacques) <a href="https://twitter.com/IntropaJacques/status/1021749944837976064?ref_src=twsrc%5Etfw">24 juillet 2018</a></p></blockquote>
<blockquote class="twitter-tweet tw-align-center">
<p dir="ltr" lang="en">Two Patriot missiles were launched at a Syrian Sukhoi fighter jet that infiltrated about 1 mile into Israeli airspace. The IDF monitored the fighter jet, which was then intercepted by the Patriot missiles</p>
<p>— Israeli Air Force (@IAFsite) <a href="https://twitter.com/IAFsite/status/1021718698023890944?ref_src=twsrc%5Etfw">24 juillet 2018</a></p></blockquote>
<p>Deux missiles Patriot ont été lancés dans un avion de chasse syrien Sukhoi qui s&rsquo;est infiltré à environ 1,6 km dans l&rsquo;espace aérien israélien. Les IDF ont surveillé l&rsquo;avion de chasse, qui a ensuite été intercepté par les missiles Patriot.</p>
<blockquote class="twitter-tweet tw-align-center">
<p dir="ltr" lang="fr">Le média d&rsquo;Etat syrien rapporte que que l&rsquo;avion effectuait un raid en <a href="https://twitter.com/hashtag/Syrie?src=hash&amp;ref_src=twsrc%5Etfw">#Syrie</a> alors qu&rsquo;il était la cible d&rsquo;<a href="https://twitter.com/hashtag/Isra%C3%ABl?src=hash&amp;ref_src=twsrc%5Etfw">#Israël</a> <a href="https://t.co/q2fAmTMTmf">https://t.co/q2fAmTMTmf</a> <a href="https://t.co/T0UyWnnp07">https://t.co/T0UyWnnp07</a> <a href="https://twitter.com/IntropaJacques?ref_src=twsrc%5Etfw">@IntropaJacques</a> <a href="https://twitter.com/hashtag/Syria?src=hash&amp;ref_src=twsrc%5Etfw">#Syria</a> <a href="https://twitter.com/hashtag/Golan?src=hash&amp;ref_src=twsrc%5Etfw">#Golan</a></p>
<p>— Intropa Jacques (@IntropaJacques) <a href="https://twitter.com/IntropaJacques/status/1021773874936070149?ref_src=twsrc%5Etfw">24 juillet 2018</a></p></blockquote>
<blockquote class="twitter-tweet tw-align-center">
<p dir="ltr" lang="fr">Sputnik: Un pilote syrien tué et l&rsquo;autre blessé après que l&rsquo;avion de Sukhoi ait été touché par un missile israélien sur le <a href="https://twitter.com/hashtag/Golan?src=hash&amp;ref_src=twsrc%5Etfw">#Golan</a> <a href="https://t.co/q2fAmTMTmf">https://t.co/q2fAmTMTmf</a> <a href="https://t.co/sMeCK6mzKf">https://t.co/sMeCK6mzKf</a> <a href="https://twitter.com/IntropaJacques?ref_src=twsrc%5Etfw">@IntropaJacques</a> <a href="https://twitter.com/hashtag/Syria?src=hash&amp;ref_src=twsrc%5Etfw">#Syria</a> <a href="https://twitter.com/hashtag/Syrie?src=hash&amp;ref_src=twsrc%5Etfw">#Syrie</a></p>
<p>— Intropa Jacques (@IntropaJacques) <a href="https://twitter.com/IntropaJacques/status/1021777791451377667?ref_src=twsrc%5Etfw">24 juillet 2018</a></p></blockquote>
<blockquote class="twitter-tweet tw-align-center">
<p dir="ltr" lang="fr">Le journaliste de Sky News: L&rsquo;avion s&rsquo;est crashé dans le bassin Yarmouk à l&rsquo;intérieur de la territoire syrienne <a href="https://t.co/q2fAmTMTmf">https://t.co/q2fAmTMTmf</a> <a href="https://t.co/LaD0o6FGqa">https://t.co/LaD0o6FGqa</a> <a href="https://twitter.com/hashtag/Syrie?src=hash&amp;ref_src=twsrc%5Etfw">#Syrie</a> <a href="https://twitter.com/hashtag/Syria?src=hash&amp;ref_src=twsrc%5Etfw">#Syria</a> <a href="https://twitter.com/hashtag/Golan?src=hash&amp;ref_src=twsrc%5Etfw">#Golan</a></p>
<p>— Intropa Jacques (@IntropaJacques) <a href="https://twitter.com/IntropaJacques/status/1021775280673837056?ref_src=twsrc%5Etfw">24 juillet 2018</a></p></blockquote>
<p>L&rsquo;avion syrien, a t-il été abattu sur le territoire syrien?</p>
<div id="atatags-370373-5b57a2ec2049e">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5b57a2ec2049e', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Publicités</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5b57a2ec204d2">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5b57a2ec204d2',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5b57a2ec204d4">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5b57a2ec204d4',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://infosdanyfr.wordpress.com/2018/07/24/syrie-le-pilote-syrien-aurait-ete-tue-apres-que-des-missiles-israeliens-aient-frappe-un-avion/" data-text="⚫Syrie: Le pilote syrien aurait été tué après que des missiles israéliens aient frappé son avion" data-via="IntropaJacques" data-related="wordpressdotcom">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://infosdanyfr.wordpress.com/2018/07/24/syrie-le-pilote-syrien-aurait-ete-tue-apres-que-des-missiles-israeliens-aient-frappe-un-avion/" data-layout="button_count"></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://infosdanyfr.wordpress.com/2018/07/24/syrie-le-pilote-syrien-aurait-ete-tue-apres-que-des-missiles-israeliens-aient-frappe-un-avion/"></div></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Plus</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://infosdanyfr.wordpress.com/2018/07/24/syrie-le-pilote-syrien-aurait-ete-tue-apres-que-des-missiles-israeliens-aient-frappe-un-avion/" data-counter="right"></script></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Finfosdanyfr.wordpress.com%2F2018%2F07%2F24%2Fsyrie-le-pilote-syrien-aurait-ete-tue-apres-que-des-missiles-israeliens-aient-frappe-un-avion%2F&#038;media=https%3A%2F%2Finfosdanyfr.files.wordpress.com%2F2018%2F07%2Fsyrarmy30.jpg&#038;description=%E2%9A%ABSyrie%3A%20Le%20pilote%20syrien%20aurait%20%C3%A9t%C3%A9%20tu%C3%A9%20apr%C3%A8s%20que%20des%20missiles%20isra%C3%A9liens%20aient%20frapp%C3%A9%20son%20avion" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-end"></li><li class="share-tumblr"><a target="_blank" href="https://www.tumblr.com/share/link/?url=https%3A%2F%2Finfosdanyfr.wordpress.com%2F2018%2F07%2F24%2Fsyrie-le-pilote-syrien-aurait-ete-tue-apres-que-des-missiles-israeliens-aient-frappe-un-avion%2F&name=%E2%9A%ABSyrie%3A%20Le%20pilote%20syrien%20aurait%20%C3%A9t%C3%A9%20tu%C3%A9%20apr%C3%A8s%20que%20des%20missiles%20isra%C3%A9liens%20aient%20frapp%C3%A9%20son%20avion" title="Partager sur Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('https://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Partager sur Tumblr</a></li><li class="share-skype"><div class="skype-share" data-href="https://infosdanyfr.wordpress.com/2018/07/24/syrie-le-pilote-syrien-aurait-ete-tue-apres-que-des-missiles-israeliens-aient-frappe-un-avion/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button" href="https://infosdanyfr.wordpress.com/2018/07/24/syrie-le-pilote-syrien-aurait-ete-tue-apres-que-des-missiles-israeliens-aient-frappe-un-avion/?share=telegram" rel="noopener noreferrer" target="_blank" title="Cliquez pour partager sur Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://api.whatsapp.com/send?text=%E2%9A%ABSyrie%3A%20Le%20pilote%20syrien%20aurait%20%C3%A9t%C3%A9%20tu%C3%A9%20apr%C3%A8s%20que%20des%20missiles%20isra%C3%A9liens%20aient%20frapp%C3%A9%20son%20avion%20https%3A%2F%2Finfosdanyfr.wordpress.com%2F2018%2F07%2F24%2Fsyrie-le-pilote-syrien-aurait-ete-tue-apres-que-des-missiles-israeliens-aient-frappe-un-avion%2F" rel="noopener noreferrer" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://infosdanyfr.wordpress.com/2018/07/24/syrie-le-pilote-syrien-aurait-ete-tue-apres-que-des-missiles-israeliens-aient-frappe-un-avion/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Finfosdanyfr.wordpress.com%2F2018%2F07%2F24%2Fsyrie-le-pilote-syrien-aurait-ete-tue-apres-que-des-missiles-israeliens-aient-frappe-un-avion%2F&amp;title=%E2%9A%ABSyrie%3A%20Le%20pilote%20syrien%20aurait%20%C3%A9t%C3%A9%20tu%C3%A9%20apr%C3%A8s%20que%20des%20missiles%20isra%C3%A9liens%20aient%20frapp%C3%A9%20son%20avion" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://infosdanyfr.wordpress.com/2018/07/24/syrie-le-pilote-syrien-aurait-ete-tue-apres-que-des-missiles-israeliens-aient-frappe-un-avion/?share=email" rel="noopener noreferrer" target="_blank" title="Cliquez pour envoyer par email à un ami"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://infosdanyfr.wordpress.com/2018/07/24/syrie-le-pilote-syrien-aurait-ete-tue-apres-que-des-missiles-israeliens-aient-frappe-un-avion/#print" rel="noopener noreferrer" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-100969728-16812-5b57a2ec21dd6' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=100969728&amp;post_id=16812&amp;origin=infosdanyfr.wordpress.com&amp;obj_id=100969728-16812-5b57a2ec21dd6' data-name='like-post-frame-100969728-16812-5b57a2ec21dd6'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3>
</div></div>											</div><!-- .entry-content -->


					<div class="entry-utility">
												Cet article a été publié dans <a href="https://infosdanyfr.wordpress.com/category/guerre/" rel="category tag">Guerre</a>, <a href="https://infosdanyfr.wordpress.com/category/international/" rel="category tag">International</a>, <a href="https://infosdanyfr.wordpress.com/category/israel/" rel="category tag">Israel</a>, <a href="https://infosdanyfr.wordpress.com/category/orient/" rel="category tag">Orient</a>, <a href="https://infosdanyfr.wordpress.com/category/politique/" rel="category tag">Politique</a>, <a href="https://infosdanyfr.wordpress.com/category/sioniste/" rel="category tag">Sioniste</a>, <a href="https://infosdanyfr.wordpress.com/category/syrie/" rel="category tag">Syrie</a>, <a href="https://infosdanyfr.wordpress.com/category/terrorisme/" rel="category tag">Terrorisme</a>. Ajoutez <a href="https://infosdanyfr.wordpress.com/2018/07/24/syrie-le-pilote-syrien-aurait-ete-tue-apres-que-des-missiles-israeliens-aient-frappe-un-avion/" title="Permalien vers ⚫Syrie: Le pilote syrien aurait été tué après que des missiles israéliens aient frappé son&nbsp;avion" rel="bookmark">ce permalien</a> à vos favoris.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://infosdanyfr.wordpress.com/2018/07/24/israel-tire-deux-missiles-patriot-sur-un-avion-sukhoi-syrien/" rel="prev"><span class="meta-nav">&larr;</span> Israel tire deux missiles Patriot sur un avion Sukhoi&nbsp;syrien</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/07/24/syrie-le-pilote-syrien-aurait-ete-tue-apres-que-des-missiles-israeliens-aient-frappe-un-avion/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="https://infosdanyfr.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="3ff2bc7337" /><input type="hidden" name="_wp_http_referer" value="/2018/07/24/syrie-le-pilote-syrien-aurait-ete-tue-apres-que-des-missiles-israeliens-aient-frappe-un-avion/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Finfosdanyfr.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l'aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Photo Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l'aide de votre compte Google+.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l'aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l'aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>





<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='16812' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="42dca820e8" /></p>
<input type="hidden" name="genseq" value="1532469996" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="215"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
						<ul class="xoxo">

<li id="blog-stats-2" class="widget-container widget_blog-stats"><h3 class="widget-title">Stats Yandex</h3>		<ul>
			<li>1,296,317 </li>
		</ul>
		</li><li id="follow_button_widget-2" class="widget-container widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://infosdanyfr.wordpress.com" data-blog="https://infosdanyfr.wordpress.com" data-lang="fr" >Follow Yandex on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</li><li id="wpcom_social_media_icons_widget-3" class="widget-container widget_wpcom_social_media_icons_widget"><ul><li><a href="https://www.facebook.com/chapi.chapman.3/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Voir le profil de chapi.chapman.3 sur Facebook</span></a></li><li><a href="https://twitter.com/@IntropaJacques/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Voir le profil de @IntropaJacques sur Twitter</span></a></li></ul></li><li id="search-2" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://infosdanyfr.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Rechercher&nbsp;:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Rechercher" />
				</div>
			</form></li>		<li id="recent-posts-5" class="widget-container widget_recent_entries">		<h3 class="widget-title">Articles récents</h3>		<ul>
											<li>
					<a href="https://infosdanyfr.wordpress.com/2018/07/25/syrie-source-militaire-israel-a-abattu-lavion-de-combat-syrien-dans-lespace-aerien-syrien/">Syrie, source militaire: Israel a abattu l&rsquo;avion de combat syrien dans l’espace aérien&nbsp;syrien</a>
											<span class="post-date">25/07/2018</span>
									</li>
											<li>
					<a href="https://infosdanyfr.wordpress.com/2018/07/24/syrie-le-pilote-syrien-aurait-ete-tue-apres-que-des-missiles-israeliens-aient-frappe-un-avion/">⚫Syrie: Le pilote syrien aurait été tué après que des missiles israéliens aient frappé son&nbsp;avion</a>
											<span class="post-date">24/07/2018</span>
									</li>
											<li>
					<a href="https://infosdanyfr.wordpress.com/2018/07/24/israel-tire-deux-missiles-patriot-sur-un-avion-sukhoi-syrien/">Israel tire deux missiles Patriot sur un avion Sukhoi&nbsp;syrien</a>
											<span class="post-date">24/07/2018</span>
									</li>
											<li>
					<a href="https://infosdanyfr.wordpress.com/2018/07/24/la-russie-declare-que-levacuation-des-casques-blancs-revele-la-vraie-nature-de-lorganisation/">La Russie déclare que l&rsquo;évacuation des casques blancs révèle la «vraie nature» de l&rsquo;organisation</a>
											<span class="post-date">24/07/2018</span>
									</li>
											<li>
					<a href="https://infosdanyfr.wordpress.com/2018/07/23/alexandre-benalla-lie-aux-services-secrets-marocains/">#AlexandreBenalla lié aux services secrets&nbsp;marocains</a>
											<span class="post-date">23/07/2018</span>
									</li>
											<li>
					<a href="https://infosdanyfr.wordpress.com/2018/07/23/israel-evacue-des-centaines-delements-du-reseau-terroriste-les-casques-blancs/">Israël évacue des centaines d’éléments du réseau terroriste «les casques&nbsp;blancs»</a>
											<span class="post-date">23/07/2018</span>
									</li>
											<li>
					<a href="https://infosdanyfr.wordpress.com/2018/07/23/les-avions-russes-bombardent-le-bastion-de-deach-dans-le-sud-ouest-de-la-syrie/">Les avions russes bombardent le bastion de Deach dans le sud-ouest de la&nbsp;Syrie</a>
											<span class="post-date">23/07/2018</span>
									</li>
											<li>
					<a href="https://infosdanyfr.wordpress.com/2018/07/22/golan-syrie-quatre-commandants-rebelles-fuient-en-israel/">Golan, Syrie: Quatre commandants rebelles fuient en&nbsp;Israël</a>
											<span class="post-date">22/07/2018</span>
									</li>
											<li>
					<a href="https://infosdanyfr.wordpress.com/2018/07/21/demandez-demandez-affaire-du-siecle-benalla-explose-macron/">Demandez! Demandez! Affaire du siècle, Benalla explose&nbsp;Macron</a>
											<span class="post-date">21/07/2018</span>
									</li>
											<li>
					<a href="https://infosdanyfr.wordpress.com/2018/07/21/syrie-leffondrement-des-rangs-des-terroristes-larmee-syrienne-libere-plus-de-25-villages/">Syrie: L&rsquo;effondrement des rangs des terroristes, l&rsquo;armée syrienne libère plus de 25&nbsp;villages</a>
											<span class="post-date">21/07/2018</span>
									</li>
											<li>
					<a href="https://infosdanyfr.wordpress.com/2018/07/21/syrie-la-base-aerienne-russe-de-lattaquie-subit-une-forte-attaque/">Syrie: La base aérienne russe de Lattaquié subit une forte&nbsp;attaque</a>
											<span class="post-date">21/07/2018</span>
									</li>
											<li>
					<a href="https://infosdanyfr.wordpress.com/2018/07/21/la-russie-teste-un-missile-dernier-cri/">La Russie teste un missile dernier&nbsp;cri</a>
											<span class="post-date">21/07/2018</span>
									</li>
											<li>
					<a href="https://infosdanyfr.wordpress.com/2018/07/20/affaire-alexandre-benalla-le-president-macron-sous-le-feu-des-critiques/">🔴Affaire #AlexandreBenalla: Le président Macron sous le feu des&nbsp;critiques</a>
											<span class="post-date">20/07/2018</span>
									</li>
											<li>
					<a href="https://infosdanyfr.wordpress.com/2018/07/20/syrie-les-avions-russes-lancent-une-attaque-massive-contre-letat-islamique/">Syrie: Les avions russes lancent une attaque massive contre l&rsquo;Etat&nbsp;islamique</a>
											<span class="post-date">20/07/2018</span>
									</li>
											<li>
					<a href="https://infosdanyfr.wordpress.com/2018/07/19/golan-deal-russie-usa-sur-le-dos-disrael/">Golan: deal Russie/USA sur le dos&nbsp;d&rsquo;Israël?</a>
											<span class="post-date">19/07/2018</span>
									</li>
											<li>
					<a href="https://infosdanyfr.wordpress.com/2018/07/19/sud-de-la-syrie-larmee-syrienne-a-libere-un-autre-groupe-de-villages-a-lest-du-golan/">Sud de la Syrie: L&rsquo;armée syrienne a libéré un autre groupe de villages à l&rsquo;est du&nbsp;Golan</a>
											<span class="post-date">19/07/2018</span>
									</li>
											<li>
					<a href="https://infosdanyfr.wordpress.com/2018/07/19/alexandre-benalla-proche-conseiller-du-president-macron-frappe-un-manifestant-le-1er-mai/">🔴Alexandre Benalla, proche conseiller du président Macron, frappe un manifestant le 1er&nbsp;mai</a>
											<span class="post-date">19/07/2018</span>
									</li>
											<li>
					<a href="https://infosdanyfr.wordpress.com/2018/07/18/le-su-57-6e-generation-arrive/">Le Su-57, 6e génération,&nbsp;arrive!</a>
											<span class="post-date">18/07/2018</span>
									</li>
											<li>
					<a href="https://infosdanyfr.wordpress.com/2018/07/18/syrie-les-forces-russes-bombardent-nawa-la-2e-plus-grande-ville-de-la-province-de-daraa/">Syrie: Les forces russes bombardent Nawa, la 2e plus grande ville de la province de&nbsp;Daraa</a>
											<span class="post-date">18/07/2018</span>
									</li>
											<li>
					<a href="https://infosdanyfr.wordpress.com/2018/07/17/syrie-levee-des-couleurs-les-syriens-chantent-leur-hymne-national/">Syrie: Levée des couleurs 🇸🇾, les syriens chantent leur hymne&nbsp;national</a>
											<span class="post-date">17/07/2018</span>
									</li>
					</ul>
		</li><li id="calendar-4" class="widget-container widget_calendar"><h3 class="widget-title">Articles</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>juillet 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://infosdanyfr.wordpress.com/2018/06/">&laquo; Juin</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://infosdanyfr.wordpress.com/2018/07/01/" aria-label="Publications publiées sur 1 July 2018">1</a></td>
	</tr>
	<tr>
		<td><a href="https://infosdanyfr.wordpress.com/2018/07/02/" aria-label="Publications publiées sur 2 July 2018">2</a></td><td><a href="https://infosdanyfr.wordpress.com/2018/07/03/" aria-label="Publications publiées sur 3 July 2018">3</a></td><td><a href="https://infosdanyfr.wordpress.com/2018/07/04/" aria-label="Publications publiées sur 4 July 2018">4</a></td><td><a href="https://infosdanyfr.wordpress.com/2018/07/05/" aria-label="Publications publiées sur 5 July 2018">5</a></td><td><a href="https://infosdanyfr.wordpress.com/2018/07/06/" aria-label="Publications publiées sur 6 July 2018">6</a></td><td><a href="https://infosdanyfr.wordpress.com/2018/07/07/" aria-label="Publications publiées sur 7 July 2018">7</a></td><td><a href="https://infosdanyfr.wordpress.com/2018/07/08/" aria-label="Publications publiées sur 8 July 2018">8</a></td>
	</tr>
	<tr>
		<td><a href="https://infosdanyfr.wordpress.com/2018/07/09/" aria-label="Publications publiées sur 9 July 2018">9</a></td><td><a href="https://infosdanyfr.wordpress.com/2018/07/10/" aria-label="Publications publiées sur 10 July 2018">10</a></td><td><a href="https://infosdanyfr.wordpress.com/2018/07/11/" aria-label="Publications publiées sur 11 July 2018">11</a></td><td><a href="https://infosdanyfr.wordpress.com/2018/07/12/" aria-label="Publications publiées sur 12 July 2018">12</a></td><td><a href="https://infosdanyfr.wordpress.com/2018/07/13/" aria-label="Publications publiées sur 13 July 2018">13</a></td><td><a href="https://infosdanyfr.wordpress.com/2018/07/14/" aria-label="Publications publiées sur 14 July 2018">14</a></td><td><a href="https://infosdanyfr.wordpress.com/2018/07/15/" aria-label="Publications publiées sur 15 July 2018">15</a></td>
	</tr>
	<tr>
		<td><a href="https://infosdanyfr.wordpress.com/2018/07/16/" aria-label="Publications publiées sur 16 July 2018">16</a></td><td><a href="https://infosdanyfr.wordpress.com/2018/07/17/" aria-label="Publications publiées sur 17 July 2018">17</a></td><td><a href="https://infosdanyfr.wordpress.com/2018/07/18/" aria-label="Publications publiées sur 18 July 2018">18</a></td><td><a href="https://infosdanyfr.wordpress.com/2018/07/19/" aria-label="Publications publiées sur 19 July 2018">19</a></td><td><a href="https://infosdanyfr.wordpress.com/2018/07/20/" aria-label="Publications publiées sur 20 July 2018">20</a></td><td><a href="https://infosdanyfr.wordpress.com/2018/07/21/" aria-label="Publications publiées sur 21 July 2018">21</a></td><td><a href="https://infosdanyfr.wordpress.com/2018/07/22/" aria-label="Publications publiées sur 22 July 2018">22</a></td>
	</tr>
	<tr>
		<td><a href="https://infosdanyfr.wordpress.com/2018/07/23/" aria-label="Publications publiées sur 23 July 2018">23</a></td><td><a href="https://infosdanyfr.wordpress.com/2018/07/24/" aria-label="Publications publiées sur 24 July 2018">24</a></td><td id="today"><a href="https://infosdanyfr.wordpress.com/2018/07/25/" aria-label="Publications publiées sur 25 July 2018">25</a></td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li><li id="top-posts-2" class="widget-container widget_top-posts"><h3 class="widget-title">Articles Phares</h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://infosdanyfr.wordpress.com/2018/07/23/alexandre-benalla-lie-aux-services-secrets-marocains/" title="#AlexandreBenalla lié aux services secrets marocains" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://infosdanyfr.files.wordpress.com/2018/07/secretservice3.png?resize=40%2C40" class='widgets-list-layout-blavatar' alt="#AlexandreBenalla lié aux services secrets marocains" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://infosdanyfr.wordpress.com/2018/07/23/alexandre-benalla-lie-aux-services-secrets-marocains/" class="bump-view" data-bump-view="tp">
								#AlexandreBenalla lié aux services secrets marocains							</a>
						</div>
											</li>
									<li>
												<a href="https://infosdanyfr.wordpress.com/2018/07/24/syrie-le-pilote-syrien-aurait-ete-tue-apres-que-des-missiles-israeliens-aient-frappe-un-avion/" title="⚫Syrie: Le pilote syrien aurait été tué après que des missiles israéliens aient frappé son avion" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://infosdanyfr.files.wordpress.com/2018/07/syrarmy30.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="⚫Syrie: Le pilote syrien aurait été tué après que des missiles israéliens aient frappé son avion" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://infosdanyfr.wordpress.com/2018/07/24/syrie-le-pilote-syrien-aurait-ete-tue-apres-que-des-missiles-israeliens-aient-frappe-un-avion/" class="bump-view" data-bump-view="tp">
								⚫Syrie: Le pilote syrien aurait été tué après que des missiles israéliens aient frappé son avion							</a>
						</div>
											</li>
									<li>
												<a href="https://infosdanyfr.wordpress.com/2018/07/24/la-russie-declare-que-levacuation-des-casques-blancs-revele-la-vraie-nature-de-lorganisation/" title="La Russie déclare que l&#039;évacuation des casques blancs révèle la «vraie nature» de l&#039;organisation" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://infosdanyfr.files.wordpress.com/2018/07/casquesblancs4.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="La Russie déclare que l&#039;évacuation des casques blancs révèle la «vraie nature» de l&#039;organisation" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://infosdanyfr.wordpress.com/2018/07/24/la-russie-declare-que-levacuation-des-casques-blancs-revele-la-vraie-nature-de-lorganisation/" class="bump-view" data-bump-view="tp">
								La Russie déclare que l&#039;évacuation des casques blancs révèle la «vraie nature» de l&#039;organisation							</a>
						</div>
											</li>
									<li>
												<a href="https://infosdanyfr.wordpress.com/2018/07/24/israel-tire-deux-missiles-patriot-sur-un-avion-sukhoi-syrien/" title="Israel tire deux missiles Patriot sur un avion Sukhoi syrien" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://infosdanyfr.files.wordpress.com/2018/07/cartequneitera1.png?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Israel tire deux missiles Patriot sur un avion Sukhoi syrien" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://infosdanyfr.wordpress.com/2018/07/24/israel-tire-deux-missiles-patriot-sur-un-avion-sukhoi-syrien/" class="bump-view" data-bump-view="tp">
								Israel tire deux missiles Patriot sur un avion Sukhoi syrien							</a>
						</div>
											</li>
									<li>
												<a href="https://infosdanyfr.wordpress.com/2018/07/23/israel-evacue-des-centaines-delements-du-reseau-terroriste-les-casques-blancs/" title="Israël évacue des centaines d’éléments du réseau terroriste «les casques blancs»" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://infosdanyfr.files.wordpress.com/2018/07/casquesblancs3.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Israël évacue des centaines d’éléments du réseau terroriste «les casques blancs»" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://infosdanyfr.wordpress.com/2018/07/23/israel-evacue-des-centaines-delements-du-reseau-terroriste-les-casques-blancs/" class="bump-view" data-bump-view="tp">
								Israël évacue des centaines d’éléments du réseau terroriste «les casques blancs»							</a>
						</div>
											</li>
									<li>
												<a href="https://infosdanyfr.wordpress.com/2015/12/31/vladimir-poutine-lhomme-de-lannee-de-gaulle-de-la-grande-russie/" title="Vladimir Poutine, l’Homme de l’année.. De Gaulle de la Grande Russie" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://infosdanyfr.files.wordpress.com/2015/11/poutine-43.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Vladimir Poutine, l’Homme de l’année.. De Gaulle de la Grande Russie" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://infosdanyfr.wordpress.com/2015/12/31/vladimir-poutine-lhomme-de-lannee-de-gaulle-de-la-grande-russie/" class="bump-view" data-bump-view="tp">
								Vladimir Poutine, l’Homme de l’année.. De Gaulle de la Grande Russie							</a>
						</div>
											</li>
									<li>
												<a href="https://infosdanyfr.wordpress.com/2018/07/22/golan-syrie-quatre-commandants-rebelles-fuient-en-israel/" title="Golan, Syrie: Quatre commandants rebelles fuient en Israël" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://infosdanyfr.files.wordpress.com/2018/07/isis1.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Golan, Syrie: Quatre commandants rebelles fuient en Israël" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://infosdanyfr.wordpress.com/2018/07/22/golan-syrie-quatre-commandants-rebelles-fuient-en-israel/" class="bump-view" data-bump-view="tp">
								Golan, Syrie: Quatre commandants rebelles fuient en Israël							</a>
						</div>
											</li>
									<li>
												<a href="https://infosdanyfr.wordpress.com/2018/07/23/les-avions-russes-bombardent-le-bastion-de-deach-dans-le-sud-ouest-de-la-syrie/" title="Les avions russes bombardent le bastion de Deach dans le sud-ouest de la Syrie" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://infosdanyfr.files.wordpress.com/2018/07/su34-26.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Les avions russes bombardent le bastion de Deach dans le sud-ouest de la Syrie" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://infosdanyfr.wordpress.com/2018/07/23/les-avions-russes-bombardent-le-bastion-de-deach-dans-le-sud-ouest-de-la-syrie/" class="bump-view" data-bump-view="tp">
								Les avions russes bombardent le bastion de Deach dans le sud-ouest de la Syrie							</a>
						</div>
											</li>
									<li>
												<a href="https://infosdanyfr.wordpress.com/2018/07/19/alexandre-benalla-proche-conseiller-du-president-macron-frappe-un-manifestant-le-1er-mai/" title="🔴Alexandre Benalla, proche conseiller du président Macron, frappe un manifestant le 1er mai" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://infosdanyfr.files.wordpress.com/2018/07/benalla1.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="🔴Alexandre Benalla, proche conseiller du président Macron, frappe un manifestant le 1er mai" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://infosdanyfr.wordpress.com/2018/07/19/alexandre-benalla-proche-conseiller-du-president-macron-frappe-un-manifestant-le-1er-mai/" class="bump-view" data-bump-view="tp">
								🔴Alexandre Benalla, proche conseiller du président Macron, frappe un manifestant le 1er mai							</a>
						</div>
											</li>
									<li>
												<a href="https://infosdanyfr.wordpress.com/2018/07/21/demandez-demandez-affaire-du-siecle-benalla-explose-macron/" title="Demandez! Demandez! Affaire du siècle, Benalla explose Macron" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://infosdanyfr.files.wordpress.com/2018/07/macron45.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Demandez! Demandez! Affaire du siècle, Benalla explose Macron" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://infosdanyfr.wordpress.com/2018/07/21/demandez-demandez-affaire-du-siecle-benalla-explose-macron/" class="bump-view" data-bump-view="tp">
								Demandez! Demandez! Affaire du siècle, Benalla explose Macron							</a>
						</div>
											</li>
				</ul>
</li><li id="recent-comments-2" class="widget-container widget_recent_comments"><h3 class="widget-title">Commentaires récents</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="La Russie déclare que l’évacuation des casques blancs révèle la «vraie nature» de l ’organisation | Raimanet" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://raimanet.wordpress.com/2018/07/24/la-russie-declare-que-levacuation-des-casques-blancs-revele-la-vraie-nature-de-l-organisation/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/f664b43c2068afb9f2002fc1ef70b3f7?s=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="https://raimanet.wordpress.com/2018/07/24/la-russie-declare-que-levacuation-des-casques-blancs-revele-la-vraie-nature-de-l-organisation/" rel="nofollow">La Russie déclare qu&hellip;</a> sur <a href="https://infosdanyfr.wordpress.com/2018/07/24/la-russie-declare-que-levacuation-des-casques-blancs-revele-la-vraie-nature-de-lorganisation/comment-page-1/#comment-4745">La Russie déclare que l&rsquo;&hellip;</a></td></tr><tr><td title="Jean-Claude Meslin" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://www.facebook.com/app_scoped_user_id/YXNpZADpBWEVITFF4TGpFX2x0cFViT1huelZAvUm1CcUE4UmRka0VXdnF3UG5BUlJISTJpVUZAYeU5kTlRpOThPVEt2Yl9tOC1EU0FUNFNFRzJac3JnaUw1bUFDdUNiSDkxd1dXSllmelpYeDd0eHhINTUZD" rel="nofollow"><img alt='' src='https://i0.wp.com/graph.facebook.com/v2.9/632419876891476/picture?q=type%3Dlarge&#038;resize=48%2C48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://www.facebook.com/app_scoped_user_id/YXNpZADpBWEVITFF4TGpFX2x0cFViT1huelZAvUm1CcUE4UmRka0VXdnF3UG5BUlJISTJpVUZAYeU5kTlRpOThPVEt2Yl9tOC1EU0FUNFNFRzJac3JnaUw1bUFDdUNiSDkxd1dXSllmelpYeDd0eHhINTUZD" rel="nofollow">Jean-Claude Meslin</a> sur <a href="https://infosdanyfr.wordpress.com/2015/12/31/vladimir-poutine-lhomme-de-lannee-de-gaulle-de-la-grande-russie/comment-page-1/#comment-4744">Vladimir Poutine, l’Homme de l&hellip;</a></td></tr><tr><td title="Jean-Claude Meslin" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://www.facebook.com/app_scoped_user_id/YXNpZADpBWEg4QVVoN2hQalJfOHA3ZA2NFM2xub3ZAKRVlYWVFkWEh5djNDWElOQnQtOWJjTG40VTJ2d19yUmRMLUZAydVhCTmJGUklkZAnAybUZADdkk0Y01aVFhuRXdmRHFrY3RLSWE3ZAnBvNGpUTlF0c" rel="nofollow"><img alt='' src='https://i0.wp.com/graph.facebook.com/v2.9/632419876891476/picture?q=type%3Dlarge&#038;resize=48%2C48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://www.facebook.com/app_scoped_user_id/YXNpZADpBWEg4QVVoN2hQalJfOHA3ZA2NFM2xub3ZAKRVlYWVFkWEh5djNDWElOQnQtOWJjTG40VTJ2d19yUmRMLUZAydVhCTmJGUklkZAnAybUZADdkk0Y01aVFhuRXdmRHFrY3RLSWE3ZAnBvNGpUTlF0c" rel="nofollow">Jean-Claude Meslin</a> sur <a href="https://infosdanyfr.wordpress.com/2015/12/31/vladimir-poutine-lhomme-de-lannee-de-gaulle-de-la-grande-russie/comment-page-1/#comment-4742">Vladimir Poutine, l’Homme de l&hellip;</a></td></tr><tr><td title="Jean-Claude Meslin" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://www.facebook.com/app_scoped_user_id/YXNpZADpBWEc1SDBKeC1FTzJ3RW5OSU5UMHlndExIOC1lNEVoSkZAHbTR3VjJHdDRYaUQwQ05SNVRHVXp5aXZAyUGx1T3p3MlRYdGNzZA3lrek0wTjg4emtPUnlqV19WUGRPczExVlZALRVQ3a2dlT3VsOU0" rel="nofollow"><img alt='' src='https://i0.wp.com/graph.facebook.com/v2.9/632419876891476/picture?q=type%3Dlarge&#038;resize=48%2C48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://www.facebook.com/app_scoped_user_id/YXNpZADpBWEc1SDBKeC1FTzJ3RW5OSU5UMHlndExIOC1lNEVoSkZAHbTR3VjJHdDRYaUQwQ05SNVRHVXp5aXZAyUGx1T3p3MlRYdGNzZA3lrek0wTjg4emtPUnlqV19WUGRPczExVlZALRVQ3a2dlT3VsOU0" rel="nofollow">Jean-Claude Meslin</a> sur <a href="https://infosdanyfr.wordpress.com/2015/12/31/vladimir-poutine-lhomme-de-lannee-de-gaulle-de-la-grande-russie/comment-page-1/#comment-4741">Vladimir Poutine, l’Homme de l&hellip;</a></td></tr><tr><td title="Jean-Claude Meslin" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://www.facebook.com/app_scoped_user_id/YXNpZADpBWEVTRC1ZAbWpDUmJBcDNNSEJ0SDdfOFRhZAGxXNmoxWEswd1AwSG5KbnJsVFRqNW5wcUZAvSlUxS1dvcUVVbElRd3dqSTNpWWplSWF4dDhPY3pSbzlJSmJUbXp0a1MtckRCWkJ2b3JIYlNJN0oZ" rel="nofollow"><img alt='' src='https://i0.wp.com/graph.facebook.com/v2.9/632419876891476/picture?q=type%3Dlarge&#038;resize=48%2C48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://www.facebook.com/app_scoped_user_id/YXNpZADpBWEVTRC1ZAbWpDUmJBcDNNSEJ0SDdfOFRhZAGxXNmoxWEswd1AwSG5KbnJsVFRqNW5wcUZAvSlUxS1dvcUVVbElRd3dqSTNpWWplSWF4dDhPY3pSbzlJSmJUbXp0a1MtckRCWkJ2b3JIYlNJN0oZ" rel="nofollow">Jean-Claude Meslin</a> sur <a href="https://infosdanyfr.wordpress.com/2015/12/31/vladimir-poutine-lhomme-de-lannee-de-gaulle-de-la-grande-russie/comment-page-1/#comment-4740">Vladimir Poutine, l’Homme de l&hellip;</a></td></tr><tr><td title="Theo Chapaate" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/9cfa95c27193f78444281ee76e821d0e?s=48&#038;d=retro&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Theo Chapaate sur <a href="https://infosdanyfr.wordpress.com/2018/07/21/syrie-la-base-aerienne-russe-de-lattaquie-subit-une-forte-attaque/comment-page-1/#comment-4722">Syrie: La base aérienne russe&hellip;</a></td></tr><tr><td title="Theo Chapaate" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/9cfa95c27193f78444281ee76e821d0e?s=48&#038;d=retro&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Theo Chapaate sur <a href="https://infosdanyfr.wordpress.com/2018/07/21/la-russie-teste-un-missile-dernier-cri/comment-page-1/#comment-4721">La Russie teste un missile der&hellip;</a></td></tr><tr><td title="88nouveaumonde" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/4ef2f14429abf7c5b86b9ef2bf56bfb1?s=48&#038;d=retro&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">88nouveaumonde sur <a href="https://infosdanyfr.wordpress.com/2018/07/19/alexandre-benalla-proche-conseiller-du-president-macron-frappe-un-manifestant-le-1er-mai/comment-page-1/#comment-4700">🔴Alexandre Benalla, proche con&hellip;</a></td></tr><tr><td title="Le Su-57, 6e génération, arrive! | Yandex &#8211; DE LA GRANDE VADROUILLE A LA LONGUE MARGE" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://baumannjoelnachshon.wordpress.com/2018/07/18/le-su-57-6e-generation-arrive-yandex/" rel="nofollow"><img alt='' src='https://baumannjoelnachshon.files.wordpress.com/2018/01/4qjpfqy0.jpg?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://baumannjoelnachshon.wordpress.com/2018/07/18/le-su-57-6e-generation-arrive-yandex/" rel="nofollow">Le Su-57, 6e générat&hellip;</a> sur <a href="https://infosdanyfr.wordpress.com/2018/07/18/le-su-57-6e-generation-arrive/comment-page-1/#comment-4692">Le Su-57, 6e génération,&nbsp;&hellip;</a></td></tr><tr><td title="Le Su-57, 6e génération, arrive! | Yandex &#8211; DE LA GRANDE VADROUILLE A LA LONGUE MARGE" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://baumannjoelnachshon.wordpress.com/2018/07/18/le-su-57-6e-generation-arrive-yandex/" rel="nofollow"><img alt='' src='https://baumannjoelnachshon.files.wordpress.com/2018/01/4qjpfqy0.jpg?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://baumannjoelnachshon.wordpress.com/2018/07/18/le-su-57-6e-generation-arrive-yandex/" rel="nofollow">Le Su-57, 6e générat&hellip;</a> sur <a href="https://infosdanyfr.wordpress.com/2018/07/18/syrie-les-forces-russes-bombardent-nawa-la-2e-plus-grande-ville-de-la-province-de-daraa/comment-page-1/#comment-4691">Syrie: Les forces russes bomba&hellip;</a></td></tr><tr><td title="Golan : La défense aérienne syrienne en état d’alerte | Boycott" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://boycottworld.wordpress.com/2018/07/18/golan-la-defense-aerienne-syrienne-en-etat-dalerte/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/942e601057fdd443d43063fc35dd549c?s=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://boycottworld.wordpress.com/2018/07/18/golan-la-defense-aerienne-syrienne-en-etat-dalerte/" rel="nofollow">Golan : La défense a&hellip;</a> sur <a href="https://infosdanyfr.wordpress.com/2018/07/14/golan-la-defense-aerienne-syrienne-en-etat-dalerte/comment-page-1/#comment-4687">Golan : La défense aérienne sy&hellip;</a></td></tr><tr><td title="Syrie: Les forces aérospatiales russes attaquent les rebelles djihadistes au Golan - ancienprofesseur" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://ancienprofesseur.fr/2018/07/18/syrie-les-forces-aerospatiales-russes-attaquent-les-rebelles-djihadistes-au-golan/" rel="nofollow"><img alt='' src='https://ancienprofesseur.fr/wp-content/uploads/2017/12/cropped-cropped-el-humor-nos-hace-contagiosos-de-alegria.jpg?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://ancienprofesseur.fr/2018/07/18/syrie-les-forces-aerospatiales-russes-attaquent-les-rebelles-djihadistes-au-golan/" rel="nofollow">Syrie: Les forces aé&hellip;</a> sur <a href="https://infosdanyfr.wordpress.com/2018/07/16/syrie-les-forces-aerospatiales-russes-attaquent-les-rebelles-djihadistes-au-golan/comment-page-1/#comment-4684">Syrie: Les forces aérospatiale&hellip;</a></td></tr><tr><td title="Syrie: Les forces aérospatiales russes attaquent les rebelles djihadistes au Golan | Réseau International" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://reseauinternational.net/syrie-les-forces-aerospatiales-russes-attaquent-les-rebelles-djihadistes-au-golan/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://reseauinternational.net/syrie-les-forces-aerospatiales-russes-attaquent-les-rebelles-djihadistes-au-golan/" rel="nofollow">Syrie: Les forces aé&hellip;</a> sur <a href="https://infosdanyfr.wordpress.com/2018/07/16/syrie-les-forces-aerospatiales-russes-attaquent-les-rebelles-djihadistes-au-golan/comment-page-1/#comment-4682">Syrie: Les forces aérospatiale&hellip;</a></td></tr><tr><td title="The Wolf" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://lupus1.wordpress.com/" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/487624cfed29b9dcc3e2282d5b74fd57?s=48&#038;d=retro&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://lupus1.wordpress.com/" rel="nofollow">The Wolf</a> sur <a href="https://infosdanyfr.wordpress.com/2018/07/16/syrie-les-forces-aerospatiales-russes-attaquent-les-rebelles-djihadistes-au-golan/comment-page-1/#comment-4676">Syrie: Les forces aérospatiale&hellip;</a></td></tr><tr><td title="Nanita" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/c18868c0db9e4d4334a2b6147c2f5e3d?s=48&#038;d=retro&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Nanita sur <a href="https://infosdanyfr.wordpress.com/2018/07/16/syrie-lennemi-israelien-attaque-lune-des-positions-militaires-dans-la-banlieue-dalep/comment-page-1/#comment-4658">Syrie: l’ennemi israélien atta&hellip;</a></td></tr>				</table>
				</li><li id="archives-2" class="widget-container widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Sélectionner un mois</option>
				<option value='https://infosdanyfr.wordpress.com/2018/07/'> juillet 2018 </option>
	<option value='https://infosdanyfr.wordpress.com/2018/06/'> juin 2018 </option>
	<option value='https://infosdanyfr.wordpress.com/2018/05/'> mai 2018 </option>
	<option value='https://infosdanyfr.wordpress.com/2018/04/'> avril 2018 </option>
	<option value='https://infosdanyfr.wordpress.com/2018/03/'> mars 2018 </option>
	<option value='https://infosdanyfr.wordpress.com/2018/02/'> février 2018 </option>
	<option value='https://infosdanyfr.wordpress.com/2018/01/'> janvier 2018 </option>
	<option value='https://infosdanyfr.wordpress.com/2017/12/'> décembre 2017 </option>
	<option value='https://infosdanyfr.wordpress.com/2017/11/'> novembre 2017 </option>
	<option value='https://infosdanyfr.wordpress.com/2017/10/'> octobre 2017 </option>
	<option value='https://infosdanyfr.wordpress.com/2017/09/'> septembre 2017 </option>
	<option value='https://infosdanyfr.wordpress.com/2017/08/'> août 2017 </option>
	<option value='https://infosdanyfr.wordpress.com/2017/07/'> juillet 2017 </option>
	<option value='https://infosdanyfr.wordpress.com/2017/06/'> juin 2017 </option>
	<option value='https://infosdanyfr.wordpress.com/2017/05/'> mai 2017 </option>
	<option value='https://infosdanyfr.wordpress.com/2017/04/'> avril 2017 </option>
	<option value='https://infosdanyfr.wordpress.com/2017/03/'> mars 2017 </option>
	<option value='https://infosdanyfr.wordpress.com/2017/02/'> février 2017 </option>
	<option value='https://infosdanyfr.wordpress.com/2017/01/'> janvier 2017 </option>
	<option value='https://infosdanyfr.wordpress.com/2016/12/'> décembre 2016 </option>
	<option value='https://infosdanyfr.wordpress.com/2016/11/'> novembre 2016 </option>
	<option value='https://infosdanyfr.wordpress.com/2016/10/'> octobre 2016 </option>
	<option value='https://infosdanyfr.wordpress.com/2016/09/'> septembre 2016 </option>
	<option value='https://infosdanyfr.wordpress.com/2016/08/'> août 2016 </option>
	<option value='https://infosdanyfr.wordpress.com/2016/07/'> juillet 2016 </option>
	<option value='https://infosdanyfr.wordpress.com/2016/06/'> juin 2016 </option>
	<option value='https://infosdanyfr.wordpress.com/2016/05/'> mai 2016 </option>
	<option value='https://infosdanyfr.wordpress.com/2016/04/'> avril 2016 </option>
	<option value='https://infosdanyfr.wordpress.com/2016/03/'> mars 2016 </option>
	<option value='https://infosdanyfr.wordpress.com/2016/02/'> février 2016 </option>
	<option value='https://infosdanyfr.wordpress.com/2016/01/'> janvier 2016 </option>
	<option value='https://infosdanyfr.wordpress.com/2015/12/'> décembre 2015 </option>
	<option value='https://infosdanyfr.wordpress.com/2015/11/'> novembre 2015 </option>
	<option value='https://infosdanyfr.wordpress.com/2015/10/'> octobre 2015 </option>

		</select>
		</li><li id="categories-5" class="widget-container widget_categories"><h3 class="widget-title">Catégories</h3><form action="https://infosdanyfr.wordpress.com" method="get"><label class="screen-reader-text" for="cat">Catégories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="26558">ABM</option>
	<option class="level-0" value="245847801">Accord de Paris</option>
	<option class="level-0" value="4338">Afghanistan</option>
	<option class="level-0" value="61519">Afrique</option>
	<option class="level-0" value="120343">Afrique du Sud</option>
	<option class="level-0" value="587144">Albanie</option>
	<option class="level-0" value="100140">Algérie</option>
	<option class="level-0" value="77747">Allemagne</option>
	<option class="level-0" value="269273">AMA</option>
	<option class="level-0" value="61521">Amérique</option>
	<option class="level-0" value="169743">Amnesty</option>
	<option class="level-0" value="160967">Animaux</option>
	<option class="level-0" value="61190">Apartheid</option>
	<option class="level-0" value="28778">APEC</option>
	<option class="level-0" value="1374530">Arabie</option>
	<option class="level-0" value="1190501">Arctique</option>
	<option class="level-0" value="659773">Arménie</option>
	<option class="level-0" value="13295785">Artique</option>
	<option class="level-0" value="61522">Asie</option>
	<option class="level-0" value="24872">ASL</option>
	<option class="level-0" value="1128683">Astana</option>
	<option class="level-0" value="10231067">Atrocité</option>
	<option class="level-0" value="61523">Australie</option>
	<option class="level-0" value="620509">Autriche</option>
	<option class="level-0" value="612177">Azerbaïdjan</option>
	<option class="level-0" value="4362546">État profond</option>
	<option class="level-0" value="461513">Bahreïn</option>
	<option class="level-0" value="8393600">Baltique</option>
	<option class="level-0" value="554463">Barbarie</option>
	<option class="level-0" value="240821660">Barkane</option>
	<option class="level-0" value="17261">BDS</option>
	<option class="level-0" value="57409">Belgique</option>
	<option class="level-0" value="1470163">Biélorussie</option>
	<option class="level-0" value="575584">Brésil</option>
	<option class="level-0" value="119286966">Brexit</option>
	<option class="level-0" value="2233752">BRICS</option>
	<option class="level-0" value="475204">Bulgarie</option>
	<option class="level-0" value="157400">Burkina Faso</option>
	<option class="level-0" value="2443">Canada</option>
	<option class="level-0" value="2333709">CEDH</option>
	<option class="level-0" value="972034">Centrafrique</option>
	<option class="level-0" value="25781439">CGRI</option>
	<option class="level-0" value="276732531">Chammal</option>
	<option class="level-0" value="17849">Chômage</option>
	<option class="level-0" value="3104146">Chimique</option>
	<option class="level-0" value="54529">Chine</option>
	<option class="level-0" value="158369">Chypre</option>
	<option class="level-0" value="29199">CIA</option>
	<option class="level-0" value="19471">CIO</option>
	<option class="level-0" value="974479">Cisjordanie</option>
	<option class="level-0" value="359593927">Coalition US</option>
	<option class="level-0" value="585843577">CommandoWagner</option>
	<option class="level-0" value="21080">Commerce</option>
	<option class="level-0" value="1215693">Conseil de sécurité</option>
	<option class="level-0" value="412552">Corée du Nord</option>
	<option class="level-0" value="120342">Corée du sud</option>
	<option class="level-0" value="6900">CPI</option>
	<option class="level-0" value="2458283">Crimée</option>
	<option class="level-0" value="257148378">Crime d&rsquo;apartheid</option>
	<option class="level-0" value="141615">Crimes</option>
	<option class="level-0" value="4890848">Crimes de Guerre</option>
	<option class="level-0" value="143905">Croissance</option>
	<option class="level-0" value="2710068">Croix-Rouge</option>
	<option class="level-0" value="16719">Cuba</option>
	<option class="level-0" value="30480">Cyber</option>
	<option class="level-0" value="22379">DATA</option>
	<option class="level-0" value="56617044">Défense Armée</option>
	<option class="level-0" value="840880">Dette</option>
	<option class="level-0" value="1148114">Dette publique</option>
	<option class="level-0" value="337876">DGSE</option>
	<option class="level-0" value="24843399">DGSI</option>
	<option class="level-0" value="26132">DIA</option>
	<option class="level-0" value="599730">Dictature</option>
	<option class="level-0" value="277667">Diplomatie</option>
	<option class="level-0" value="162291">Djibouti</option>
	<option class="level-0" value="2754566">Donbass</option>
	<option class="level-0" value="446782">Drogue</option>
	<option class="level-0" value="480197">Droits de l&rsquo;Homme</option>
	<option class="level-0" value="27371">Economie</option>
	<option class="level-0" value="145254">Egypte</option>
	<option class="level-0" value="31174">Elections</option>
	<option class="level-0" value="12864626">Emirats</option>
	<option class="level-0" value="6995">Empire</option>
	<option class="level-0" value="55559">Energie</option>
	<option class="level-0" value="1665437">Equateur</option>
	<option class="level-0" value="101589">Espace</option>
	<option class="level-0" value="209662">Espagne</option>
	<option class="level-0" value="1095980">Espionnage</option>
	<option class="level-0" value="59178">Establishment</option>
	<option class="level-0" value="11174777">Eurasie</option>
	<option class="level-0" value="4328">Europe</option>
	<option class="level-0" value="4798164">FakeNews</option>
	<option class="level-0" value="488883572">Fatemiyoun</option>
	<option class="level-0" value="68079">FBI</option>
	<option class="level-0" value="589470">FDS</option>
	<option class="level-0" value="91212">FED</option>
	<option class="level-0" value="187969">Fifa</option>
	<option class="level-0" value="4269">Finance</option>
	<option class="level-0" value="3824903">FINUL</option>
	<option class="level-0" value="161023">FISA</option>
	<option class="level-0" value="240215">Fiscal</option>
	<option class="level-0" value="117791">FMI</option>
	<option class="level-0" value="99724">FN</option>
	<option class="level-0" value="342871652">Forces Al-Qods</option>
	<option class="level-0" value="583827423">Forces du Tigre</option>
	<option class="level-0" value="964386">FPÖ</option>
	<option class="level-0" value="1796241">Françafrique</option>
	<option class="level-0" value="5643579">Franc-Maçons</option>
	<option class="level-0" value="4704">France</option>
	<option class="level-0" value="2400520">Frontex</option>
	<option class="level-0" value="247026">FSA</option>
	<option class="level-0" value="535637">FSB</option>
	<option class="level-0" value="859685">G20</option>
	<option class="level-0" value="451910320">G5Sahel</option>
	<option class="level-0" value="244025">G7</option>
	<option class="level-0" value="136433">GAZ</option>
	<option class="level-0" value="239229">Gaza</option>
	<option class="level-0" value="15949">Génocide</option>
	<option class="level-0" value="378150">Géopolitique</option>
	<option class="level-0" value="194625">GB</option>
	<option class="level-0" value="57220">Genève</option>
	<option class="level-0" value="166670">Golan</option>
	<option class="level-0" value="449185">Grèce</option>
	<option class="level-0" value="2246718">GRU</option>
	<option class="level-0" value="180389">Guam</option>
	<option class="level-0" value="61091">Guerre</option>
	<option class="level-0" value="172325972">Guerre hybride</option>
	<option class="level-0" value="356623145">Hachd al-Chaabi</option>
	<option class="level-0" value="55270">Hamas</option>
	<option class="level-0" value="14042">Hawaii</option>
	<option class="level-0" value="1707975">HCN</option>
	<option class="level-0" value="239228">Hezbollah</option>
	<option class="level-0" value="416619">Hommage</option>
	<option class="level-0" value="449192">Hongrie</option>
	<option class="level-0" value="18943954">Houthis</option>
	<option class="level-0" value="642088">HRW</option>
	<option class="level-0" value="56534">Humanitaire</option>
	<option class="level-0" value="327794">ICBM</option>
	<option class="level-0" value="478071">IEM</option>
	<option class="level-0" value="4363">immigration</option>
	<option class="level-0" value="97571">Inde</option>
	<option class="level-0" value="53128">Indonésie</option>
	<option class="level-0" value="22699935">Ingouchie</option>
	<option class="level-0" value="5142">International</option>
	<option class="level-0" value="22">Internet</option>
	<option class="level-0" value="201068">Intifada</option>
	<option class="level-0" value="26256">Irak</option>
	<option class="level-0" value="6645">Iran</option>
	<option class="level-0" value="17101539">IRBM</option>
	<option class="level-0" value="563953051">ISIS Hunters</option>
	<option class="level-0" value="9937">Israel</option>
	<option class="level-0" value="82290">Italie</option>
	<option class="level-0" value="29268">Japon</option>
	<option class="level-0" value="21021">JO</option>
	<option class="level-0" value="834538">Jordanie</option>
	<option class="level-0" value="8388456">JSOC</option>
	<option class="level-0" value="2606">Justice</option>
	<option class="level-0" value="162252">Kazakhstan</option>
	<option class="level-0" value="292511">KGB</option>
	<option class="level-0" value="1711427">Kirghizistan</option>
	<option class="level-0" value="1553040">Koweït</option>
	<option class="level-0" value="1620218">Kurdes</option>
	<option class="level-0" value="105725">Kurdistan</option>
	<option class="level-0" value="137151717">Les pays arabes</option>
	<option class="level-0" value="248540">Liban</option>
	<option class="level-0" value="157405">Liberia</option>
	<option class="level-0" value="491880">Liberté d&rsquo;expression</option>
	<option class="level-0" value="842500">Libye</option>
	<option class="level-0" value="451307">Maghreb</option>
	<option class="level-0" value="2657311">MAKS</option>
	<option class="level-0" value="154881">Malaisie</option>
	<option class="level-0" value="144565">Mali</option>
	<option class="level-0" value="220491202">Malorossiya</option>
	<option class="level-0" value="97929">Manifestations</option>
	<option class="level-0" value="15040">Maroc</option>
	<option class="level-0" value="207620">Mauritanie</option>
	<option class="level-0" value="11343">Médias</option>
	<option class="level-0" value="1109604">Méditerranée</option>
	<option class="level-0" value="8129442">Mer de Chine</option>
	<option class="level-0" value="4276932">Mer Noire</option>
	<option class="level-0" value="5967086">Mercenaires</option>
	<option class="level-0" value="585736791">Mercenaires Wagner</option>
	<option class="level-0" value="291711">Mexique</option>
	<option class="level-0" value="278746">MI5</option>
	<option class="level-0" value="735961">MI6</option>
	<option class="level-0" value="430795">Minsk</option>
	<option class="level-0" value="327793">Missile</option>
	<option class="level-0" value="967044">Mondialisme</option>
	<option class="level-0" value="7116">Montréal</option>
	<option class="level-0" value="218601">Mossad</option>
	<option class="level-0" value="82158">MSF</option>
	<option class="level-0" value="1099">Nature</option>
	<option class="level-0" value="14360157">NavySeals</option>
	<option class="level-0" value="23827">NCIS</option>
	<option class="level-0" value="6325">Non classé</option>
	<option class="level-0" value="632373">Norvège</option>
	<option class="level-0" value="218408493">Novorossia</option>
	<option class="level-0" value="29197">NSA</option>
	<option class="level-0" value="861508">Nucléaire</option>
	<option class="level-0" value="230375">Océanie</option>
	<option class="level-0" value="254760">Occident</option>
	<option class="level-0" value="153409">OCS</option>
	<option class="level-0" value="327683">OGM</option>
	<option class="level-0" value="30010699">OIAC</option>
	<option class="level-0" value="254556">OMC</option>
	<option class="level-0" value="53372">ONU</option>
	<option class="level-0" value="790654">OPEP</option>
	<option class="level-0" value="79134">Orient</option>
	<option class="level-0" value="193433">OSCE</option>
	<option class="level-0" value="10863099">OSDH</option>
	<option class="level-0" value="579220">OTAN</option>
	<option class="level-0" value="28010461">OutreMers</option>
	<option class="level-0" value="416702">Pacifique</option>
	<option class="level-0" value="3235">Pakistan</option>
	<option class="level-0" value="15271">Palestine</option>
	<option class="level-0" value="1920344">Pays arabes</option>
	<option class="level-0" value="1742248">Pays du Golfe</option>
	<option class="level-0" value="464936">Pays-Bas</option>
	<option class="level-0" value="217845">Pétrole</option>
	<option class="level-0" value="1283643">Pentagone</option>
	<option class="level-0" value="660">People</option>
	<option class="level-0" value="2012358">Peuple</option>
	<option class="level-0" value="4255">Philippines</option>
	<option class="level-0" value="189010">PIB</option>
	<option class="level-0" value="10330937">Pizzagate</option>
	<option class="level-0" value="268769">PKK</option>
	<option class="level-0" value="14992">Police</option>
	<option class="level-0" value="1001">Politique</option>
	<option class="level-0" value="287145">Pologne</option>
	<option class="level-0" value="406931">Populisme</option>
	<option class="level-0" value="318697">Propagande</option>
	<option class="level-0" value="9439359">PYD</option>
	<option class="level-0" value="140390">Qatar</option>
	<option class="level-0" value="1205779">Qods</option>
	<option class="level-0" value="56943">Québec</option>
	<option class="level-0" value="35092250">Quebec</option>
	<option class="level-0" value="350999">Réseaux Sociaux</option>
	<option class="level-0" value="42727">Résistance</option>
	<option class="level-0" value="116">Religion</option>
	<option class="level-0" value="3171539">Renseignement</option>
	<option class="level-0" value="117676">Russie</option>
	<option class="level-0" value="48517">Rwanda</option>
	<option class="level-0" value="381097">Sahel</option>
	<option class="level-0" value="188256">Sanctions</option>
	<option class="level-0" value="111945">Sécurité</option>
	<option class="level-0" value="98254">Scandale</option>
	<option class="level-0" value="1095958">Sibérie</option>
	<option class="level-0" value="1695222">Sioniste</option>
	<option class="level-0" value="386695">Snowden</option>
	<option class="level-0" value="2790">SOCOM</option>
	<option class="level-0" value="644360">Soudan</option>
	<option class="level-0" value="5087571">Spetsnaz</option>
	<option class="level-0" value="1181344">Standing Rock</option>
	<option class="level-0" value="77874">Suède</option>
	<option class="level-0" value="21053">Surveillance</option>
	<option class="level-0" value="1340525">SVR</option>
	<option class="level-0" value="273535">Syrie</option>
	<option class="level-0" value="1495">Taïwan</option>
	<option class="level-0" value="203027">Tahiti</option>
	<option class="level-0" value="728826">Tchétchenie</option>
	<option class="level-0" value="26288">Terrorisme</option>
	<option class="level-0" value="941363">THAAD</option>
	<option class="level-0" value="429838">TISA</option>
	<option class="level-0" value="73717">Trafic</option>
	<option class="level-0" value="585498326">Tribus de Raqqawi</option>
	<option class="level-0" value="115650698">TTIP</option>
	<option class="level-0" value="2119307">TTP</option>
	<option class="level-0" value="207621">Tunisie</option>
	<option class="level-0" value="2334717">Turkestan</option>
	<option class="level-0" value="162317">Turkménistan</option>
	<option class="level-0" value="116482">Turquie</option>
	<option class="level-0" value="23467">UE</option>
	<option class="level-0" value="8199">UK</option>
	<option class="level-0" value="22735">Ukraine</option>
	<option class="level-0" value="700">UN</option>
	<option class="level-0" value="217317">UNICEF</option>
	<option class="level-0" value="346181">UNSC</option>
	<option class="level-0" value="720693">URSS</option>
	<option class="level-0" value="699">USA</option>
	<option class="level-0" value="17923">Venezuela</option>
	<option class="level-0" value="10717">Vietnam</option>
	<option class="level-0" value="3848719">Visegrad</option>
	<option class="level-0" value="629753">WikiLeaks</option>
	<option class="level-0" value="463182">WW3</option>
	<option class="level-0" value="61496">Yemen</option>
	<option class="level-0" value="2341138">YPG</option>
	<option class="level-0" value="5926911">Zapad</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</li><li id="meta-2" class="widget-container widget_meta"><h3 class="widget-title">Méta</h3>			<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://infosdanyfr.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://infosdanyfr.wordpress.com/feed/">Flux <abbr title="Really Simple Syndication">RSS</abbr> des articles</a></li>
			<li><a href="https://infosdanyfr.wordpress.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> des commentaires</a></li>
			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plate-forme de publication personnelle sémantique de pointe.">WordPress.com</a></li>			</ul>
			</li>		<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Publicités</span>
				<div class="u">
							<div style="padding-bottom:15px;width:160px;height:600px;">
		<div id="atatags-286348-5b57a2ec403f3">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5b57a2ec403f3',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 160,
					height: 600
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div>			</ul>
		</div><!-- #primary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://infosdanyfr.wordpress.com/" title="Yandex" rel="home">
					Yandex				</a>
			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_blog">Propulsé par WordPress.com.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
	<div style="display:none">
	<div class="grofile-hash-map-bbadb32806c004249aefa888850185cd">
	</div>
	<div class="grofile-hash-map-9cfa95c27193f78444281ee76e821d0e">
	</div>
	<div class="grofile-hash-map-4ef2f14429abf7c5b86b9ef2bf56bfb1">
	</div>
	<div class="grofile-hash-map-487624cfed29b9dcc3e2282d5b74fd57">
	</div>
	<div class="grofile-hash-map-c18868c0db9e4d4334a2b6147c2f5e3d">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se Connecter","connectURL":"https:\/\/infosdanyfr.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/infosdanyfr.wordpress.com\/wp-login.php?action=logout&_wpnonce=5142bc4462","homeURL":"https:\/\/infosdanyfr.wordpress.com\/","postID":"16812","gravDefault":"retro","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="100969728" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://infosdanyfr.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Yandex" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="d61c83fbf4" /><input type="hidden" name="_wp_http_referer" value="/2018/07/24/syrie-le-pilote-syrien-aurait-ete-tue-apres-que-des-missiles-israeliens-aient-frappe-un-avion/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/infosdanyfr.wordpress.com\/2018\/07\/24\/syrie-le-pilote-syrien-aurait-ete-tue-apres-que-des-missiles-israeliens-aient-frappe-un-avion\/":16812};
	</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>					<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
		<script type="text/javascript" src="https://platform.tumblr.com/v1/share.js"></script>			<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
					<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2018/07/24/syrie-le-pilote-syrien-aurait-ete-tue-apres-que-des-missiles-israeliens-aient-frappe-un-avion/" method="post">
			<label for="target_email">Envoyer à l'adresse email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=fr" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses email !			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par email.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
		<a href="https://automattic.com/cookies" >
			Politique relative aux cookies		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s0.wp.com/wp-content/mu-plugins/genericons/genericons/genericons.css?m=1443615899h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"chargement\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"100969728","siteName":"Yandex","siteURL":"http:\/\/infosdanyfr.wordpress.com","icon":"<img alt='' src='https:\/\/infosdanyfr.files.wordpress.com\/2018\/05\/cropped-jacques1.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/infosdanyfr.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Finfosdanyfr.wordpress.com%2F2018%2F07%2F24%2Fsyrie-le-pilote-syrien-aurait-ete-tue-apres-que-des-missiles-israeliens-aient-frappe-un-avion%2F","themeURL":"","xhrURL":"https:\/\/infosdanyfr.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"ca522de9d3","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"22e12b4b1d\" \/>","referer":"https:\/\/infosdanyfr.wordpress.com\/2018\/07\/24\/syrie-le-pilote-syrien-aurait-ete-tue-apres-que-des-missiles-israeliens-aient-frappe-un-avion\/","canFollow":"1","feedID":"38560642","statusMessage":"","customizeLink":"https:\/\/infosdanyfr.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Finfosdanyfr.wordpress.com%2F2018%2F07%2F24%2Fsyrie-le-pilote-syrien-aurait-ete-tue-apres-que-des-missiles-israeliens-aient-frappe-un-avion%2F","postID":"16812","shortlink":"https:\/\/wp.me\/p6PEQ0-4na","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/infosdanyfr.wordpress.com\/16812","statsLink":"https:\/\/wordpress.com\/stats\/post\/16812\/infosdanyfr.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Twenty Ten","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l'article dans le Lecteur","subscribe":"Inscrivez-moi","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 107 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/infosdanyfr.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Finfosdanyfr.wordpress.com%2F2018%2F07%2F24%2Fsyrie-le-pilote-syrien-aurait-ete-tue-apres-que-des-missiles-israeliens-aient-frappe-un-avion%2F\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/infosdanyfr.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"59288f1692","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/infosdanyfr.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Finfosdanyfr.wordpress.com%2F2018%2F07%2F24%2Fsyrie-le-pilote-syrien-aurait-ete-tue-apres-que-des-missiles-israeliens-aient-frappe-un-avion%2F","blog_id":"100969728","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (Requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (Requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d'article","stats_query_args":"blog=100969728&v=wpcom&tz=2&user_id=0&subd=infosdanyfr","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"fr","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUe1OwzAMfCFSj6Hx8QPxKChLvc5pvrCTlb09qaCjoCnSftk6352dC0xJmRgyhgxWoMcTGUyfnZU7WI18UcmVgYKAoxEFPgoWPOrQO+SFTMG40tdhNTLR+ypUjMmdO0+h4bhwv53tvGIPMlHCW0R/gIZwon7ALIClTuNIqJyeIKNPTmf8hzd8dF9fpfaawWvJyLVT8YTMNEdwwW50yKzN2Dpfm0wxzKJLdy1/Sb+Rr3FbP47PP6Vbs65lrDkWQQcWc6p3qQVo3TeSeMzqodvAe90Mh8i+wU9Rsjo4TQxy1ExhWGoVvfnX+932abPdvTw/2i8E5v+9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "infosdanyfr.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'100969728','blog_tz':'2','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'100969728','v':'wpcom','tz':'2','user_id':'0','post':'16812','subd':'infosdanyfr'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy85ZF0sN1tLdXpCdWJaMDZ4ZzVpWFphMHVafEtIU1Mxa0gtalNSMXkyT1R2ZnJaVUp4eiZ0RTRmNitJUl1OdGxZLi9IeiVrVDUlbHxiUz1UQkRVcml+LnI1NzUyLXVSbjYtVDNfTV1SNTRxaWFBOXdkdTZ3ZTFYJTJPeFs1dzhRTWIscSUrSS55d3BSJkRFUmJibV9mRklnTFREfEtfNmVCMjhQfjAlQ1NIbTc3JiU4TGZmdTYlP11ZRm5JRls2aW9BWHguZ3NhTlgrZ1FdZnFDd1JPT193UD1tY3RrUXM1MFtXMmhrPUQ2fD1rQlhWQjk5NlplcTVMNix1L09KX3YyTV1UW25ycjJfSFo5VGZXVXclaUFFeQ=='}]);
_stq.push([ 'clickTrackerInit', '100969728', '16812' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
