<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="fr-FR">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>L’enfer pour Weinstein, Obama et les Clinton | Yandex</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s0.wp.com/wp-content/themes/pub/twentyten/style.css" />
<link rel="pingback" href="https://infosdanyfr.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Yandex &raquo; Flux" href="https://infosdanyfr.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Yandex &raquo; Flux des commentaires" href="https://infosdanyfr.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Yandex &raquo; L’enfer pour Weinstein, Obama et les&nbsp;Clinton Flux des commentaires" href="https://infosdanyfr.wordpress.com/2017/12/02/lenfer-pour-weinstein-obama-et-les-clinton/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyVU9FSwyAQ/CGR2qlVHxy/BchJaCHHcMRM/l4IqWlapfUl3MLt7c5C+OCZwi5CF7nrmbe9Nh3xwSt0jJyxMF6gR0X0wH+nWXME4geIXqgjm9BVu7SoFx0MjWiIa4tS2Pt645COxnTOvrY1MwGsiNAwjxQvUI2mMEDad17E3OGgMQIsuNRWozm/P7Fy2aYAqjIlUyl9ACKWvs70jsU2Cd2w57KVEi5PjeudQjW8w2gSm36Kq5lFivteLolyiqMFNnmrmjeNhhRqRD/HOxHvoRAqIywr5s7BP8jTnZxG3BLWgMyiEtFgtwLs0woT6i8oP8BU6inoBdZIQuXhUoSlqrXn+IoTTq0IWWtea6w5iGQH1+Cva253Z//Yh3t/et68vWy3r5v94RuBx4Po' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://infosdanyfr.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Député russe: les Nord-Coréens sont «moralement prêts» pour la&nbsp;guerre' href='https://infosdanyfr.wordpress.com/2017/12/02/depute-russe-les-nord-coreens-sont-moralement-prets-pour-la-guerre/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://infosdanyfr.wordpress.com/2017/12/02/lenfer-pour-weinstein-obama-et-les-clinton/" />
<link rel='shortlink' href='https://wp.me/p6PEQ0-37i' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Finfosdanyfr.wordpress.com%2F2017%2F12%2F02%2Flenfer-pour-weinstein-obama-et-les-clinton%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Finfosdanyfr.wordpress.com%2F2017%2F12%2F02%2Flenfer-pour-weinstein-obama-et-les-clinton%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="L’enfer pour Weinstein, Obama et les Clinton" />
<meta property="og:url" content="https://infosdanyfr.wordpress.com/2017/12/02/lenfer-pour-weinstein-obama-et-les-clinton/" />
<meta property="og:description" content="Le Président Donald Trump a décidé de faire un très grand nettoyage comme Héraclès, Hercule l&rsquo;avait fait avant lui Alfredo Jalife-Rahme Le président Donald Trump avait promis de nettoyer les …" />
<meta property="article:published_time" content="2017-12-02T09:12:57+00:00" />
<meta property="article:modified_time" content="2017-12-02T09:38:54+00:00" />
<meta property="og:site_name" content="Yandex" />
<meta property="og:image" content="https://infosdanyfr.files.wordpress.com/2017/12/clintonweinsteinobama1.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@IntropaJacques" />
<meta name="twitter:text:title" content="L’enfer pour Weinstein, Obama et les&nbsp;Clinton" />
<meta name="twitter:image" content="https://infosdanyfr.files.wordpress.com/2017/12/clintonweinsteinobama1.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@IntropaJacques" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://infosdanyfr.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://infosdanyfr.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://infosdanyfr.wordpress.com/osd.xml" title="Yandex" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f5f8fe" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Yandex" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://infosdanyfr.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="L’enfer pour Weinstein, Obama et les&nbsp;Clinton | Yandex sur WordPress.com" />
<meta name="description" content="Le Président Donald Trump a décidé de faire un très grand nettoyage comme Héraclès, Hercule l&#039;avait fait avant lui Alfredo Jalife-Rahme Le président Donald Trump avait promis de nettoyer les écuries d’Augias. C’est bien ce qui a débuté à Hollywood avec l’affaire Weinstein.À son initiative ou simplement avec son appui, les principaux magnats d’Hollywood sont en&hellip;" />
	<style type="text/css" id="twentyten-header-css">
			#header {
		    padding: 20px 0 0;
		}
		#site-title,
		#site-description {
			position: absolute !important;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f5f8fe; }
</style>
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentyten', amp: false };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://infosdanyfr.wordpress.com/2017/12/02/lenfer-pour-weinstein-obama-et-les-clinton/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-11984 single-format-standard custom-background mp6 customizer-styles-applied single-author highlander-enabled highlander-light">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://infosdanyfr.wordpress.com/" title="Yandex" rel="home">Yandex</a>
					</span>
				</div>
				<div id="site-description"></div>

										<a class="home-link" href="https://infosdanyfr.wordpress.com/" title="Yandex" rel="home">
							<img src="https://infosdanyfr.files.wordpress.com/2015/12/cropped-russie-23.jpg" width="940" height="198" alt="" />
						</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Accéder au contenu principal">Accéder au contenu principal</a></div>
								<div class="menu-header"><ul id="menu-menu-1" class="menu"><li id="menu-item-2223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2223"><a href="https://infosdanyfr.wordpress.com/">📗Accueil</a></li>
<li id="menu-item-3900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3900"><a href="https://infosdanyfr.wordpress.com/contact/">📗Contact</a></li>
<li id="menu-item-7478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7478"><a href="https://twitter.com/IntropaJacques/status/682567369156390917">🇷🇺Poutine</a></li>
<li id="menu-item-8890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8890"><a href="http://vk.com/id436449063">📕VKontakte</a></li>
<li id="menu-item-10825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10825"><a href="https://jacqueschapman.tumblr.com">📕tumblr</a></li>
<li id="menu-item-11029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11029"><a href="https://framasphere.org/people/0108ce409df10135d18d2a0000053625">📕Framasphere</a></li>
<li id="menu-item-11698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11698"><a href="https://freehuman.fr/people/326cccc0906e013588d92bcc7ae63f56://">📕FreeHuman</a></li>
<li id="menu-item-11573" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11573"><a href="https://mamot.fr/@jacqueschapman">📕Mastodon</a></li>
<li id="menu-item-11076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11076"><a href="https://www.reddit.com/user/kamicok/">📕reddit</a></li>
<li id="menu-item-7475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7475"><a href="http://parstoday.com/fr/">📒Pars</a></li>
<li id="menu-item-3902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3902"><a href="https://twitter.com/almanarFrench">📒Almanar</a></li>
<li id="menu-item-3901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3901"><a href="https://twitter.com/PresstvFr">📒Presstv</a></li>
<li id="menu-item-7473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7473"><a href="https://twitter.com/AlahednewsFr">📒Alahed</a></li>
<li id="menu-item-3953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3953"><a target="_blank" href="https://twitter.com/TheArabSource">📒Masdar</a></li>
<li id="menu-item-3954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3954"><a target="_blank" href="https://twitter.com/C_Military1">📒Military</a></li>
<li id="menu-item-3955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3955"><a target="_blank" href="https://twitter.com/WarfareWW">📒Warfare</a></li>
<li id="menu-item-4131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4131"><a target="_blank" href="http://fr.mil.ru/fr/index.htm">🇷🇺RusDéf</a></li>
<li id="menu-item-4132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4132"><a target="_blank" href="https://twitter.com/mod_russia">🇷🇺RusMod</a></li>
<li id="menu-item-4133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4133"><a target="_blank" href="https://twitter.com/RusConsulGen">🇷🇺RusConsul</a></li>
<li id="menu-item-9717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9717"><a href="https://twitter.com/EtatMajorFR">🇫🇷Armée</a></li>
<li id="menu-item-9718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9718"><a href="https://www.facebook.com/armeefrancaise/">🇫🇷Armée</a></li>
<li id="menu-item-9272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9272"><a href="https://vpolitique.com/">📆Vpolitique</a></li>
</ul></div>			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://infosdanyfr.wordpress.com/2017/12/02/depute-russe-les-nord-coreens-sont-moralement-prets-pour-la-guerre/" rel="prev"><span class="meta-nav">&larr;</span> Député russe: les Nord-Coréens sont «moralement prêts» pour la&nbsp;guerre</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-11984" class="post-11984 post type-post status-publish format-standard hentry category-international category-israel category-justice category-medias category-politique category-reseaux-sociaux category-scandale category-usa">
											<h2 class="entry-title"><a href="https://infosdanyfr.wordpress.com/2017/12/02/lenfer-pour-weinstein-obama-et-les-clinton/" rel="bookmark">L’enfer pour Weinstein, Obama et les&nbsp;Clinton</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Publié le</span> <a href="https://infosdanyfr.wordpress.com/2017/12/02/lenfer-pour-weinstein-obama-et-les-clinton/" title="10:12" rel="bookmark"><span class="entry-date">02/12/2017</span></a> 						<span class="by-author"><span class="sep">par</span> <span class="author vcard"><a class="url fn n" href="https://infosdanyfr.wordpress.com/author/danyinfos/" title="Voir tous les articles par danyinfos" rel="author">danyinfos</a></span> </span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<h5><img data-attachment-id="11985" data-permalink="https://infosdanyfr.wordpress.com/2017/12/02/lenfer-pour-weinstein-obama-et-les-clinton/clintonweinsteinobama1/" data-orig-file="https://infosdanyfr.files.wordpress.com/2017/12/clintonweinsteinobama1.jpg?w=640&#038;h=360" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="clintonweinsteinobama1" data-image-description="" data-medium-file="https://infosdanyfr.files.wordpress.com/2017/12/clintonweinsteinobama1.jpg?w=640&#038;h=360?w=300" data-large-file="https://infosdanyfr.files.wordpress.com/2017/12/clintonweinsteinobama1.jpg?w=640&#038;h=360?w=640" class="aligncenter size-full wp-image-11985" src="https://infosdanyfr.files.wordpress.com/2017/12/clintonweinsteinobama1.jpg?w=640&#038;h=360" alt="" width="640" height="360" srcset="https://infosdanyfr.files.wordpress.com/2017/12/clintonweinsteinobama1.jpg 640w, https://infosdanyfr.files.wordpress.com/2017/12/clintonweinsteinobama1.jpg?w=150&amp;h=84 150w, https://infosdanyfr.files.wordpress.com/2017/12/clintonweinsteinobama1.jpg?w=300&amp;h=169 300w" sizes="(max-width: 640px) 100vw, 640px" /><em><span style="color:#3366ff;">Le Président Donald Trump a décidé de faire un très grand nettoyage comme <a style="color:#3366ff;" href="http://www.expressio.fr/expressions/les-ecuries-d-augias-nettoyer-les-ecuries-d-augias.php"><span style="color:#ff0000;">Héraclès, Hercule</span></a> l&rsquo;avait fait avant lui</span></em></h5>
<hr />
<h5><strong><span style="color:#000080;"><a class="titre_serif_3" style="color:#000080;" href="http://www.voltairenet.org/auteur120333.html?lang=fr">Alfredo Jalife-Rahme</a></span></strong></h5>
<p>Le président Donald Trump avait promis de nettoyer les écuries d’Augias. C’est bien ce qui a débuté à Hollywood avec l’affaire Weinstein.<span id="more-11984"></span>À son initiative ou simplement avec son appui, les principaux magnats d’Hollywood sont en train de tomber emportant dans leur chute les puritains du Parti démocrate. Replacé dans le contexte politique des États-Unis, cette affaire précède une opération similaire qui sera engagée contre la Silicon Valley et débouchera sur le Calexit.</p>
<h5><span style="color:#000080;">Harvey Weinstein avait brillé lors des campagnes des deux Clinton et de Barak Obama, et récolté des fonds énormes pour le Parti démocrate</span></h5>
<p><img data-attachment-id="11987" data-permalink="https://infosdanyfr.wordpress.com/2017/12/02/lenfer-pour-weinstein-obama-et-les-clinton/obamaweinstein1/" data-orig-file="https://infosdanyfr.files.wordpress.com/2017/12/obamaweinstein1.jpg?w=640" data-orig-size="259,194" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="obamaweinstein1" data-image-description="" data-medium-file="https://infosdanyfr.files.wordpress.com/2017/12/obamaweinstein1.jpg?w=640?w=259" data-large-file="https://infosdanyfr.files.wordpress.com/2017/12/obamaweinstein1.jpg?w=640?w=259" class="size-full wp-image-11987 alignleft" src="https://infosdanyfr.files.wordpress.com/2017/12/obamaweinstein1.jpg?w=640" alt="" srcset="https://infosdanyfr.files.wordpress.com/2017/12/obamaweinstein1.jpg 259w, https://infosdanyfr.files.wordpress.com/2017/12/obamaweinstein1.jpg?w=150 150w" sizes="(max-width: 259px) 100vw, 259px"   />Ce n’est pas une affaire mineure. Hollywood, l’un des principaux fiefs du pouvoir aux USA, avec ses mœurs érotiques souterraines, vient de subir un assaut simultané, du <i>New York Times</i> [<a id="nh1" class="spip_note" title="“Harvey Weinstein Paid Off Sexual Harassment Accusers for Decades”, Jodi (...)" href="http://www.voltairenet.org/article198930.html#nb1" rel="footnote">1</a>] et du <i>New Yorker</i>  [<a id="nh2" class="spip_note" title="“From Aggressive Overtures to Sexual Assault : Harvey Weinstein’s Accusers (...)" href="http://www.voltairenet.org/article198930.html#nb2" rel="footnote">2</a>] à la fois ; c’est profondément destructeur, parce que le coup de projecteur sur le sexo-psychopathe israélo-US Harvey Weinstein révèle aussi ses connexions crapuleuses au niveau financier et politique. C’est Ronan, le fils de l’actrice Mia Farrow, qui a mis le feu aux poudres, avec un article qui avait été refusé par la censure sélective de NBC [<a id="nh3" class="spip_note" title="“How Top NBC Executives Quashed The Bombshell Harvey Weinstein Story”, (...)" href="http://www.voltairenet.org/article198930.html#nb3" rel="footnote">3</a>]. En effet, Noah Oppenheim, le directeur de NBC, est un coreligionnaire, très proche, de Harvey Weinstein [<a id="nh4" class="spip_note" title="“How NBC ‘Killed’ Ronan Farrow’s Weinstein Exposé”, Lloyd Grove, The Daily (...)" href="http://www.voltairenet.org/article198930.html#nb4" rel="footnote">4</a>].</p>
<p>Pour faire court, ce méga scandale sexuel concernant un légendaire producteur de cinéma, portant sur 64 femmes violées ou harcelées en un demi-siècle, est fort plaisant pour Trump, qui avait failli perdre l’investiture du Parti républicain puritain, pour sa main baladeuse avec des dames ; et il fait grand tort au Parti démocrate dont Hollywood est une sorte de bois sacré ; cela salit à la fois les Clinton (Bill, Hillary et leur fille Chelsea) et le couple Obama [<a id="nh5" class="spip_note" title="“Le soutien d’Harvey Weinstein aux démocrates refait surface et embarrasse (...)" href="http://www.voltairenet.org/article198930.html#nb5" rel="footnote">5</a>].</p>
<p>Tout le monde y passe : le chef de la minorité au Sénat, l’Israélo-US Chuck Schumer et même la sénatrice Elizabeth Warren, supposée parangon de pureté. Car Weinstein a été l’un des grands collecteurs de fonds d’Obama [<a id="nh6" class="spip_note" title="“Barack Obama’s Bundlers”, Open Secrets, 2012." href="http://www.voltairenet.org/article198930.html#nb6" rel="footnote">6</a>].</p>
<p>Quelque peu sadique, Harvey, qui a 65 ans, s’était attaqué à des stars, depuis Jane Fonda et Angelina Jolie jusqu’à Gwyneth Paltrow, qui avaient gardé un bien étrange silence syndical avant que l’actrice Rose McGowan ait le culot de faire découvrir les Sodome et Gomorrhe bibliques que sont les royaumes hollywoodiens où siège Weinstein.</p>
<p>Rose Mc Gowan ne s’est pas privée de signaler que le patron d’Amazon et philanthrope Jeff Bezos (l’homme le plus riche au monde, avec près de 90 milliards de dollars [<a id="nh7" class="spip_note" title="“Amazon CEO Jeff Bezos Becomes Richest Man in the World”, Nucas Noland, (...)" href="http://www.voltairenet.org/article198930.html#nb7" rel="footnote">7</a>]), qui est propriétaire du <i>Washington Post</i>, est un rempart protecteur pour la pédophilie ; elle a aussitôt vu son compte Twitter censuré [<a id="nh8" class="spip_note" title="“Rose McGowan Torches Jeff Bezos on Twitter : ‘Stop Funding Rapists, Alleged (...)" href="http://www.voltairenet.org/article198930.html#nb8" rel="footnote">8</a>]. Le puissant GAFAT (Google, Apple, Facebook, Amazon et Twitter) protègerait-il le réseau sexo-criminel d’Hollywood ?</p>
<p>Certes, la conduite pendulaire et peu édifiante des stars iconiques laisse à désirer ; la jadis admirable Meryl Streep avait couronné Weinstein en le qualifiant de « Dieu », avant de participer ardemment à la curée. Le cercle vicieux, à proprement parler, constitué par l’entente des mondes financier, du divertissement et des médias, a pu s’offrir le luxe de cacher les turpitudes de Weinstein pendant presque un demi-siècle, souligne le <i>New York Times</i> [<a id="nh9" class="spip_note" title="“Meryl Streep Once Called Harvey Weinstein a ’God,’ Now Actress Is Calling Him (...)" href="http://www.voltairenet.org/article198930.html#nb9" rel="footnote">9</a>].</p>
<p>Tout le monde peut se tromper : Harvey Weinstein avait reçu, il y a à peine deux ans, la médaille humanitaire du Centre Wiesenthal qui se qualifie de « Groupe international pour les droits humains juifs » [<a id="nh10" class="spip_note" title="“Wiesenthal Center isn’t withdrawing prize given to Harvey Weinstein, but (...)" href="http://www.voltairenet.org/article198930.html#nb10" rel="footnote">10</a>]. Et il avait décroché un Oscar en 1999 pour son <i>Shakespeare amoureux</i> ; il avait brillé lors des campagnes des deux Clinton et de Barak Obama, et récolté des fonds énormes pour le Parti démocrate [<a id="nh11" class="spip_note" title="“Chelsea Clinton runs from questions about handing back Harvey Weinstein’s (...)" href="http://www.voltairenet.org/article198930.html#nb11" rel="footnote">11</a>].</p>
<p>Avec un sens politique certain, les personnalités saillantes du dit Parti démocrate ont annoncé qu’elles restitueraient les dons empoisonnés, qui seraient redirigés vers des instituions caritatives ; mais la Fondation Clinton s’est abstenue.</p>
<p>Le <i>Daily Mail</i>, lié au MI6, le services d’espionnage britannique, s’en est donné à cœur joie, étalant le sexo-scandale, et offrant en exclusivité l’info selon laquelle Chelsea Clinton, dont la carrière politique se trouve quelque peu fragilisée, avait refusé de répondre aux journalistes quant à la restitution du quart de million de dollars reçus par la Fondation Clinton de Weinstein ; son père Bill a dû la faire protéger par une équipe de sécurité pour écarter les médias . Apparemment les filles de présidents démocrates se laissent séduire, au plan financier s’entend : Malia, fille d’Obama, jouit actuellement d’une bourse alimentée par Weinstein.</p>
<p>David Walsh, du WSWS boycotté par Google, a fait savoir qu’en 2012, la télévision avec l’industrie du cinéma et de la musique avaient contribué à hauteur de 81 % au financement du Parti démocrate, mais qu’en 2016 la même industrie du divertissement avait versé 23,6 millions de dollars à Hillary, alors que Bernie Sanders n’en obtenait qu’1,2 millions, et Trump à peine 388 000 [<a id="nh12" class="spip_note" title="“The politics of the Harvey Weinstein scandal”, David Walsh, World Socialist (...)" href="http://www.voltairenet.org/article198930.html#nb12" rel="footnote">12</a>].</p>
<p>Cela aurait-il le moindre rapport avec le rôle de <i>Televisa</i> dans le Mexique néolibéral ?</p>
<p>Les médias antisionistes ont exploité l’étiquette sioniste voyante d’Harvey Weinstein, extrêmement dévoué à l’Israël, au point de déclencher une polémique. Un site web juif a même amèrement critiqué la conduite sectaire de Weinstein [<a id="nh13" class="spip_note" title="“Jewish site refers to Harvey Weinstein as a ‘Jewish kind of pervert’”, Aaron (...)" href="http://www.voltairenet.org/article198930.html#nb13" rel="footnote">13</a>].</p>
<p>Tout cela ressemble à une divine revanche pour Trump, si durement attaqué par Hollywood. De fait, le scandale le sert, et Steve Bannon, plus trumpiste que Donald lui-même, voit son site <i>Breitbart.com</i> atteindre une popularité frénétique [<a id="nh14" class="spip_note" title="“NY Attorney General Probes Weinstein Co. ; Woody Allen Next Film Features (...)" href="http://www.voltairenet.org/article198930.html#nb14" rel="footnote">14</a>]. Mais quelque chose ne colle pas : les turpitudes du <i>serial pervers</i> ont été révélées par le <i>New York Times</i>, qui est pratiquement l’organe du Parti démocrate, et où la cabale de George Soros jouit d’une influence colossale.</p>
<p>S’agirait-il d’un tir allié ? Ou bien d’un règlement de comptes entre groupes israélo-US, au moment où entrent en collision les intérêts du duo Netanyahou/Adelson, les alliés suprêmes du suprématisme trumpien, et ceux de Soros, le plus anti-trumpiste au monde, dont l’un des vassaux au Mexique a exigé l’assassinat public de Trump  [<a id="nh15" class="spip_note" title="« El twitt que borró Krauze Kleinbort de Televisa que incita al magnicidio de (...)" href="http://www.voltairenet.org/article198930.html#nb15" rel="footnote">15</a>] ?</p>
<p>Cela relèverait-il d’un règlement de comptes hémorragique au cœur du libéralisme israélo-usien, où l’on voit même Bob, frère et compère de Harvey Weinstein, réclamer sa décapitation, en mode cannibale ? Ou d’une déchirure sanguinaire dans le groupe Soros ? On le saura bientôt.</p>
<p>La dépravation sexuelle de Hollywood, exposée depuis plus de cinquante ans et liée aux mafias du pouvoir, n’est pas une nouveauté. Elle pratique désormais son <i>outsourcing</i>, sa délocalisation, dans la mesure où elle est indissociable du monde financier (les investissements cinématographiques), du divertissement et de l’information, autant que du domaine politique.</p>
<p>Déjà en 1959, le cinéaste maudit et écrivain controversé Kenneth Anger avait publié <i>Hollywood Babylone</i> [<a id="nh16" class="spip_note" title="Hollywood Babylone, Kenneth Anger, Jean-Jacques Pauvert éd., (...)" href="http://www.voltairenet.org/article198930.html#nb16" rel="footnote">16</a>], étalant les secrets les plus sordides de ce milieu, au point d’être interdit aux USA, ce qui contrevenait au premier amendement de la Constitution US ; le livre avait alors été déterritorialisé, et publié en France. Vingt-cinq ans plus tard, le même Kenneth Anger publiait <i>Hollywood Babylone II</i>, qui couvrait la période des années 1920 jusqu’aux années 1970. Il essaya ensuite de publier un <i>Hollywood Babylone III</i>, avec une vaste enquête sur les dépravations de Tom Cruise et de l’Eglise de scientologie. Mais il semble avoir été retenu par la peur d’être assassiné.</p>
<p>Tout compte fait, la légende paléo-biblique de Sodome et Gomorrhe ressemble à un conte de fées, par comparaison avec le puant Hadès hollywoodien dont Harvey Weinstein est en train, bien malgré lui, de soulever le voile.</p>
<p><a href="http://www.voltairenet.org/article198930.html">voltairenet.org</a></p>
<p>Source <a href="http://www.voltairenet.org/auteur124000.html?lang=fr">La Jornada &#8211; Mexique</a></p>
<p>Traduction <a href="http://www.voltairenet.org/auteur125321.html?lang=fr">Maria Poumier</a></p>
<p><img data-attachment-id="11986" data-permalink="https://infosdanyfr.wordpress.com/2017/12/02/lenfer-pour-weinstein-obama-et-les-clinton/alfredojaliferahme1/" data-orig-file="https://infosdanyfr.files.wordpress.com/2017/12/alfredojaliferahme1.jpg?w=640" data-orig-size="60,60" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="alfredojaliferahme1" data-image-description="" data-medium-file="https://infosdanyfr.files.wordpress.com/2017/12/alfredojaliferahme1.jpg?w=640?w=60" data-large-file="https://infosdanyfr.files.wordpress.com/2017/12/alfredojaliferahme1.jpg?w=640?w=60" class="size-full wp-image-11986 alignleft" src="https://infosdanyfr.files.wordpress.com/2017/12/alfredojaliferahme1.jpg?w=640" alt=""   /></p>
<p class="texte_sans_3b"><a class="titre_sans_4" href="http://www.voltairenet.org/auteur120333.html?lang=fr">Alfredo Jalife-Rahme</a> est Professeur de Sciences politiques et sociales à l’Université nationale autonome du Mexique (UNAM). Il publie des chroniques de politique internationale dans le quotidien <i>La Jornada</i>. Dernier ouvrage publié : <i>China irrumpe en Latinoamérica : ¿dragón o panda ?</i> (Orfila, 2012).</p>
<hr />
<p>[<a id="nb1" class="spip_note" title="Notes 1" href="http://www.voltairenet.org/article198930.html#nh1" rev="footnote">1</a>] “<a class="spip_out" href="https://www.nytimes.com/2017/10/05/us/harvey-weinstein-harassment-allegations.html" rel="external">Harvey Weinstein Paid Off Sexual Harassment Accusers for Decades</a>”, Jodi Kantor &amp; Megan Twoheyoct, <i>The New York Times</i>, October 5, 2017.</p>
<p>[<a id="nb2" class="spip_note" title="Notes 2" href="http://www.voltairenet.org/article198930.html#nh2" rev="footnote">2</a>] “<a class="spip_out" href="https://www.newyorker.com/news/news-desk/from-aggressive-overtures-to-sexual-assault-harvey-weinsteins-accusers-tell-their-stories" rel="external">From Aggressive Overtures to Sexual Assault : Harvey Weinstein’s Accusers Tell Their Stories</a>”, Ronan Farrow, <i>The New Yorker</i>, October 10, 2017.</p>
<p>[<a id="nb3" class="spip_note" title="Notes 3" href="http://www.voltairenet.org/article198930.html#nh3" rev="footnote">3</a>] “<a class="spip_out" href="http://www.huffingtonpost.com.mx/entry/nbc-harvey-weinstein_us_59de5688e4b0eb18af059685" rel="external">How Top NBC Executives Quashed The Bombshell Harvey Weinstein Story</a>”, <i>Huffington Post</i>, October 11, 2017.</p>
<p>[<a id="nb4" class="spip_note" title="Notes 4" href="http://www.voltairenet.org/article198930.html#nh4" rev="footnote">4</a>] “<a class="spip_out" href="https://www.thedailybeast.com/how-nbc-killed-ronan-farrows-weinstein-expose" rel="external">How NBC ‘Killed’ Ronan Farrow’s Weinstein Exposé</a>”, Lloyd Grove, <i>The Daily Beast</i>, October 11, 2017.</p>
<p>[<a id="nb5" class="spip_note" title="Notes 5" href="http://www.voltairenet.org/article198930.html#nh5" rev="footnote">5</a>] “<a class="spip_out" href="https://www.francetvinfo.fr/culture/cinema/affaire-harvey-weinstein/affaire-harvey-weinstein-barack-obama-hillary-clinton-et-les-democrates-sur-la-defensive_2413925.html" rel="external">Le soutien d’Harvey Weinstein aux démocrates refait surface et embarrasse Hillary Clinton et Barack Obama</a>”, <i>France Info</i> et <i>AFP</i>, 11 octobre 2017.</p>
<p>[<a id="nb6" class="spip_note" title="Notes 6" href="http://www.voltairenet.org/article198930.html#nh6" rev="footnote">6</a>] “<a class="spip_out" href="https://www.opensecrets.org/pres12/bundlers.php" rel="external">Barack Obama’s Bundlers</a>”, <i>Open Secrets</i>, 2012.</p>
<p>[<a id="nb7" class="spip_note" title="Notes 7" href="http://www.voltairenet.org/article198930.html#nh7" rev="footnote">7</a>] “<a class="spip_out" href="http://www.breitbart.com/tech/2017/07/27/amazon-ceo-jeff-bezos-becomes-richest-man-in-the-world/" rel="external">Amazon CEO Jeff Bezos Becomes Richest Man in the World</a>”, Nucas Noland, <i>Breitbart</i>, July 24, 2017.</p>
<p>[<a id="nb8" class="spip_note" title="Notes 8" href="http://www.voltairenet.org/article198930.html#nh8" rev="footnote">8</a>] “<a class="spip_out" href="http://www.breitbart.com/tech/2017/10/12/rose-mcgowan-torches-jeff-bezos-twitter-stop-funding-rapists-alleged-pedos-sexual-harassers/" rel="external">Rose McGowan Torches Jeff Bezos on Twitter : ‘Stop Funding Rapists, Alleged Pedos, and Sexual Harassers’</a>”, Allum Bokhari, <i>Breitbart</i>, October 12, 2017</p>
<p>[<a id="nb9" class="spip_note" title="Notes 9" href="http://www.voltairenet.org/article198930.html#nh9" rev="footnote">9</a>] “<a class="spip_out" href="http://www.newsweek.com/meryl-streep-harvey-weinstein-harrassment-680643" rel="external">Meryl Streep Once Called Harvey Weinstein a ’God,’ Now Actress Is Calling Him ’Disgraceful’</a>”, Janice Williams, <i>Newsweek</i>, October 9, 2017.</p>
<p>[<a id="nb10" class="spip_note" title="Notes 10" href="http://www.voltairenet.org/article198930.html#nh10" rev="footnote">10</a>] “<a class="spip_out" href="https://www.jta.org/2017/10/09/top-headlines/wiesenthal-center-isnt-withdrawing-prize-given-to-harvey-weinstein" rel="external">Wiesenthal Center isn’t withdrawing prize given to Harvey Weinstein, but denounces him</a>”, Ben Sales, <i>Jewish Telegraphic Agency</i>, October 9, 2017.</p>
<p>[<a id="nb11" class="spip_note" title="Notes 11" href="http://www.voltairenet.org/article198930.html#nh11" rev="footnote">11</a>] “<a class="spip_out" href="http://www.dailymail.co.uk/news/article-4980948/Chelsea-Clinton-runs-Harvey-Weinstein-s-questions.html#ixzz4vbZLhCoB" rel="external">Chelsea Clinton runs from questions about handing back Harvey Weinstein’s tainted $250,000 donations &#8211; and her father deploys security to keep the Press away</a>”, Alana Goodman, <i>Daily Mail</i>, October 14, 2017.</p>
<p>[<a id="nb12" class="spip_note" title="Notes 12" href="http://www.voltairenet.org/article198930.html#nh12" rev="footnote">12</a>] “<a class="spip_out" href="https://www.wsws.org/en/articles/2017/10/12/wein-o12.html" rel="external">The politics of the Harvey Weinstein scandal</a>”, David Walsh, <i>World Socialist Web Site</i>, October 12, 2017</p>
<p>[<a id="nb13" class="spip_note" title="Notes 13" href="http://www.voltairenet.org/article198930.html#nh13" rev="footnote">13</a>] “<a class="spip_out" href="http://jewishjournal.com/news/nation/225584/jewish-news-site-refers-to-harvey-weinstein-as-a-jewish-kind-of-pervert/" rel="external">Jewish site refers to Harvey Weinstein as a ‘Jewish kind of pervert’</a>”, Aaron Bandler, <i>Jewish Journal</i>, October 10, 2017.</p>
<p>[<a id="nb14" class="spip_note" title="Notes 14" href="http://www.voltairenet.org/article198930.html#nh14" rev="footnote">14</a>] “<a class="spip_out" href="http://www.breitbart.com/big-government/2017/10/13/live-updates-weinstein-scandal-james-toback-polanski-rehab-completed/" rel="external">NY Attorney General Probes Weinstein Co. ; Woody Allen Next Film Features Sex Between Adult and 15-Year-Old Girl ; Oscar-Winner Haggis : Hollywood Finished</a>”, Jerome Hudson, <i>Breitbart</i>, October 13, 2017.</p>
<p>[<a id="nb15" class="spip_note" title="Notes 15" href="http://www.voltairenet.org/article198930.html#nh15" rev="footnote">15</a>] « <a class="spip_out" href="http://www.alfredojalife.com/2016/11/25/el-twitt-que-borro-krauze-kleinbort-que-incita-al-magnicidio-de-trump/" rel="external">El twitt que borró Krauze Kleinbort de Televisa que incita al magnicidio de Trump</a> », <i>Alfredo Jalife-Rahme</i>, November 25, 2016.</p>
<p>[<a id="nb16" class="spip_note" title="Notes 16" href="http://www.voltairenet.org/article198930.html#nh16" rev="footnote">16</a>] <i><a class="spip_out" href="https://www.amazon.fr/Hollywood-Babylone-Kenneth-Anger/dp/2367190119/ref=sr_1_1?s=books&amp;ie=UTF8&amp;qid=1512069749&amp;sr=1-1&amp;keywords=Kenneth+Anger" rel="external">Hollywood Babylone</a></i>, Kenneth Anger, Jean-Jacques Pauvert éd., 1959.</p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Publicités</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;">
		<div id="atatags-114160">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
						<div id="crt-871195851" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-871195851");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-871195851",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-572556494" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-572556494");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-572556494",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://infosdanyfr.wordpress.com/2017/12/02/lenfer-pour-weinstein-obama-et-les-clinton/" data-text="L’enfer pour Weinstein, Obama et les Clinton" data-via="IntropaJacques" data-related="wordpressdotcom">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://infosdanyfr.wordpress.com/2017/12/02/lenfer-pour-weinstein-obama-et-les-clinton/" data-layout="button_count"></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-size="medium" data-annotation="bubble" data-href="https://infosdanyfr.wordpress.com/2017/12/02/lenfer-pour-weinstein-obama-et-les-clinton/"></div></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Plus</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://infosdanyfr.wordpress.com/2017/12/02/lenfer-pour-weinstein-obama-et-les-clinton/" data-counter="right"></script></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="//www.pinterest.com/pin/create/button/?url=https%3A%2F%2Finfosdanyfr.wordpress.com%2F2017%2F12%2F02%2Flenfer-pour-weinstein-obama-et-les-clinton%2F&#038;media=https%3A%2F%2Finfosdanyfr.files.wordpress.com%2F2017%2F12%2Fclintonweinsteinobama1.jpg&#038;description=L%E2%80%99enfer%20pour%20Weinstein%2C%20Obama%20et%20les%20Clinton" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-end"></li><li class="share-tumblr"><a target="_blank" href="http://www.tumblr.com/share/link/?url=https%3A%2F%2Finfosdanyfr.wordpress.com%2F2017%2F12%2F02%2Flenfer-pour-weinstein-obama-et-les-clinton%2F&name=L%E2%80%99enfer%20pour%20Weinstein%2C%20Obama%20et%20les%20Clinton" title="Partager sur Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('//platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Partager sur Tumblr</a></li><li class="share-skype"><div class="skype-share" data-href="https://infosdanyfr.wordpress.com/2017/12/02/lenfer-pour-weinstein-obama-et-les-clinton/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button" href="https://infosdanyfr.wordpress.com/2017/12/02/lenfer-pour-weinstein-obama-et-les-clinton/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=L%E2%80%99enfer%20pour%20Weinstein%2C%20Obama%20et%20les%20Clinton https%3A%2F%2Finfosdanyfr.wordpress.com%2F2017%2F12%2F02%2Flenfer-pour-weinstein-obama-et-les-clinton%2F" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://infosdanyfr.wordpress.com/2017/12/02/lenfer-pour-weinstein-obama-et-les-clinton/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?width=120&amp;url=https%3A%2F%2Finfosdanyfr.wordpress.com%2F2017%2F12%2F02%2Flenfer-pour-weinstein-obama-et-les-clinton%2F&amp;title=L%E2%80%99enfer%20pour%20Weinstein%2C%20Obama%20et%20les%20Clinton" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://infosdanyfr.wordpress.com/2017/12/02/lenfer-pour-weinstein-obama-et-les-clinton/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://infosdanyfr.wordpress.com/2017/12/02/lenfer-pour-weinstein-obama-et-les-clinton/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-100969728-11984-5a22863db7d1f' data-src='//widgets.wp.com/likes/#blog_id=100969728&amp;post_id=11984&amp;origin=infosdanyfr.wordpress.com&amp;obj_id=100969728-11984-5a22863db7d1f' data-name='like-post-frame-100969728-11984-5a22863db7d1f'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3>
</div></div>											</div><!-- .entry-content -->


					<div class="entry-utility">
												Cet article a été publié dans <a href="https://infosdanyfr.wordpress.com/category/international/" rel="category tag">International</a>, <a href="https://infosdanyfr.wordpress.com/category/israel/" rel="category tag">Israel</a>, <a href="https://infosdanyfr.wordpress.com/category/justice/" rel="category tag">Justice</a>, <a href="https://infosdanyfr.wordpress.com/category/medias/" rel="category tag">Médias</a>, <a href="https://infosdanyfr.wordpress.com/category/politique/" rel="category tag">Politique</a>, <a href="https://infosdanyfr.wordpress.com/category/reseaux-sociaux/" rel="category tag">Réseaux Sociaux</a>, <a href="https://infosdanyfr.wordpress.com/category/scandale/" rel="category tag">Scandale</a>, <a href="https://infosdanyfr.wordpress.com/category/usa/" rel="category tag">USA</a>. Ajoutez <a href="https://infosdanyfr.wordpress.com/2017/12/02/lenfer-pour-weinstein-obama-et-les-clinton/" title="Permalien vers L’enfer pour Weinstein, Obama et les&nbsp;Clinton" rel="bookmark">ce permalien</a> à vos favoris.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://infosdanyfr.wordpress.com/2017/12/02/depute-russe-les-nord-coreens-sont-moralement-prets-pour-la-guerre/" rel="prev"><span class="meta-nav">&larr;</span> Député russe: les Nord-Coréens sont «moralement prêts» pour la&nbsp;guerre</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/02/lenfer-pour-weinstein-obama-et-les-clinton/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="https://infosdanyfr.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="2581c1009e" /><input type="hidden" name="_wp_http_referer" value="/2017/12/02/lenfer-pour-weinstein-obama-et-les-clinton/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Visiteur">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Finfosdanyfr.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Vous commentez à l'aide de votre compte WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Vous commentez à l'aide de votre compte Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Vous commentez à l'aide de votre compte Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Photo Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Vous commentez à l'aide de votre compte Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par email des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par email des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='11984' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bbfe2e12f1" /></p>
<input type="hidden" name="genseq" value="1512212029" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="12"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
						<ul class="xoxo">

<li id="follow_button_widget-2" class="widget-container widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://infosdanyfr.wordpress.com" data-blog="https://infosdanyfr.wordpress.com" data-lang="fr" data-show-blog-name="false">Follow Yandex on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</li><li id="wpcom_social_media_icons_widget-3" class="widget-container widget_wpcom_social_media_icons_widget"><ul><li><a href="https://www.facebook.com/chapi.chapman.3/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Voir le profil de chapi.chapman.3 sur Facebook</span></a></li><li><a href="https://twitter.com/@IntropaJacques/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Voir le profil de @IntropaJacques sur Twitter</span></a></li><li><a href="https://vk.com/club149831829" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">YouTube</span></a></li><li><a href="https://www.facebook.com/ChapmanJacques/" class="genericon genericon-flickr" target="_blank"><span class="screen-reader-text">Flickr</span></a></li><li><a href="https://www.facebook.com/groups/1918914148338996/" class="genericon genericon-twitch" target="_blank"><span class="screen-reader-text">Twitch</span></a></li></ul></li><li id="search-2" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://infosdanyfr.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Rechercher&nbsp;:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Rechercher" />
				</div>
			</form></li>		<li id="recent-posts-5" class="widget-container widget_recent_entries">		<h3 class="widget-title">Articles récents</h3>		<ul>
											<li>
					<a href="https://infosdanyfr.wordpress.com/2017/12/02/lenfer-pour-weinstein-obama-et-les-clinton/">L’enfer pour Weinstein, Obama et les&nbsp;Clinton</a>
											<span class="post-date">02/12/2017</span>
									</li>
											<li>
					<a href="https://infosdanyfr.wordpress.com/2017/12/02/depute-russe-les-nord-coreens-sont-moralement-prets-pour-la-guerre/">Député russe: les Nord-Coréens sont «moralement prêts» pour la&nbsp;guerre</a>
											<span class="post-date">02/12/2017</span>
									</li>
											<li>
					<a href="https://infosdanyfr.wordpress.com/2017/12/01/poutine-retrouve-pele-et-maradona-avant-le-tirage-au-sort-russia-2018/">Poutine retrouve Pelé et Maradona avant le tirage au sort Russia&nbsp;2018</a>
											<span class="post-date">01/12/2017</span>
									</li>
											<li>
					<a href="https://infosdanyfr.wordpress.com/2017/12/01/un-missile-balistique-yemenite-frappe-une-base-militaire-en-arabie-saoudite/">Un missile balistique yéménite frappe une base militaire en Arabie&nbsp;saoudite</a>
											<span class="post-date">01/12/2017</span>
									</li>
											<li>
					<a href="https://infosdanyfr.wordpress.com/2017/12/01/israel-panique-par-la-performance-du-hezbollah/">Israël paniqué par la performance du&nbsp;Hezbollah</a>
											<span class="post-date">01/12/2017</span>
									</li>
											<li>
					<a href="https://infosdanyfr.wordpress.com/2017/12/01/laviation-russe-frappe-des-cibles-terroristes-pres-de-deir-ez-zor/">L&rsquo;aviation russe frappe des cibles terroristes près de Deir&nbsp;ez-Zor</a>
											<span class="post-date">01/12/2017</span>
									</li>
											<li>
					<a href="https://infosdanyfr.wordpress.com/2017/12/01/la-nouvelle-influence-de-la-russie-au-moyen-orient/">La nouvelle Influence de la Russie au&nbsp;Moyen-Orient</a>
											<span class="post-date">01/12/2017</span>
									</li>
											<li>
					<a href="https://infosdanyfr.wordpress.com/2017/12/01/coree-du-nord-le-hwasong-15-est-capable-de-frapper-la-totalite-du-territoire-americain/">Corée du Nord: Le Hwasong-15 est capable de frapper la totalité du territoire&nbsp;américain</a>
											<span class="post-date">01/12/2017</span>
									</li>
											<li>
					<a href="https://infosdanyfr.wordpress.com/2017/11/30/moscou-si-les-usa-cherchent-un-pretexte-pour-detruire-pyongyang-quils-le-disent/">Moscou: si les USA cherchent un prétexte pour détruire Pyongyang, qu’ils le&nbsp;disent</a>
											<span class="post-date">30/11/2017</span>
									</li>
											<li>
					<a href="https://infosdanyfr.wordpress.com/2017/11/30/kim-jong-un-a-dirige-le-test-de-missile-balistique-icbm-hwasong-15/">Kim Jong-un a dirigé le test de missile balistique ICBM&nbsp;Hwasong-15</a>
											<span class="post-date">30/11/2017</span>
									</li>
					</ul>
		</li><li id="calendar-4" class="widget-container widget_calendar"><h3 class="widget-title">Articles</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>décembre 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://infosdanyfr.wordpress.com/2017/11/">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="https://infosdanyfr.wordpress.com/2017/12/01/" aria-label="Publications publiées sur 1 December 2017">1</a></td><td id="today"><a href="https://infosdanyfr.wordpress.com/2017/12/02/" aria-label="Publications publiées sur 2 December 2017">2</a></td><td>3</td>
	</tr>
	<tr>
		<td>4</td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table></div></li><li id="top-posts-2" class="widget-container widget_top-posts"><h3 class="widget-title">Articles Phares</h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://infosdanyfr.wordpress.com/2017/11/30/moscou-si-les-usa-cherchent-un-pretexte-pour-detruire-pyongyang-quils-le-disent/" title="Moscou: si les USA cherchent un prétexte pour détruire Pyongyang, qu’ils le disent" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://infosdanyfr.files.wordpress.com/2017/11/lavrov7.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Moscou: si les USA cherchent un prétexte pour détruire Pyongyang, qu’ils le disent" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://infosdanyfr.wordpress.com/2017/11/30/moscou-si-les-usa-cherchent-un-pretexte-pour-detruire-pyongyang-quils-le-disent/" class="bump-view" data-bump-view="tp">
								Moscou: si les USA cherchent un prétexte pour détruire Pyongyang, qu’ils le disent							</a>
						</div>
											</li>
									<li>
												<a href="https://infosdanyfr.wordpress.com/2017/12/01/la-nouvelle-influence-de-la-russie-au-moyen-orient/" title="La nouvelle Influence de la Russie au Moyen-Orient" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://infosdanyfr.files.wordpress.com/2017/12/salemalketbi1.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="La nouvelle Influence de la Russie au Moyen-Orient" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://infosdanyfr.wordpress.com/2017/12/01/la-nouvelle-influence-de-la-russie-au-moyen-orient/" class="bump-view" data-bump-view="tp">
								La nouvelle Influence de la Russie au Moyen-Orient							</a>
						</div>
											</li>
									<li>
												<a href="https://infosdanyfr.wordpress.com/2017/12/01/coree-du-nord-le-hwasong-15-est-capable-de-frapper-la-totalite-du-territoire-americain/" title="Corée du Nord: Le Hwasong-15 est capable de frapper la totalité du territoire américain" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://infosdanyfr.files.wordpress.com/2017/12/hwasong15-6.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Corée du Nord: Le Hwasong-15 est capable de frapper la totalité du territoire américain" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://infosdanyfr.wordpress.com/2017/12/01/coree-du-nord-le-hwasong-15-est-capable-de-frapper-la-totalite-du-territoire-americain/" class="bump-view" data-bump-view="tp">
								Corée du Nord: Le Hwasong-15 est capable de frapper la totalité du territoire américain							</a>
						</div>
											</li>
									<li>
												<a href="https://infosdanyfr.wordpress.com/2017/12/02/depute-russe-les-nord-coreens-sont-moralement-prets-pour-la-guerre/" title="Député russe: les Nord-Coréens sont «moralement prêts» pour la guerre" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://infosdanyfr.files.wordpress.com/2017/12/kimun14.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Député russe: les Nord-Coréens sont «moralement prêts» pour la guerre" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://infosdanyfr.wordpress.com/2017/12/02/depute-russe-les-nord-coreens-sont-moralement-prets-pour-la-guerre/" class="bump-view" data-bump-view="tp">
								Député russe: les Nord-Coréens sont «moralement prêts» pour la guerre							</a>
						</div>
											</li>
									<li>
												<a href="https://infosdanyfr.wordpress.com/2017/12/01/un-missile-balistique-yemenite-frappe-une-base-militaire-en-arabie-saoudite/" title="Un missile balistique yéménite frappe une base militaire en Arabie saoudite" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://infosdanyfr.files.wordpress.com/2017/12/yemen1.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Un missile balistique yéménite frappe une base militaire en Arabie saoudite" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://infosdanyfr.wordpress.com/2017/12/01/un-missile-balistique-yemenite-frappe-une-base-militaire-en-arabie-saoudite/" class="bump-view" data-bump-view="tp">
								Un missile balistique yéménite frappe une base militaire en Arabie saoudite							</a>
						</div>
											</li>
									<li>
												<a href="https://infosdanyfr.wordpress.com/2017/11/30/les-forces-speciales-chinoises-en-syrie/" title="Les forces spéciales chinoises en Syrie" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://infosdanyfr.files.wordpress.com/2017/11/chine9.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Les forces spéciales chinoises en Syrie" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://infosdanyfr.wordpress.com/2017/11/30/les-forces-speciales-chinoises-en-syrie/" class="bump-view" data-bump-view="tp">
								Les forces spéciales chinoises en Syrie							</a>
						</div>
											</li>
									<li>
												<a href="https://infosdanyfr.wordpress.com/2017/12/01/israel-panique-par-la-performance-du-hezbollah/" title="Israël paniqué par la performance du Hezbollah" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://infosdanyfr.files.wordpress.com/2017/12/hezb13.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Israël paniqué par la performance du Hezbollah" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://infosdanyfr.wordpress.com/2017/12/01/israel-panique-par-la-performance-du-hezbollah/" class="bump-view" data-bump-view="tp">
								Israël paniqué par la performance du Hezbollah							</a>
						</div>
											</li>
									<li>
												<a href="https://infosdanyfr.wordpress.com/2017/12/01/poutine-retrouve-pele-et-maradona-avant-le-tirage-au-sort-russia-2018/" title="Poutine retrouve Pelé et Maradona avant le tirage au sort Russia 2018" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://infosdanyfr.files.wordpress.com/2017/12/poutine38.png?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Poutine retrouve Pelé et Maradona avant le tirage au sort Russia 2018" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://infosdanyfr.wordpress.com/2017/12/01/poutine-retrouve-pele-et-maradona-avant-le-tirage-au-sort-russia-2018/" class="bump-view" data-bump-view="tp">
								Poutine retrouve Pelé et Maradona avant le tirage au sort Russia 2018							</a>
						</div>
											</li>
									<li>
												<a href="https://infosdanyfr.wordpress.com/2017/12/01/laviation-russe-frappe-des-cibles-terroristes-pres-de-deir-ez-zor/" title="L&#039;aviation russe frappe des cibles terroristes près de Deir ez-Zor" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://infosdanyfr.files.wordpress.com/2017/12/tu22m3-7.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="L&#039;aviation russe frappe des cibles terroristes près de Deir ez-Zor" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://infosdanyfr.wordpress.com/2017/12/01/laviation-russe-frappe-des-cibles-terroristes-pres-de-deir-ez-zor/" class="bump-view" data-bump-view="tp">
								L&#039;aviation russe frappe des cibles terroristes près de Deir ez-Zor							</a>
						</div>
											</li>
									<li>
												<a href="https://infosdanyfr.wordpress.com/2017/11/29/larmee-russe-sera-equipee-de-canons-electromagnetiques/" title="L&#039;armée russe sera équipée de canons électromagnétiques" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://infosdanyfr.files.wordpress.com/2017/11/kalachnikov1.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="L&#039;armée russe sera équipée de canons électromagnétiques" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://infosdanyfr.wordpress.com/2017/11/29/larmee-russe-sera-equipee-de-canons-electromagnetiques/" class="bump-view" data-bump-view="tp">
								L&#039;armée russe sera équipée de canons électromagnétiques							</a>
						</div>
											</li>
				</ul>
</li><li id="recent-comments-2" class="widget-container widget_recent_comments"><h3 class="widget-title">Commentaires récents</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="L’aviation russe frappe des cibles terroristes près de Deir ez-Zor | Ombre43" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="http://ombre43.com/2017/12/02/laviation-russe-frappe-des-cibles-terroristes-pres-de-deir-ez-zor/" rel="nofollow"></a></td><td class="recentcommentstexttop" style=""><a href="http://ombre43.com/2017/12/02/laviation-russe-frappe-des-cibles-terroristes-pres-de-deir-ez-zor/" rel="nofollow">L’aviation russe fra&hellip;</a> sur <a href="https://infosdanyfr.wordpress.com/2017/12/01/laviation-russe-frappe-des-cibles-terroristes-pres-de-deir-ez-zor/comment-page-1/#comment-2421">L&rsquo;aviation russe frappe&hellip;</a></td></tr><tr><td title="La nouvelle Influence de la Russie au Moyen-Orient &#8211; Site Title" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://baumannjoelnachshon.wordpress.com/2017/12/01/la-nouvelle-influence-de-la-russie-au-moyen-orient/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://baumannjoelnachshon.wordpress.com/2017/12/01/la-nouvelle-influence-de-la-russie-au-moyen-orient/" rel="nofollow">La nouvelle Influenc&hellip;</a> sur <a href="https://infosdanyfr.wordpress.com/2017/12/01/la-nouvelle-influence-de-la-russie-au-moyen-orient/comment-page-1/#comment-2420">La nouvelle Influence de la Ru&hellip;</a></td></tr><tr><td title="L&#8217;aviation russe frappe des cibles terroristes près de Deir ez-Zor &#8211; Site Title" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://baumannjoelnachshon.wordpress.com/2017/12/01/laviation-russe-frappe-des-cibles-terroristes-pres-de-deir-ez-zor/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://baumannjoelnachshon.wordpress.com/2017/12/01/laviation-russe-frappe-des-cibles-terroristes-pres-de-deir-ez-zor/" rel="nofollow">L&#8217;aviation rus&hellip;</a> sur <a href="https://infosdanyfr.wordpress.com/2017/12/01/laviation-russe-frappe-des-cibles-terroristes-pres-de-deir-ez-zor/comment-page-1/#comment-2419">L&rsquo;aviation russe frappe&hellip;</a></td></tr><tr><td title="Les forces spéciales chinoises en Syrie | Ombre43" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://ombre43.com/2017/12/01/les-forces-speciales-chinoises-en-syrie/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://ombre43.com/2017/12/01/les-forces-speciales-chinoises-en-syrie/" rel="nofollow">Les forces spéciales&hellip;</a> sur <a href="https://infosdanyfr.wordpress.com/2017/11/30/les-forces-speciales-chinoises-en-syrie/comment-page-1/#comment-2412">Les forces spéciales chinoises&hellip;</a></td></tr><tr><td title="DAVID3000" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/4775a16650061327ffcc0d123aed998c?s=48&#038;d=retro&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">DAVID3000 sur <a href="https://infosdanyfr.wordpress.com/2017/11/25/le-hezbollah-condamne-lagression-sauvage-contre-la-mosquee-dal-arich-egypte/comment-page-1/#comment-2363">Le Hezbollah condamne «l’agres&hellip;</a></td></tr><tr><td title="DAVID3000" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/4775a16650061327ffcc0d123aed998c?s=48&#038;d=retro&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">DAVID3000 sur <a href="https://infosdanyfr.wordpress.com/2017/11/25/le-hezbollah-condamne-lagression-sauvage-contre-la-mosquee-dal-arich-egypte/comment-page-1/#comment-2362">Le Hezbollah condamne «l’agres&hellip;</a></td></tr><tr><td title="Une base militaire russe au Soudan | Ombre43" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://ombre43.com/2017/11/26/une-base-militaire-russe-au-soudan/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://ombre43.com/2017/11/26/une-base-militaire-russe-au-soudan/" rel="nofollow">Une base militaire r&hellip;</a> sur <a href="https://infosdanyfr.wordpress.com/2017/11/26/une-base-militaire-russe-au-soudan/comment-page-1/#comment-2358">Une base militaire russe au&hellip;</a></td></tr><tr><td title="Les Marines chinois mènent un autre exercice de tir à Djibouti | Ombre43" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://ombre43.com/2017/11/25/les-marines-chinois-menent-un-autre-exercice-de-tir-a-djibouti/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://ombre43.com/2017/11/25/les-marines-chinois-menent-un-autre-exercice-de-tir-a-djibouti/" rel="nofollow">Les Marines chinois&hellip;</a> sur <a href="https://infosdanyfr.wordpress.com/2017/11/25/les-marines-chinois-menent-un-autre-exercice-de-tir-a-djibouti/comment-page-1/#comment-2350">Les Marines chinois mènent un&hellip;</a></td></tr><tr><td title="ATLAN" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/4775a16650061327ffcc0d123aed998c?s=48&#038;d=retro&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">ATLAN sur <a href="https://infosdanyfr.wordpress.com/2017/11/23/palestine-amnesty-international-sengage-a-prendre-en-consideration-lapartheid-israelien/comment-page-1/#comment-2343">Palestine: Amnesty Internation&hellip;</a></td></tr><tr><td title="ATLAN" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/4775a16650061327ffcc0d123aed998c?s=48&#038;d=retro&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">ATLAN sur <a href="https://infosdanyfr.wordpress.com/2017/11/23/toute-guerre-aboutirait-a-la-disparition-disrael/comment-page-1/#comment-2342">Toute guerre aboutirait à la d&hellip;</a></td></tr><tr><td title="Van bellingen" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/73e1f39033b7a97112fb573d85569385?s=48&#038;d=retro&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Van bellingen sur <a href="https://infosdanyfr.wordpress.com/2017/11/24/moscou-les-forces-us-une-armee-doccupation-en-syrie/comment-page-1/#comment-2339">Moscou : Les forces US, une ar&hellip;</a></td></tr><tr><td title="Palestine: Amnesty International s’engage à prendre en considération l’apartheid israélien | Ombre43" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://ombre43.com/2017/11/23/palestine-amnesty-international-sengage-a-prendre-en-consideration-lapartheid-israelien/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://ombre43.com/2017/11/23/palestine-amnesty-international-sengage-a-prendre-en-consideration-lapartheid-israelien/" rel="nofollow">Palestine: Amnesty I&hellip;</a> sur <a href="https://infosdanyfr.wordpress.com/2017/11/23/palestine-amnesty-international-sengage-a-prendre-en-consideration-lapartheid-israelien/comment-page-1/#comment-2327">Palestine: Amnesty Internation&hellip;</a></td></tr><tr><td title="Palestine: Amnesty International s’engage à prendre en considération l’apartheid israélien | Ombre43" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://ombre43.com/2017/11/23/palestine-amnesty-international-sengage-a-prendre-en-consideration-lapartheid-israelien/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://ombre43.com/2017/11/23/palestine-amnesty-international-sengage-a-prendre-en-consideration-lapartheid-israelien/" rel="nofollow">Palestine: Amnesty I&hellip;</a> sur <a href="https://infosdanyfr.wordpress.com/2017/11/23/toute-guerre-aboutirait-a-la-disparition-disrael/comment-page-1/#comment-2326">Toute guerre aboutirait à la d&hellip;</a></td></tr><tr><td title="Palestine: Amnesty International s’engage à prendre en considération l’apartheid israélien | Ombre43" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://ombre43.com/2017/11/23/palestine-amnesty-international-sengage-a-prendre-en-consideration-lapartheid-israelien/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://ombre43.com/2017/11/23/palestine-amnesty-international-sengage-a-prendre-en-consideration-lapartheid-israelien/" rel="nofollow">Palestine: Amnesty I&hellip;</a> sur <a href="https://infosdanyfr.wordpress.com/2017/11/22/syrie-a-lonu-lincapacite-us-dadmettre-la-realite/comment-page-1/#comment-2325">Syrie: À l’Onu, l’incapacité U&hellip;</a></td></tr><tr><td title="Syrie: À l’Onu, l’incapacité US d’admettre la réalité | Yandex | Boycott" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://boycottworld.wordpress.com/2017/11/23/syrie-a-lonu-lincapacite-us-dadmettre-la-realite-yandex/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/942e601057fdd443d43063fc35dd549c?s=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://boycottworld.wordpress.com/2017/11/23/syrie-a-lonu-lincapacite-us-dadmettre-la-realite-yandex/" rel="nofollow">Syrie: À l’Onu, l’in&hellip;</a> sur <a href="https://infosdanyfr.wordpress.com/2017/11/22/syrie-a-lonu-lincapacite-us-dadmettre-la-realite/comment-page-1/#comment-2323">Syrie: À l’Onu, l’incapacité U&hellip;</a></td></tr>				</table>
				</li><li id="archives-2" class="widget-container widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Sélectionner un mois</option>
				<option value='https://infosdanyfr.wordpress.com/2017/12/'> décembre 2017 </option>
	<option value='https://infosdanyfr.wordpress.com/2017/11/'> novembre 2017 </option>
	<option value='https://infosdanyfr.wordpress.com/2017/10/'> octobre 2017 </option>
	<option value='https://infosdanyfr.wordpress.com/2017/09/'> septembre 2017 </option>
	<option value='https://infosdanyfr.wordpress.com/2017/08/'> août 2017 </option>
	<option value='https://infosdanyfr.wordpress.com/2017/07/'> juillet 2017 </option>
	<option value='https://infosdanyfr.wordpress.com/2017/06/'> juin 2017 </option>
	<option value='https://infosdanyfr.wordpress.com/2017/05/'> mai 2017 </option>
	<option value='https://infosdanyfr.wordpress.com/2017/04/'> avril 2017 </option>
	<option value='https://infosdanyfr.wordpress.com/2017/03/'> mars 2017 </option>
	<option value='https://infosdanyfr.wordpress.com/2017/02/'> février 2017 </option>
	<option value='https://infosdanyfr.wordpress.com/2017/01/'> janvier 2017 </option>
	<option value='https://infosdanyfr.wordpress.com/2016/12/'> décembre 2016 </option>
	<option value='https://infosdanyfr.wordpress.com/2016/11/'> novembre 2016 </option>
	<option value='https://infosdanyfr.wordpress.com/2016/10/'> octobre 2016 </option>
	<option value='https://infosdanyfr.wordpress.com/2016/09/'> septembre 2016 </option>
	<option value='https://infosdanyfr.wordpress.com/2016/08/'> août 2016 </option>
	<option value='https://infosdanyfr.wordpress.com/2016/07/'> juillet 2016 </option>
	<option value='https://infosdanyfr.wordpress.com/2016/06/'> juin 2016 </option>
	<option value='https://infosdanyfr.wordpress.com/2016/05/'> mai 2016 </option>
	<option value='https://infosdanyfr.wordpress.com/2016/04/'> avril 2016 </option>
	<option value='https://infosdanyfr.wordpress.com/2016/03/'> mars 2016 </option>
	<option value='https://infosdanyfr.wordpress.com/2016/02/'> février 2016 </option>
	<option value='https://infosdanyfr.wordpress.com/2016/01/'> janvier 2016 </option>
	<option value='https://infosdanyfr.wordpress.com/2015/12/'> décembre 2015 </option>
	<option value='https://infosdanyfr.wordpress.com/2015/11/'> novembre 2015 </option>
	<option value='https://infosdanyfr.wordpress.com/2015/10/'> octobre 2015 </option>

		</select>
		</li><li id="categories-5" class="widget-container widget_categories"><h3 class="widget-title">Catégories</h3><form action="https://infosdanyfr.wordpress.com" method="get"><label class="screen-reader-text" for="cat">Catégories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="245847801">Accord de Paris</option>
	<option class="level-0" value="4338">Afghanistan</option>
	<option class="level-0" value="61519">Afrique</option>
	<option class="level-0" value="120343">Afrique du Sud</option>
	<option class="level-0" value="587144">Albanie</option>
	<option class="level-0" value="100140">Algérie</option>
	<option class="level-0" value="77747">Allemagne</option>
	<option class="level-0" value="61521">Amérique</option>
	<option class="level-0" value="169743">Amnesty</option>
	<option class="level-0" value="160967">Animaux</option>
	<option class="level-0" value="61190">Apartheid</option>
	<option class="level-0" value="28778">APEC</option>
	<option class="level-0" value="1374530">Arabie</option>
	<option class="level-0" value="1190501">Arctique</option>
	<option class="level-0" value="13295785">Artique</option>
	<option class="level-0" value="61522">Asie</option>
	<option class="level-0" value="24872">ASL</option>
	<option class="level-0" value="1128683">Astana</option>
	<option class="level-0" value="10231067">Atrocité</option>
	<option class="level-0" value="61523">Australie</option>
	<option class="level-0" value="620509">Autriche</option>
	<option class="level-0" value="612177">Azerbaïdjan</option>
	<option class="level-0" value="4362546">État profond</option>
	<option class="level-0" value="461513">Bahreïn</option>
	<option class="level-0" value="8393600">Baltique</option>
	<option class="level-0" value="554463">Barbarie</option>
	<option class="level-0" value="240821660">Barkane</option>
	<option class="level-0" value="17261">BDS</option>
	<option class="level-0" value="57409">Belgique</option>
	<option class="level-0" value="1470163">Biélorussie</option>
	<option class="level-0" value="575584">Brésil</option>
	<option class="level-0" value="119286966">Brexit</option>
	<option class="level-0" value="2233752">BRICS</option>
	<option class="level-0" value="475204">Bulgarie</option>
	<option class="level-0" value="2443">Canada</option>
	<option class="level-0" value="2333709">CEDH</option>
	<option class="level-0" value="25781439">CGRI</option>
	<option class="level-0" value="276732531">Chammal</option>
	<option class="level-0" value="17849">Chômage</option>
	<option class="level-0" value="3104146">Chimique</option>
	<option class="level-0" value="54529">Chine</option>
	<option class="level-0" value="158369">Chypre</option>
	<option class="level-0" value="29199">CIA</option>
	<option class="level-0" value="974479">Cisjordanie</option>
	<option class="level-0" value="359593927">Coalition US</option>
	<option class="level-0" value="585843577">CommandoWagner</option>
	<option class="level-0" value="21080">Commerce</option>
	<option class="level-0" value="1215693">Conseil de sécurité</option>
	<option class="level-0" value="412552">Corée du Nord</option>
	<option class="level-0" value="120342">Corée du sud</option>
	<option class="level-0" value="6900">CPI</option>
	<option class="level-0" value="2458283">Crimée</option>
	<option class="level-0" value="257148378">Crime d&rsquo;apartheid</option>
	<option class="level-0" value="141615">Crimes</option>
	<option class="level-0" value="4890848">Crimes de Guerre</option>
	<option class="level-0" value="143905">Croissance</option>
	<option class="level-0" value="2710068">Croix-Rouge</option>
	<option class="level-0" value="16719">Cuba</option>
	<option class="level-0" value="30480">Cyber</option>
	<option class="level-0" value="22379">DATA</option>
	<option class="level-0" value="56617044">Défense Armée</option>
	<option class="level-0" value="1148114">Dette publique</option>
	<option class="level-0" value="337876">DGSE</option>
	<option class="level-0" value="24843399">DGSI</option>
	<option class="level-0" value="26132">DIA</option>
	<option class="level-0" value="599730">Dictature</option>
	<option class="level-0" value="277667">Diplomatie</option>
	<option class="level-0" value="162291">Djibouti</option>
	<option class="level-0" value="2754566">Donbass</option>
	<option class="level-0" value="446782">Drogue</option>
	<option class="level-0" value="480197">Droits de l&rsquo;Homme</option>
	<option class="level-0" value="27371">Economie</option>
	<option class="level-0" value="145254">Egypte</option>
	<option class="level-0" value="31174">Elections</option>
	<option class="level-0" value="12864626">Emirats</option>
	<option class="level-0" value="6995">Empire</option>
	<option class="level-0" value="55559">Energie</option>
	<option class="level-0" value="101589">Espace</option>
	<option class="level-0" value="209662">Espagne</option>
	<option class="level-0" value="1095980">Espionnage</option>
	<option class="level-0" value="59178">Establishment</option>
	<option class="level-0" value="11174777">Eurasie</option>
	<option class="level-0" value="4328">Europe</option>
	<option class="level-0" value="488883572">Fatemiyoun</option>
	<option class="level-0" value="68079">FBI</option>
	<option class="level-0" value="589470">FDS</option>
	<option class="level-0" value="91212">FED</option>
	<option class="level-0" value="187969">Fifa</option>
	<option class="level-0" value="4269">Finance</option>
	<option class="level-0" value="3824903">FINUL</option>
	<option class="level-0" value="161023">FISA</option>
	<option class="level-0" value="240215">Fiscal</option>
	<option class="level-0" value="117791">FMI</option>
	<option class="level-0" value="99724">FN</option>
	<option class="level-0" value="342871652">Forces Al-Qods</option>
	<option class="level-0" value="583827423">Forces du Tigre</option>
	<option class="level-0" value="1796241">Françafrique</option>
	<option class="level-0" value="5643579">Franc-Maçons</option>
	<option class="level-0" value="4704">France</option>
	<option class="level-0" value="535637">FSB</option>
	<option class="level-0" value="859685">G20</option>
	<option class="level-0" value="451910320">G5Sahel</option>
	<option class="level-0" value="244025">G7</option>
	<option class="level-0" value="136433">GAZ</option>
	<option class="level-0" value="239229">Gaza</option>
	<option class="level-0" value="15949">Génocide</option>
	<option class="level-0" value="378150">Géopolitique</option>
	<option class="level-0" value="194625">GB</option>
	<option class="level-0" value="57220">Genève</option>
	<option class="level-0" value="166670">Golan</option>
	<option class="level-0" value="449185">Grèce</option>
	<option class="level-0" value="2246718">GRU</option>
	<option class="level-0" value="180389">Guam</option>
	<option class="level-0" value="61091">Guerre</option>
	<option class="level-0" value="172325972">Guerre hybride</option>
	<option class="level-0" value="356623145">Hachd al-Chaabi</option>
	<option class="level-0" value="55270">Hamas</option>
	<option class="level-0" value="14042">Hawaii</option>
	<option class="level-0" value="1707975">HCN</option>
	<option class="level-0" value="239228">Hezbollah</option>
	<option class="level-0" value="416619">Hommage</option>
	<option class="level-0" value="18943954">Houthis</option>
	<option class="level-0" value="642088">HRW</option>
	<option class="level-0" value="56534">Humanitaire</option>
	<option class="level-0" value="327794">ICBM</option>
	<option class="level-0" value="478071">IEM</option>
	<option class="level-0" value="4363">immigration</option>
	<option class="level-0" value="97571">Inde</option>
	<option class="level-0" value="53128">Indonésie</option>
	<option class="level-0" value="22699935">Ingouchie</option>
	<option class="level-0" value="5142">International</option>
	<option class="level-0" value="22">Internet</option>
	<option class="level-0" value="26256">Irak</option>
	<option class="level-0" value="6645">Iran</option>
	<option class="level-0" value="17101539">IRBM</option>
	<option class="level-0" value="9937">Israel</option>
	<option class="level-0" value="82290">Italie</option>
	<option class="level-0" value="29268">Japon</option>
	<option class="level-0" value="834538">Jordanie</option>
	<option class="level-0" value="8388456">JSOC</option>
	<option class="level-0" value="2606">Justice</option>
	<option class="level-0" value="162252">Kazakhstan</option>
	<option class="level-0" value="292511">KGB</option>
	<option class="level-0" value="1711427">Kirghizistan</option>
	<option class="level-0" value="1553040">Koweït</option>
	<option class="level-0" value="1620218">Kurdes</option>
	<option class="level-0" value="105725">Kurdistan</option>
	<option class="level-0" value="248540">Liban</option>
	<option class="level-0" value="491880">Liberté d&rsquo;expression</option>
	<option class="level-0" value="842500">Libye</option>
	<option class="level-0" value="2657311">MAKS</option>
	<option class="level-0" value="154881">Malaisie</option>
	<option class="level-0" value="144565">Mali</option>
	<option class="level-0" value="220491202">Malorossiya</option>
	<option class="level-0" value="97929">Manifestations</option>
	<option class="level-0" value="15040">Maroc</option>
	<option class="level-0" value="207620">Mauritanie</option>
	<option class="level-0" value="11343">Médias</option>
	<option class="level-0" value="1109604">Méditerranée</option>
	<option class="level-0" value="8129442">Mer de Chine</option>
	<option class="level-0" value="4276932">Mer Noire</option>
	<option class="level-0" value="5967086">Mercenaires</option>
	<option class="level-0" value="585736791">Mercenaires Wagner</option>
	<option class="level-0" value="278746">MI5</option>
	<option class="level-0" value="735961">MI6</option>
	<option class="level-0" value="430795">Minsk</option>
	<option class="level-0" value="327793">Missile</option>
	<option class="level-0" value="967044">Mondialisme</option>
	<option class="level-0" value="7116">Montréal</option>
	<option class="level-0" value="218601">Mossad</option>
	<option class="level-0" value="82158">MSF</option>
	<option class="level-0" value="1099">Nature</option>
	<option class="level-0" value="14360157">NavySeals</option>
	<option class="level-0" value="23827">NCIS</option>
	<option class="level-0" value="6325">Non classé</option>
	<option class="level-0" value="632373">Norvège</option>
	<option class="level-0" value="218408493">Novorossia</option>
	<option class="level-0" value="29197">NSA</option>
	<option class="level-0" value="861508">Nucléaire</option>
	<option class="level-0" value="230375">Océanie</option>
	<option class="level-0" value="254760">Occident</option>
	<option class="level-0" value="153409">OCS</option>
	<option class="level-0" value="327683">OGM</option>
	<option class="level-0" value="30010699">OIAC</option>
	<option class="level-0" value="254556">OMC</option>
	<option class="level-0" value="53372">ONU</option>
	<option class="level-0" value="790654">OPEP</option>
	<option class="level-0" value="79134">Orient</option>
	<option class="level-0" value="193433">OSCE</option>
	<option class="level-0" value="10863099">OSDH</option>
	<option class="level-0" value="579220">OTAN</option>
	<option class="level-0" value="28010461">OutreMers</option>
	<option class="level-0" value="416702">Pacifique</option>
	<option class="level-0" value="3235">Pakistan</option>
	<option class="level-0" value="15271">Palestine</option>
	<option class="level-0" value="1742248">Pays du Golfe</option>
	<option class="level-0" value="464936">Pays-Bas</option>
	<option class="level-0" value="217845">Pétrole</option>
	<option class="level-0" value="660">People</option>
	<option class="level-0" value="2012358">Peuple</option>
	<option class="level-0" value="4255">Philippines</option>
	<option class="level-0" value="189010">PIB</option>
	<option class="level-0" value="10330937">Pizzagate</option>
	<option class="level-0" value="268769">PKK</option>
	<option class="level-0" value="14992">Police</option>
	<option class="level-0" value="1001">Politique</option>
	<option class="level-0" value="406931">Populisme</option>
	<option class="level-0" value="318697">Propagande</option>
	<option class="level-0" value="140390">Qatar</option>
	<option class="level-0" value="56943">Québec</option>
	<option class="level-0" value="35092250">Quebec</option>
	<option class="level-0" value="350999">Réseaux Sociaux</option>
	<option class="level-0" value="42727">Résistance</option>
	<option class="level-0" value="116">Religion</option>
	<option class="level-0" value="3171539">Renseignement</option>
	<option class="level-0" value="117676">Russie</option>
	<option class="level-0" value="48517">Rwanda</option>
	<option class="level-0" value="381097">Sahel</option>
	<option class="level-0" value="188256">Sanctions</option>
	<option class="level-0" value="111945">Sécurité</option>
	<option class="level-0" value="98254">Scandale</option>
	<option class="level-0" value="1095958">Sibérie</option>
	<option class="level-0" value="1695222">Sioniste</option>
	<option class="level-0" value="386695">Snowden</option>
	<option class="level-0" value="2790">SOCOM</option>
	<option class="level-0" value="644360">Soudan</option>
	<option class="level-0" value="5087571">Spetsnaz</option>
	<option class="level-0" value="1181344">Standing Rock</option>
	<option class="level-0" value="77874">Suède</option>
	<option class="level-0" value="21053">Surveillance</option>
	<option class="level-0" value="1340525">SVR</option>
	<option class="level-0" value="273535">Syrie</option>
	<option class="level-0" value="1495">Taïwan</option>
	<option class="level-0" value="203027">Tahiti</option>
	<option class="level-0" value="728826">Tchétchenie</option>
	<option class="level-0" value="26288">Terrorisme</option>
	<option class="level-0" value="941363">THAAD</option>
	<option class="level-0" value="429838">TISA</option>
	<option class="level-0" value="73717">Trafic</option>
	<option class="level-0" value="585498326">Tribus de Raqqawi</option>
	<option class="level-0" value="115650698">TTIP</option>
	<option class="level-0" value="2119307">TTP</option>
	<option class="level-0" value="207621">Tunisie</option>
	<option class="level-0" value="2334717">Turkestan</option>
	<option class="level-0" value="162317">Turkménistan</option>
	<option class="level-0" value="116482">Turquie</option>
	<option class="level-0" value="23467">UE</option>
	<option class="level-0" value="8199">UK</option>
	<option class="level-0" value="22735">Ukraine</option>
	<option class="level-0" value="700">UN</option>
	<option class="level-0" value="217317">UNICEF</option>
	<option class="level-0" value="720693">URSS</option>
	<option class="level-0" value="699">USA</option>
	<option class="level-0" value="17923">Venezuela</option>
	<option class="level-0" value="10717">Vietnam</option>
	<option class="level-0" value="629753">WikiLeaks</option>
	<option class="level-0" value="463182">WW3</option>
	<option class="level-0" value="61496">Yemen</option>
	<option class="level-0" value="2341138">YPG</option>
	<option class="level-0" value="5926911">Zapad</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</li><li id="meta-2" class="widget-container widget_meta"><h3 class="widget-title">Méta</h3>			<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://infosdanyfr.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://infosdanyfr.wordpress.com/feed/">Flux <abbr title="Really Simple Syndication">RSS</abbr> des articles</a></li>
			<li><a href="https://infosdanyfr.wordpress.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> des commentaires</a></li>
			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plate-forme de publication personnelle sémantique de pointe.">WordPress.com</a></li>			</ul>
			</li><li id="blog-stats-2" class="widget-container widget_blog-stats"><h3 class="widget-title">Stats du Site</h3>		<ul>
			<li>734,658 Visites</li>
		</ul>
		</li>			</ul>
		</div><!-- #primary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://infosdanyfr.wordpress.com/" title="Yandex" rel="home">
					Yandex				</a>
			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_blog">Propulsé par WordPress.com.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201748y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-4775a16650061327ffcc0d123aed998c">
	</div>
	<div class="grofile-hash-map-4775a16650061327ffcc0d123aed998c">
	</div>
	<div class="grofile-hash-map-73e1f39033b7a97112fb573d85569385">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se Connecter","connectURL":"https:\/\/infosdanyfr.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/infosdanyfr.wordpress.com\/wp-login.php?action=logout&_wpnonce=1d37b55af9","homeURL":"https:\/\/infosdanyfr.wordpress.com\/","postID":"11984","gravDefault":"retro","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="100969728" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://infosdanyfr.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Yandex" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="42884566c6" /><input type="hidden" name="_wp_http_referer" value="/2017/12/02/lenfer-pour-weinstein-obama-et-les-clinton/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/infosdanyfr.wordpress.com\/2017\/12\/02\/lenfer-pour-weinstein-obama-et-les-clinton\/":11984};
	</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
					<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
					<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
			    jQuery.getScript( '//platform.linkedin.com/in.js?async=true', function success() {
			        IN.init();
			    });
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>					<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
		<script type="text/javascript" src="//platform.tumblr.com/v1/share.js"></script>			<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
					<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-telegram' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).on( 'ready', jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/12/02/lenfer-pour-weinstein-obama-et-les-clinton/" method="post">
			<label for="target_email">Envoyer à l'adresse email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses email !			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s2.wp.com/wp-content/mu-plugins/genericons/genericons/genericons.css?m=1443615899h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"chargement\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"100969728","siteName":"Yandex","siteURL":"http:\/\/infosdanyfr.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/infosdanyfr.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Finfosdanyfr.wordpress.com%2F2017%2F12%2F02%2Flenfer-pour-weinstein-obama-et-les-clinton%2F","themeURL":"","xhrURL":"https:\/\/infosdanyfr.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"d8001ff29d","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"76e6520b78\" \/>","referer":"https:\/\/infosdanyfr.wordpress.com\/2017\/12\/02\/lenfer-pour-weinstein-obama-et-les-clinton\/","canFollow":"1","feedID":"38560642","statusMessage":"","customizeLink":"https:\/\/infosdanyfr.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Finfosdanyfr.wordpress.com%2F2017%2F12%2F02%2Flenfer-pour-weinstein-obama-et-les-clinton%2F","postID":"11984","shortlink":"https:\/\/wp.me\/p6PEQ0-37i","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/infosdanyfr.wordpress.com\/11984","statsLink":"https:\/\/wordpress.com\/stats\/post\/11984\/infosdanyfr.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Twenty Ten","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l'article dans le Lecteur","subscribe":"Inscrivez-moi","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 70 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/infosdanyfr.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Finfosdanyfr.wordpress.com%2F2017%2F12%2F02%2Flenfer-pour-weinstein-obama-et-les-clinton%2F\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/infosdanyfr.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"8d6c9dd552","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/infosdanyfr.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Finfosdanyfr.wordpress.com%2F2017%2F12%2F02%2Flenfer-pour-weinstein-obama-et-les-clinton%2F","blog_id":"100969728","local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (Requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (Requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d'article","stats_query_args":"blog=100969728&v=wpcom&tz=1&user_id=0&subd=infosdanyfr","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"fr","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUO1uwjAMfKGlZmId2o9pjzKF1IDTfM1OYLz9Uo1CkVAkftk6351PB6ekTAwZQwYrMOCRDKbfzsoLLE6+qOTKnoKAoxEFfgoWPOgwOOSZTMG4MtRjNTLR+ypUjMmdO0+h4Thz/53t9GILcqKEz4jugIZQDzWN2moGryUj103FIzLTFP2KPemQWZux+dZkimESXbdHvUm6VbXEbS2cz5fRLVmPutEci6ADiznVXGoGWvlGEo9ZrbsVfNfPsIvsG/wUJaud08QgB80U9vOsoi//+dqvPtabt/69t39NdeSi'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "infosdanyfr.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'100969728','blog_tz':'1','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'100969728','v':'wpcom','tz':'1','user_id':'0','post':'11984','subd':'infosdanyfr'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy85ZF0sN1tLdXpCdWJaMDZ4ZzVpWFphMHVafEtIU1Mxa0gtalNSMXkyT1R2ZnJaVUp4eiZ0RTRmNitJUm9YNVhIV1ZlMUw2aXAwTkM/XSwrbXZLeEQ9RmZGK3Alc0VJNVtTQkx6XS15bjBSdlBrU3JHcFs4Y1VVLDRZQTZGQTArVFVMS2ZCR1AmMGV5XytwVXlDLXw2LkNQMG1UMVJVeEYrPTA1NHhBTlpKVi1ESVs2My4wbm9Jamo/dC1bamxYRyx6STRoVGJSazhKRHhNW1pZLENjblp3ZGQySjBYcEk3fi9SZVVOTDZMdkRrSjZ3Ymp8XS55Skw3MWhlUyVKdEtCM3M2Tm4/ZHI='}]);
_stq.push([ 'clickTrackerInit', '100969728', '11984' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
