<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="fr-FR">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>La Corée du Nord lance un missile balistique | Yandex</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s0.wp.com/wp-content/themes/pub/twentyten/style.css" />
<link rel="pingback" href="https://infosdanyfr.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Yandex &raquo; Flux" href="https://infosdanyfr.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Yandex &raquo; Flux des commentaires" href="https://infosdanyfr.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Yandex &raquo; La Corée du Nord lance un missile&nbsp;balistique Flux des commentaires" href="https://infosdanyfr.wordpress.com/2017/11/29/la-coree-du-nord-lance-un-missile-balistique/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9-20171120"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyVU9FSwyAQ/CGR2qlVHxy/BchJaCHHcMRM/l4IqWlapfUl3MLt7c5C+OCZwi5CF7nrmbe9Nh3xwSt0jJyxMF6gR0X0wH+nWXME4geIXqgjm9BVu7SoFx0MjWiIa4tS2Pt645COxnTOvrY1MwGsiNAwjxQvUI2mMEDad17E3OGgMQIsuNRWozm/P7Fy2aYAqjIlUyl9ACKWvs70jsU2Cd2w57KVEi5PjeudQjW8w2gSm36Kq5lFivteLolyiqMFNnmrmjeNhhRqRD/HOxHvoRAqIywr5s7BP8jTnZxG3BLWgMyiEtFgtwLs0woT6i8oP8BU6inoBdZIQuXhUoSlqrXn+IoTTq0IWWtea6w5iGQH1+Cva253Z//Yh3t/et68vWy3r5v94RuBx4Po' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://infosdanyfr.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La Corée du Nord procède à un tir de missile&nbsp;balistique' href='https://infosdanyfr.wordpress.com/2017/11/28/la-coree-du-nord-procede-a-un-tir-de-missile-balistique/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://infosdanyfr.wordpress.com/2017/11/29/la-coree-du-nord-lance-un-missile-balistique/" />
<link rel='shortlink' href='https://wp.me/p6PEQ0-35F' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Finfosdanyfr.wordpress.com%2F2017%2F11%2F29%2Fla-coree-du-nord-lance-un-missile-balistique%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Finfosdanyfr.wordpress.com%2F2017%2F11%2F29%2Fla-coree-du-nord-lance-un-missile-balistique%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="La Corée du Nord lance un missile balistique" />
<meta property="og:url" content="https://infosdanyfr.wordpress.com/2017/11/29/la-coree-du-nord-lance-un-missile-balistique/" />
<meta property="og:description" content="USS Carl Vinson CVN 70 Nous restons prêts à nous défendre, nous et nos alliés, contre toute attaque ou provocation &#8211; Col. Robert Manning, Pentagone U.S. Department of Defense WASHINGTON, 28 n…" />
<meta property="article:published_time" content="2017-11-29T00:51:44+00:00" />
<meta property="article:modified_time" content="2017-11-29T01:14:29+00:00" />
<meta property="og:site_name" content="Yandex" />
<meta property="og:image" content="https://infosdanyfr.files.wordpress.com/2017/11/us45.jpg" />
<meta property="og:image:width" content="1143" />
<meta property="og:image:height" content="682" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@IntropaJacques" />
<meta name="twitter:text:title" content="La Corée du Nord lance un missile&nbsp;balistique" />
<meta name="twitter:image" content="https://infosdanyfr.files.wordpress.com/2017/11/us45.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@IntropaJacques" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://infosdanyfr.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://infosdanyfr.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://infosdanyfr.wordpress.com/osd.xml" title="Yandex" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f5f8fe" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Yandex" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://infosdanyfr.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="La Corée du Nord lance un missile&nbsp;balistique | Yandex sur WordPress.com" />
<meta name="description" content="USS Carl Vinson CVN 70 Nous restons prêts à nous défendre, nous et nos alliés, contre toute attaque ou provocation - Col. Robert Manning, Pentagone U.S. Department of Defense WASHINGTON, 28 novembre 2017 - Le ministère de la Défense nationale a détecté et suivi un seul tir de missile nord-coréen aujourd&#039;hui vers 13 h 17, a&hellip;" />
	<style type="text/css" id="twentyten-header-css">
			#header {
		    padding: 20px 0 0;
		}
		#site-title,
		#site-description {
			position: absolute !important;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f5f8fe; }
</style>
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentyten', amp: false };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://infosdanyfr.wordpress.com/2017/11/29/la-coree-du-nord-lance-un-missile-balistique/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-11883 single-format-standard custom-background mp6 customizer-styles-applied single-author highlander-enabled highlander-light">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://infosdanyfr.wordpress.com/" title="Yandex" rel="home">Yandex</a>
					</span>
				</div>
				<div id="site-description"></div>

										<a class="home-link" href="https://infosdanyfr.wordpress.com/" title="Yandex" rel="home">
							<img src="https://infosdanyfr.files.wordpress.com/2015/12/cropped-russie-23.jpg" width="940" height="198" alt="" />
						</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Accéder au contenu principal">Accéder au contenu principal</a></div>
								<div class="menu-header"><ul id="menu-menu-1" class="menu"><li id="menu-item-2223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2223"><a href="https://infosdanyfr.wordpress.com/">📗Accueil</a></li>
<li id="menu-item-3900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3900"><a href="https://infosdanyfr.wordpress.com/contact/">📗Contact</a></li>
<li id="menu-item-7478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7478"><a href="https://twitter.com/IntropaJacques/status/682567369156390917">🇷🇺Poutine</a></li>
<li id="menu-item-8890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8890"><a href="http://vk.com/id436449063">📕VKontakte</a></li>
<li id="menu-item-10825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10825"><a href="https://jacqueschapman.tumblr.com">📕tumblr</a></li>
<li id="menu-item-11029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11029"><a href="https://framasphere.org/people/0108ce409df10135d18d2a0000053625">📕Framasphere</a></li>
<li id="menu-item-11698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11698"><a href="https://freehuman.fr/people/326cccc0906e013588d92bcc7ae63f56://">📕FreeHuman</a></li>
<li id="menu-item-11573" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11573"><a href="https://mamot.fr/@jacqueschapman">📕Mastodon</a></li>
<li id="menu-item-11076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11076"><a href="https://www.reddit.com/user/kamicok/">📕reddit</a></li>
<li id="menu-item-7475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7475"><a href="http://parstoday.com/fr/">📒Pars</a></li>
<li id="menu-item-3902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3902"><a href="https://twitter.com/almanarFrench">📒Almanar</a></li>
<li id="menu-item-3901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3901"><a href="https://twitter.com/PresstvFr">📒Presstv</a></li>
<li id="menu-item-7473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7473"><a href="https://twitter.com/AlahednewsFr">📒Alahed</a></li>
<li id="menu-item-3953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3953"><a target="_blank" href="https://twitter.com/TheArabSource">📒Masdar</a></li>
<li id="menu-item-3954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3954"><a target="_blank" href="https://twitter.com/C_Military1">📒Military</a></li>
<li id="menu-item-3955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3955"><a target="_blank" href="https://twitter.com/WarfareWW">📒Warfare</a></li>
<li id="menu-item-4131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4131"><a target="_blank" href="http://fr.mil.ru/fr/index.htm">🇷🇺RusDéf</a></li>
<li id="menu-item-4132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4132"><a target="_blank" href="https://twitter.com/mod_russia">🇷🇺RusMod</a></li>
<li id="menu-item-4133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4133"><a target="_blank" href="https://twitter.com/RusConsulGen">🇷🇺RusConsul</a></li>
<li id="menu-item-9717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9717"><a href="https://twitter.com/EtatMajorFR">🇫🇷Armée</a></li>
<li id="menu-item-9718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9718"><a href="https://www.facebook.com/armeefrancaise/">🇫🇷Armée</a></li>
<li id="menu-item-9272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9272"><a href="https://vpolitique.com/">📆Vpolitique</a></li>
</ul></div>			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://infosdanyfr.wordpress.com/2017/11/28/la-coree-du-nord-procede-a-un-tir-de-missile-balistique/" rel="prev"><span class="meta-nav">&larr;</span> La Corée du Nord procède à un tir de missile&nbsp;balistique</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-11883" class="post-11883 post type-post status-publish format-standard hentry category-conseil-de-securite category-coree-du-nord category-coree-du-sud category-icbm category-international category-japon category-missile category-politique category-usa">
											<h2 class="entry-title"><a href="https://infosdanyfr.wordpress.com/2017/11/29/la-coree-du-nord-lance-un-missile-balistique/" rel="bookmark">La Corée du Nord lance un missile&nbsp;balistique</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Publié le</span> <a href="https://infosdanyfr.wordpress.com/2017/11/29/la-coree-du-nord-lance-un-missile-balistique/" title="01:51" rel="bookmark"><span class="entry-date">29/11/2017</span></a> 						<span class="by-author"><span class="sep">par</span> <span class="author vcard"><a class="url fn n" href="https://infosdanyfr.wordpress.com/author/danyinfos/" title="Voir tous les articles par danyinfos" rel="author">danyinfos</a></span> </span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<h5><img data-attachment-id="11884" data-permalink="https://infosdanyfr.wordpress.com/2017/11/29/la-coree-du-nord-lance-un-missile-balistique/us45/" data-orig-file="https://infosdanyfr.files.wordpress.com/2017/11/us45.jpg?w=640&#038;h=382" data-orig-size="1143,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D1X&quot;,&quot;caption&quot;:&quot;050315-N-3241H-001\r\tThe nuclear powered aircraft carrier USS Carl Vinson (CVN 70) plows through the Indian Ocean as aircraft on its flight deck are prepared for flight operations on March 15, 2005.  The Carl Vinson Strike Group is en route to the Persian Gulf to support for Operation Iraqi Freedom.  DoD photo by Petty Officer 3rd Class Dusty Howell, U.S. Navy.  (Released)&quot;,&quot;created_timestamp&quot;:&quot;1110849317&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="us45" data-image-description="" data-medium-file="https://infosdanyfr.files.wordpress.com/2017/11/us45.jpg?w=640&#038;h=382?w=300" data-large-file="https://infosdanyfr.files.wordpress.com/2017/11/us45.jpg?w=640&#038;h=382?w=640" class="size-full wp-image-11884" src="https://infosdanyfr.files.wordpress.com/2017/11/us45.jpg?w=640&#038;h=382" alt="" width="640" height="382" srcset="https://infosdanyfr.files.wordpress.com/2017/11/us45.jpg?w=640&amp;h=382 640w, https://infosdanyfr.files.wordpress.com/2017/11/us45.jpg?w=150&amp;h=90 150w, https://infosdanyfr.files.wordpress.com/2017/11/us45.jpg?w=300&amp;h=179 300w, https://infosdanyfr.files.wordpress.com/2017/11/us45.jpg?w=768&amp;h=458 768w, https://infosdanyfr.files.wordpress.com/2017/11/us45.jpg?w=1024&amp;h=611 1024w, https://infosdanyfr.files.wordpress.com/2017/11/us45.jpg 1143w" sizes="(max-width: 640px) 100vw, 640px" /><span style="color:#333399;">USS Carl Vinson CVN 70</span></h5>
<h5><em><span style="color:#3366ff;">Nous restons prêts à nous défendre, nous et nos alliés, contre toute attaque ou provocation &#8211; Col. Robert Manning, Pentagone</span></em></h5>
<hr />
<p><span class="title-text">U.S. Department of Defense</span></p>
<p><img data-attachment-id="11885" data-permalink="https://infosdanyfr.wordpress.com/2017/11/29/la-coree-du-nord-lance-un-missile-balistique/us1001/" data-orig-file="https://infosdanyfr.files.wordpress.com/2017/11/us1001.jpg?w=92&#038;h=92" data-orig-size="94,94" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="us1001" data-image-description="" data-medium-file="https://infosdanyfr.files.wordpress.com/2017/11/us1001.jpg?w=92&#038;h=92?w=94" data-large-file="https://infosdanyfr.files.wordpress.com/2017/11/us1001.jpg?w=92&#038;h=92?w=94" class=" wp-image-11885 alignleft" src="https://infosdanyfr.files.wordpress.com/2017/11/us1001.jpg?w=92&#038;h=92" alt="" width="92" height="92" />WASHINGTON, 28 novembre 2017 &#8211; Le ministère de la Défense nationale a détecté et suivi un seul tir de missile nord-coréen aujourd&rsquo;hui vers 13 h 17, a déclaré aujourd&rsquo;hui le porte-parole du Pentagone, le colonel Robert Manning.<span id="more-11883"></span></p>
<p>L&rsquo;évaluation initiale indique que ce missile était un missile balistique intercontinental, a-t-il dit. Il s&rsquo;agit du troisième essai ICBM de la Corée du Nord cette année, après deux essais en juillet, et du premier lancement de missile depuis le 15 septembre, date à laquelle un missile de portée intermédiaire a été testé.</p>
<p>L&rsquo;ICBM a été lancé à partir de Sain Ni (Corée du Nord, au nord de Pyongyang) et a parcouru à l&rsquo;est environ 1 000 kilomètres (environ 620 milles) avant de plonger dans la mer du Japon, à l&rsquo;intérieur de la zone économique exclusive du Japon, une zone qui s&rsquo;étend sur 200 milles marins à partir de ses côtes. Nous travaillons avec nos partenaires interinstitutions à une évaluation plus détaillée du lancement &laquo;&nbsp;, a déclaré M. Manning.</p>
<p>Le Commandement de la défense aérospatiale de l&rsquo;Amérique du Nord a déterminé que le lancement de missiles à partir de la Corée du Nord ne représentait pas une menace pour l&rsquo;Amérique du Nord ou les territoires et alliés américains, a déclaré le colonel.</p>
<p>L&rsquo;agence de presse sud-coréenne a rapporté que son armée avait organisé son propre exercice de tir de précision en réponse.</p>
<p>L&rsquo;engagement des États-Unis dans la défense de leurs alliés, notamment la Corée du Sud et le Japon, face à ces menaces, demeure un engagement de fer, a dit M. Manning. Nous restons prêts à nous défendre, nous et nos alliés, contre toute attaque ou provocation &laquo;&nbsp;, a-t-il dit.</p>
<p><a href="https://www.defense.gov/News/Article/Article/1382275/north-korea-launches-icbm/">defense.gov</a></p>
<p>Adaptation Yandex</p>
<blockquote class="twitter-tweet tw-align-center">
<p dir="ltr" lang="fr">Tir de missile nord-coréen : le Conseil de sécurité de l&rsquo;ONU se réunira d&rsquo;urgence demain <a href="https://t.co/44cw9pTXSJ">https://t.co/44cw9pTXSJ</a></p>
<p>— Agence Presse Yonhap (@Yonhapfr) <a href="https://twitter.com/Yonhapfr/status/935667632342056960?ref_src=twsrc%5Etfw">29 novembre 2017</a></p></blockquote>
<blockquote class="twitter-tweet tw-align-center">
<p dir="ltr" lang="en">Secretary Tillerson: The United States strongly condemns <a href="https://twitter.com/hashtag/NorthKorea?src=hash&amp;ref_src=twsrc%5Etfw">#NorthKorea</a>’s launch of what is likely an intercontinental ballistic missile into the Sea of Japan, indiscriminately threatening its neighbors, the region and global stability. <a href="https://t.co/gFxCUWCO7k">https://t.co/gFxCUWCO7k</a> <a href="https://twitter.com/hashtag/DPRK?src=hash&amp;ref_src=twsrc%5Etfw">#DPRK</a> <a href="https://t.co/TdjO8QifFH">pic.twitter.com/TdjO8QifFH</a></p>
<p>— Department of State (@StateDept) <a href="https://twitter.com/StateDept/status/935620157820588032?ref_src=twsrc%5Etfw">28 novembre 2017</a></p></blockquote>
<p>Secrétaire Tillerson: Les États-Unis condamnent fermement le lancement par la Corée du Nord de ce qui est probablement un missile balistique intercontinental dans la mer du Japon, menaçant indistinctement ses voisins, la région et la stabilité mondiale.</p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Publicités</span>
				<div class="u">		<div id="atatags-26942" style="width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div>		<div id="atatags-114160" style="width:300px;height:250px;">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>
						<div id="crt-957541354" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-957541354");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-957541354",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-102070009" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-102070009");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-102070009",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://infosdanyfr.wordpress.com/2017/11/29/la-coree-du-nord-lance-un-missile-balistique/" data-text="La Corée du Nord lance un missile balistique" data-via="IntropaJacques" data-related="wordpressdotcom">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://infosdanyfr.wordpress.com/2017/11/29/la-coree-du-nord-lance-un-missile-balistique/" data-layout="button_count"></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-size="medium" data-annotation="bubble" data-href="https://infosdanyfr.wordpress.com/2017/11/29/la-coree-du-nord-lance-un-missile-balistique/"></div></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Plus</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://infosdanyfr.wordpress.com/2017/11/29/la-coree-du-nord-lance-un-missile-balistique/" data-counter="right"></script></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="//www.pinterest.com/pin/create/button/?url=https%3A%2F%2Finfosdanyfr.wordpress.com%2F2017%2F11%2F29%2Fla-coree-du-nord-lance-un-missile-balistique%2F&#038;media=https%3A%2F%2Finfosdanyfr.files.wordpress.com%2F2017%2F11%2Fus45.jpg&#038;description=La%20Cor%C3%A9e%20du%20Nord%20lance%20un%20missile%20balistique" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-end"></li><li class="share-tumblr"><a target="_blank" href="http://www.tumblr.com/share/link/?url=https%3A%2F%2Finfosdanyfr.wordpress.com%2F2017%2F11%2F29%2Fla-coree-du-nord-lance-un-missile-balistique%2F&name=La%20Cor%C3%A9e%20du%20Nord%20lance%20un%20missile%20balistique" title="Partager sur Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('//platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Partager sur Tumblr</a></li><li class="share-skype"><div class="skype-share" data-href="https://infosdanyfr.wordpress.com/2017/11/29/la-coree-du-nord-lance-un-missile-balistique/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button" href="https://infosdanyfr.wordpress.com/2017/11/29/la-coree-du-nord-lance-un-missile-balistique/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=La%20Cor%C3%A9e%20du%20Nord%20lance%20un%20missile%20balistique https%3A%2F%2Finfosdanyfr.wordpress.com%2F2017%2F11%2F29%2Fla-coree-du-nord-lance-un-missile-balistique%2F" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://infosdanyfr.wordpress.com/2017/11/29/la-coree-du-nord-lance-un-missile-balistique/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?width=120&amp;url=https%3A%2F%2Finfosdanyfr.wordpress.com%2F2017%2F11%2F29%2Fla-coree-du-nord-lance-un-missile-balistique%2F&amp;title=La%20Cor%C3%A9e%20du%20Nord%20lance%20un%20missile%20balistique" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://infosdanyfr.wordpress.com/2017/11/29/la-coree-du-nord-lance-un-missile-balistique/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://infosdanyfr.wordpress.com/2017/11/29/la-coree-du-nord-lance-un-missile-balistique/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-100969728-11883-5a1e1e4f0be9c' data-src='//widgets.wp.com/likes/#blog_id=100969728&amp;post_id=11883&amp;origin=infosdanyfr.wordpress.com&amp;obj_id=100969728-11883-5a1e1e4f0be9c' data-name='like-post-frame-100969728-11883-5a1e1e4f0be9c'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3>
</div></div>											</div><!-- .entry-content -->


					<div class="entry-utility">
												Cet article a été publié dans <a href="https://infosdanyfr.wordpress.com/category/conseil-de-securite/" rel="category tag">Conseil de sécurité</a>, <a href="https://infosdanyfr.wordpress.com/category/coree-du-nord/" rel="category tag">Corée du Nord</a>, <a href="https://infosdanyfr.wordpress.com/category/coree-du-sud/" rel="category tag">Corée du sud</a>, <a href="https://infosdanyfr.wordpress.com/category/icbm/" rel="category tag">ICBM</a>, <a href="https://infosdanyfr.wordpress.com/category/international/" rel="category tag">International</a>, <a href="https://infosdanyfr.wordpress.com/category/japon/" rel="category tag">Japon</a>, <a href="https://infosdanyfr.wordpress.com/category/missile/" rel="category tag">Missile</a>, <a href="https://infosdanyfr.wordpress.com/category/politique/" rel="category tag">Politique</a>, <a href="https://infosdanyfr.wordpress.com/category/usa/" rel="category tag">USA</a>. Ajoutez <a href="https://infosdanyfr.wordpress.com/2017/11/29/la-coree-du-nord-lance-un-missile-balistique/" title="Permalien vers La Corée du Nord lance un missile&nbsp;balistique" rel="bookmark">ce permalien</a> à vos favoris.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://infosdanyfr.wordpress.com/2017/11/28/la-coree-du-nord-procede-a-un-tir-de-missile-balistique/" rel="prev"><span class="meta-nav">&larr;</span> La Corée du Nord procède à un tir de missile&nbsp;balistique</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/29/la-coree-du-nord-lance-un-missile-balistique/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="https://infosdanyfr.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="e9912f5b7e" /><input type="hidden" name="_wp_http_referer" value="/2017/11/29/la-coree-du-nord-lance-un-missile-balistique/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Visiteur">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Finfosdanyfr.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Vous commentez à l'aide de votre compte WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Vous commentez à l'aide de votre compte Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Vous commentez à l'aide de votre compte Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Photo Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Vous commentez à l'aide de votre compte Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par email des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par email des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='11883' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ca5b132dc4" /></p>
<input type="hidden" name="genseq" value="1511923279" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="207"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
						<ul class="xoxo">

<li id="follow_button_widget-2" class="widget-container widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://infosdanyfr.wordpress.com" data-blog="https://infosdanyfr.wordpress.com" data-lang="fr" data-show-blog-name="false">Follow Yandex on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</li><li id="wpcom_social_media_icons_widget-3" class="widget-container widget_wpcom_social_media_icons_widget"><ul><li><a href="https://www.facebook.com/chapi.chapman.3/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Voir le profil de chapi.chapman.3 sur Facebook</span></a></li><li><a href="https://twitter.com/@IntropaJacques/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Voir le profil de @IntropaJacques sur Twitter</span></a></li><li><a href="https://vk.com/club149831829" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">YouTube</span></a></li><li><a href="https://www.facebook.com/ChapmanJacques/" class="genericon genericon-flickr" target="_blank"><span class="screen-reader-text">Flickr</span></a></li><li><a href="https://www.facebook.com/groups/1918914148338996/" class="genericon genericon-twitch" target="_blank"><span class="screen-reader-text">Twitch</span></a></li></ul></li><li id="search-2" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://infosdanyfr.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Rechercher&nbsp;:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Rechercher" />
				</div>
			</form></li>		<li id="recent-posts-5" class="widget-container widget_recent_entries">		<h3 class="widget-title">Articles récents</h3>		<ul>
											<li>
					<a href="https://infosdanyfr.wordpress.com/2017/11/29/la-coree-du-nord-lance-un-missile-balistique/">La Corée du Nord lance un missile&nbsp;balistique</a>
											<span class="post-date">29/11/2017</span>
									</li>
											<li>
					<a href="https://infosdanyfr.wordpress.com/2017/11/28/la-coree-du-nord-procede-a-un-tir-de-missile-balistique/">La Corée du Nord procède à un tir de missile&nbsp;balistique</a>
											<span class="post-date">28/11/2017</span>
									</li>
											<li>
					<a href="https://infosdanyfr.wordpress.com/2017/11/28/lavrov-la-russie-defend-lintegrite-de-la-syrie/">La Russie défend l’intégrité de la&nbsp;Syrie</a>
											<span class="post-date">28/11/2017</span>
									</li>
											<li>
					<a href="https://infosdanyfr.wordpress.com/2017/11/28/des-mouvements-inhabituels-detectes-sur-une-base-de-missiles/">Corée du Nord: Des mouvements inhabituels détectés sur une base de&nbsp;missiles</a>
											<span class="post-date">28/11/2017</span>
									</li>
											<li>
					<a href="https://infosdanyfr.wordpress.com/2017/11/28/russie-de-catherine-ii-a-vladimir-poutine/">De Catherine II à Vladimir&nbsp;Poutine</a>
											<span class="post-date">28/11/2017</span>
									</li>
											<li>
					<a href="https://infosdanyfr.wordpress.com/2017/11/27/la-russie-soutient-la-syrie-dassad/">La Russie soutient la Syrie&nbsp;d’Assad</a>
											<span class="post-date">27/11/2017</span>
									</li>
											<li>
					<a href="https://infosdanyfr.wordpress.com/2017/11/27/la-russie-en-syrie-lechec-militaire-saccompagne-dune-diplomatie-intense/">La Russie en Syrie &#8211; &laquo;&nbsp;L&rsquo;échec&nbsp;&raquo; militaire s&rsquo;accompagne d&rsquo;une diplomatie&nbsp;intense</a>
											<span class="post-date">27/11/2017</span>
									</li>
											<li>
					<a href="https://infosdanyfr.wordpress.com/2017/11/27/message-secret-disrael-a-assad/">Message secret d&rsquo;Israël à&nbsp;Assad</a>
											<span class="post-date">27/11/2017</span>
									</li>
											<li>
					<a href="https://infosdanyfr.wordpress.com/2017/11/27/hulk-russe-les-lecteurs-occidentaux-en-emoi-devant-un-drone-russe-dernier-cri/">«Hulk russe»: les lecteurs occidentaux en émoi devant un drone russe dernier&nbsp;cri</a>
											<span class="post-date">27/11/2017</span>
									</li>
											<li>
					<a href="https://infosdanyfr.wordpress.com/2017/11/26/en-cas-de-menace-liran-pourrait-augmenter-le-rayon-daction-de-ses-missiles/">En cas de menace, l’Iran pourrait augmenter le rayon d’action de ses&nbsp;missiles</a>
											<span class="post-date">26/11/2017</span>
									</li>
					</ul>
		</li><li id="calendar-4" class="widget-container widget_calendar"><h3 class="widget-title">Articles</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>novembre 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://infosdanyfr.wordpress.com/2017/10/">&laquo; Oct</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://infosdanyfr.wordpress.com/2017/11/01/" aria-label="Publications publiées sur 1 November 2017">1</a></td><td><a href="https://infosdanyfr.wordpress.com/2017/11/02/" aria-label="Publications publiées sur 2 November 2017">2</a></td><td><a href="https://infosdanyfr.wordpress.com/2017/11/03/" aria-label="Publications publiées sur 3 November 2017">3</a></td><td><a href="https://infosdanyfr.wordpress.com/2017/11/04/" aria-label="Publications publiées sur 4 November 2017">4</a></td><td><a href="https://infosdanyfr.wordpress.com/2017/11/05/" aria-label="Publications publiées sur 5 November 2017">5</a></td>
	</tr>
	<tr>
		<td><a href="https://infosdanyfr.wordpress.com/2017/11/06/" aria-label="Publications publiées sur 6 November 2017">6</a></td><td><a href="https://infosdanyfr.wordpress.com/2017/11/07/" aria-label="Publications publiées sur 7 November 2017">7</a></td><td><a href="https://infosdanyfr.wordpress.com/2017/11/08/" aria-label="Publications publiées sur 8 November 2017">8</a></td><td>9</td><td><a href="https://infosdanyfr.wordpress.com/2017/11/10/" aria-label="Publications publiées sur 10 November 2017">10</a></td><td><a href="https://infosdanyfr.wordpress.com/2017/11/11/" aria-label="Publications publiées sur 11 November 2017">11</a></td><td><a href="https://infosdanyfr.wordpress.com/2017/11/12/" aria-label="Publications publiées sur 12 November 2017">12</a></td>
	</tr>
	<tr>
		<td><a href="https://infosdanyfr.wordpress.com/2017/11/13/" aria-label="Publications publiées sur 13 November 2017">13</a></td><td><a href="https://infosdanyfr.wordpress.com/2017/11/14/" aria-label="Publications publiées sur 14 November 2017">14</a></td><td><a href="https://infosdanyfr.wordpress.com/2017/11/15/" aria-label="Publications publiées sur 15 November 2017">15</a></td><td><a href="https://infosdanyfr.wordpress.com/2017/11/16/" aria-label="Publications publiées sur 16 November 2017">16</a></td><td><a href="https://infosdanyfr.wordpress.com/2017/11/17/" aria-label="Publications publiées sur 17 November 2017">17</a></td><td><a href="https://infosdanyfr.wordpress.com/2017/11/18/" aria-label="Publications publiées sur 18 November 2017">18</a></td><td><a href="https://infosdanyfr.wordpress.com/2017/11/19/" aria-label="Publications publiées sur 19 November 2017">19</a></td>
	</tr>
	<tr>
		<td><a href="https://infosdanyfr.wordpress.com/2017/11/20/" aria-label="Publications publiées sur 20 November 2017">20</a></td><td><a href="https://infosdanyfr.wordpress.com/2017/11/21/" aria-label="Publications publiées sur 21 November 2017">21</a></td><td><a href="https://infosdanyfr.wordpress.com/2017/11/22/" aria-label="Publications publiées sur 22 November 2017">22</a></td><td><a href="https://infosdanyfr.wordpress.com/2017/11/23/" aria-label="Publications publiées sur 23 November 2017">23</a></td><td><a href="https://infosdanyfr.wordpress.com/2017/11/24/" aria-label="Publications publiées sur 24 November 2017">24</a></td><td><a href="https://infosdanyfr.wordpress.com/2017/11/25/" aria-label="Publications publiées sur 25 November 2017">25</a></td><td><a href="https://infosdanyfr.wordpress.com/2017/11/26/" aria-label="Publications publiées sur 26 November 2017">26</a></td>
	</tr>
	<tr>
		<td><a href="https://infosdanyfr.wordpress.com/2017/11/27/" aria-label="Publications publiées sur 27 November 2017">27</a></td><td><a href="https://infosdanyfr.wordpress.com/2017/11/28/" aria-label="Publications publiées sur 28 November 2017">28</a></td><td id="today"><a href="https://infosdanyfr.wordpress.com/2017/11/29/" aria-label="Publications publiées sur 29 November 2017">29</a></td><td>30</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li><li id="top-posts-2" class="widget-container widget_top-posts"><h3 class="widget-title">Articles Phares</h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://infosdanyfr.wordpress.com/2017/11/28/lavrov-la-russie-defend-lintegrite-de-la-syrie/" title="La Russie défend l’intégrité de la Syrie" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://infosdanyfr.files.wordpress.com/2017/11/lavrov6.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="La Russie défend l’intégrité de la Syrie" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://infosdanyfr.wordpress.com/2017/11/28/lavrov-la-russie-defend-lintegrite-de-la-syrie/" class="bump-view" data-bump-view="tp">
								La Russie défend l’intégrité de la Syrie							</a>
						</div>
											</li>
									<li>
												<a href="https://infosdanyfr.wordpress.com/2017/11/28/des-mouvements-inhabituels-detectes-sur-une-base-de-missiles/" title="Corée du Nord: Des mouvements inhabituels détectés sur une base de missiles" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://infosdanyfr.files.wordpress.com/2017/11/coren41.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Corée du Nord: Des mouvements inhabituels détectés sur une base de missiles" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://infosdanyfr.wordpress.com/2017/11/28/des-mouvements-inhabituels-detectes-sur-une-base-de-missiles/" class="bump-view" data-bump-view="tp">
								Corée du Nord: Des mouvements inhabituels détectés sur une base de missiles							</a>
						</div>
											</li>
									<li>
												<a href="https://infosdanyfr.wordpress.com/2017/11/27/message-secret-disrael-a-assad/" title="Message secret d&#039;Israël à Assad" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://infosdanyfr.files.wordpress.com/2017/11/netanyahu2.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Message secret d&#039;Israël à Assad" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://infosdanyfr.wordpress.com/2017/11/27/message-secret-disrael-a-assad/" class="bump-view" data-bump-view="tp">
								Message secret d&#039;Israël à Assad							</a>
						</div>
											</li>
									<li>
												<a href="https://infosdanyfr.wordpress.com/2017/11/27/la-russie-en-syrie-lechec-militaire-saccompagne-dune-diplomatie-intense/" title="La Russie en Syrie - &quot;L&#039;échec&quot; militaire s&#039;accompagne d&#039;une diplomatie intense" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://infosdanyfr.files.wordpress.com/2017/11/poutineassad4.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="La Russie en Syrie - &quot;L&#039;échec&quot; militaire s&#039;accompagne d&#039;une diplomatie intense" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://infosdanyfr.wordpress.com/2017/11/27/la-russie-en-syrie-lechec-militaire-saccompagne-dune-diplomatie-intense/" class="bump-view" data-bump-view="tp">
								La Russie en Syrie - &quot;L&#039;échec&quot; militaire s&#039;accompagne d&#039;une diplomatie intense							</a>
						</div>
											</li>
									<li>
												<a href="https://infosdanyfr.wordpress.com/2017/11/27/hulk-russe-les-lecteurs-occidentaux-en-emoi-devant-un-drone-russe-dernier-cri/" title="«Hulk russe»: les lecteurs occidentaux en émoi devant un drone russe dernier cri" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://infosdanyfr.files.wordpress.com/2017/11/drone1.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="«Hulk russe»: les lecteurs occidentaux en émoi devant un drone russe dernier cri" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://infosdanyfr.wordpress.com/2017/11/27/hulk-russe-les-lecteurs-occidentaux-en-emoi-devant-un-drone-russe-dernier-cri/" class="bump-view" data-bump-view="tp">
								«Hulk russe»: les lecteurs occidentaux en émoi devant un drone russe dernier cri							</a>
						</div>
											</li>
									<li>
												<a href="https://infosdanyfr.wordpress.com/2017/11/28/russie-de-catherine-ii-a-vladimir-poutine/" title="De Catherine II à Vladimir Poutine" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://infosdanyfr.files.wordpress.com/2017/11/poutine1007.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="De Catherine II à Vladimir Poutine" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://infosdanyfr.wordpress.com/2017/11/28/russie-de-catherine-ii-a-vladimir-poutine/" class="bump-view" data-bump-view="tp">
								De Catherine II à Vladimir Poutine							</a>
						</div>
											</li>
									<li>
												<a href="https://infosdanyfr.wordpress.com/2017/11/28/la-coree-du-nord-procede-a-un-tir-de-missile-balistique/" title="La Corée du Nord procède à un tir de missile balistique" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://infosdanyfr.files.wordpress.com/2017/11/coren11.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="La Corée du Nord procède à un tir de missile balistique" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://infosdanyfr.wordpress.com/2017/11/28/la-coree-du-nord-procede-a-un-tir-de-missile-balistique/" class="bump-view" data-bump-view="tp">
								La Corée du Nord procède à un tir de missile balistique							</a>
						</div>
											</li>
									<li>
												<a href="https://infosdanyfr.wordpress.com/2017/11/27/la-russie-soutient-la-syrie-dassad/" title="La Russie soutient la Syrie d’Assad" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://infosdanyfr.files.wordpress.com/2017/11/poutineassad5.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="La Russie soutient la Syrie d’Assad" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://infosdanyfr.wordpress.com/2017/11/27/la-russie-soutient-la-syrie-dassad/" class="bump-view" data-bump-view="tp">
								La Russie soutient la Syrie d’Assad							</a>
						</div>
											</li>
									<li>
												<a href="https://infosdanyfr.wordpress.com/2017/11/26/une-base-militaire-russe-au-soudan/" title="Une base militaire russe au Soudan" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://infosdanyfr.files.wordpress.com/2017/11/russi53.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Une base militaire russe au Soudan" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://infosdanyfr.wordpress.com/2017/11/26/une-base-militaire-russe-au-soudan/" class="bump-view" data-bump-view="tp">
								Une base militaire russe au Soudan							</a>
						</div>
											</li>
									<li>
												<a href="https://infosdanyfr.wordpress.com/2017/11/26/en-cas-de-menace-liran-pourrait-augmenter-le-rayon-daction-de-ses-missiles/" title="En cas de menace, l’Iran pourrait augmenter le rayon d’action de ses missiles" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://infosdanyfr.files.wordpress.com/2017/11/rouhani1.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="En cas de menace, l’Iran pourrait augmenter le rayon d’action de ses missiles" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://infosdanyfr.wordpress.com/2017/11/26/en-cas-de-menace-liran-pourrait-augmenter-le-rayon-daction-de-ses-missiles/" class="bump-view" data-bump-view="tp">
								En cas de menace, l’Iran pourrait augmenter le rayon d’action de ses missiles							</a>
						</div>
											</li>
				</ul>
</li><li id="recent-comments-2" class="widget-container widget_recent_comments"><h3 class="widget-title">Commentaires récents</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="DAVID3000" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/4775a16650061327ffcc0d123aed998c?s=48&#038;d=retro&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstexttop" style="">DAVID3000 sur <a href="https://infosdanyfr.wordpress.com/2017/11/25/le-hezbollah-condamne-lagression-sauvage-contre-la-mosquee-dal-arich-egypte/comment-page-1/#comment-2363">Le Hezbollah condamne «l’agres&hellip;</a></td></tr><tr><td title="DAVID3000" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/4775a16650061327ffcc0d123aed998c?s=48&#038;d=retro&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">DAVID3000 sur <a href="https://infosdanyfr.wordpress.com/2017/11/25/le-hezbollah-condamne-lagression-sauvage-contre-la-mosquee-dal-arich-egypte/comment-page-1/#comment-2362">Le Hezbollah condamne «l’agres&hellip;</a></td></tr><tr><td title="Une base militaire russe au Soudan | Ombre43" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://ombre43.com/2017/11/26/une-base-militaire-russe-au-soudan/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://ombre43.com/2017/11/26/une-base-militaire-russe-au-soudan/" rel="nofollow">Une base militaire r&hellip;</a> sur <a href="https://infosdanyfr.wordpress.com/2017/11/26/une-base-militaire-russe-au-soudan/comment-page-1/#comment-2358">Une base militaire russe au&hellip;</a></td></tr><tr><td title="Les Marines chinois mènent un autre exercice de tir à Djibouti | Ombre43" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://ombre43.com/2017/11/25/les-marines-chinois-menent-un-autre-exercice-de-tir-a-djibouti/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://ombre43.com/2017/11/25/les-marines-chinois-menent-un-autre-exercice-de-tir-a-djibouti/" rel="nofollow">Les Marines chinois&hellip;</a> sur <a href="https://infosdanyfr.wordpress.com/2017/11/25/les-marines-chinois-menent-un-autre-exercice-de-tir-a-djibouti/comment-page-1/#comment-2350">Les Marines chinois mènent un&hellip;</a></td></tr><tr><td title="ATLAN" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/4775a16650061327ffcc0d123aed998c?s=48&#038;d=retro&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">ATLAN sur <a href="https://infosdanyfr.wordpress.com/2017/11/23/palestine-amnesty-international-sengage-a-prendre-en-consideration-lapartheid-israelien/comment-page-1/#comment-2343">Palestine: Amnesty Internation&hellip;</a></td></tr><tr><td title="ATLAN" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/4775a16650061327ffcc0d123aed998c?s=48&#038;d=retro&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">ATLAN sur <a href="https://infosdanyfr.wordpress.com/2017/11/23/toute-guerre-aboutirait-a-la-disparition-disrael/comment-page-1/#comment-2342">Toute guerre aboutirait à la d&hellip;</a></td></tr><tr><td title="Van bellingen" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/73e1f39033b7a97112fb573d85569385?s=48&#038;d=retro&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Van bellingen sur <a href="https://infosdanyfr.wordpress.com/2017/11/24/moscou-les-forces-us-une-armee-doccupation-en-syrie/comment-page-1/#comment-2339">Moscou : Les forces US, une ar&hellip;</a></td></tr><tr><td title="Palestine: Amnesty International s’engage à prendre en considération l’apartheid israélien | Ombre43" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://ombre43.com/2017/11/23/palestine-amnesty-international-sengage-a-prendre-en-consideration-lapartheid-israelien/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://ombre43.com/2017/11/23/palestine-amnesty-international-sengage-a-prendre-en-consideration-lapartheid-israelien/" rel="nofollow">Palestine: Amnesty I&hellip;</a> sur <a href="https://infosdanyfr.wordpress.com/2017/11/23/palestine-amnesty-international-sengage-a-prendre-en-consideration-lapartheid-israelien/comment-page-1/#comment-2327">Palestine: Amnesty Internation&hellip;</a></td></tr><tr><td title="Palestine: Amnesty International s’engage à prendre en considération l’apartheid israélien | Ombre43" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://ombre43.com/2017/11/23/palestine-amnesty-international-sengage-a-prendre-en-consideration-lapartheid-israelien/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://ombre43.com/2017/11/23/palestine-amnesty-international-sengage-a-prendre-en-consideration-lapartheid-israelien/" rel="nofollow">Palestine: Amnesty I&hellip;</a> sur <a href="https://infosdanyfr.wordpress.com/2017/11/23/toute-guerre-aboutirait-a-la-disparition-disrael/comment-page-1/#comment-2326">Toute guerre aboutirait à la d&hellip;</a></td></tr><tr><td title="Palestine: Amnesty International s’engage à prendre en considération l’apartheid israélien | Ombre43" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://ombre43.com/2017/11/23/palestine-amnesty-international-sengage-a-prendre-en-consideration-lapartheid-israelien/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://ombre43.com/2017/11/23/palestine-amnesty-international-sengage-a-prendre-en-consideration-lapartheid-israelien/" rel="nofollow">Palestine: Amnesty I&hellip;</a> sur <a href="https://infosdanyfr.wordpress.com/2017/11/22/syrie-a-lonu-lincapacite-us-dadmettre-la-realite/comment-page-1/#comment-2325">Syrie: À l’Onu, l’incapacité U&hellip;</a></td></tr><tr><td title="Syrie: À l’Onu, l’incapacité US d’admettre la réalité | Yandex | Boycott" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://boycottworld.wordpress.com/2017/11/23/syrie-a-lonu-lincapacite-us-dadmettre-la-realite-yandex/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/942e601057fdd443d43063fc35dd549c?s=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://boycottworld.wordpress.com/2017/11/23/syrie-a-lonu-lincapacite-us-dadmettre-la-realite-yandex/" rel="nofollow">Syrie: À l’Onu, l’in&hellip;</a> sur <a href="https://infosdanyfr.wordpress.com/2017/11/22/syrie-a-lonu-lincapacite-us-dadmettre-la-realite/comment-page-1/#comment-2323">Syrie: À l’Onu, l’incapacité U&hellip;</a></td></tr><tr><td title="L’armée et ses alliés assiègent la dernière cache de « Daech » à Boukamal &#8211; Site Title" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://baumannjoelnachshon.wordpress.com/2017/11/18/larmee-et-ses-allies-assiegent-la-derniere-cache-de-daech-a-boukamal/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://baumannjoelnachshon.wordpress.com/2017/11/18/larmee-et-ses-allies-assiegent-la-derniere-cache-de-daech-a-boukamal/" rel="nofollow">L’armée et ses allié&hellip;</a> sur <a href="https://infosdanyfr.wordpress.com/2017/11/18/larmee-et-ses-allies-assiegent-la-derniere-cache-de-daech-a-boukamal/comment-page-1/#comment-2264">L’armée et ses alliés assiègen&hellip;</a></td></tr><tr><td title="PinRSS-site d&rsquo;information:Italie,France,etc &#8211; sourceserlande" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://sourceserlande.wordpress.com/2017/11/17/pinrss-site-dinformationitaliefranceetc/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://sourceserlande.wordpress.com/2017/11/17/pinrss-site-dinformationitaliefranceetc/" rel="nofollow">PinRSS-site d&rsquo;&hellip;</a> sur <a href="https://infosdanyfr.wordpress.com/2017/11/17/macron-tente-de-sauver-larabie-saoudite-et-ses-allies/comment-page-1/#comment-2235">Macron tente de sauver l’Arabi&hellip;</a></td></tr><tr><td title="leray" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/b16ae5b3ed54e81ed453caf5808956de?s=48&#038;d=retro&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">leray sur <a href="https://infosdanyfr.wordpress.com/2017/11/14/deux-generaux-sunissent-et-partent-en-guerre-le-11-novembre-2017/comment-page-1/#comment-2234">Deux généraux s’unissent et pa&hellip;</a></td></tr><tr><td title="L&rsquo;Œuvre Française en Libye: le retour de l&rsquo;esclavage !! | solydairinfo" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://solydairinfo.wordpress.com/2017/11/16/loeuvre-francaise-en-libye-le-retour-de-lesclavage/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://solydairinfo.wordpress.com/2017/11/16/loeuvre-francaise-en-libye-le-retour-de-lesclavage/" rel="nofollow">L&rsquo;Œuvre França&hellip;</a> sur <a href="https://infosdanyfr.wordpress.com/2016/01/10/lybie-sarkozy-bhl-clinton-et-lor-de-kadhafi/comment-page-1/#comment-2229">Lybie.. Sarkozy, BHL, Clinton&hellip;</a></td></tr>				</table>
				</li><li id="archives-2" class="widget-container widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Sélectionner un mois</option>
				<option value='https://infosdanyfr.wordpress.com/2017/11/'> novembre 2017 </option>
	<option value='https://infosdanyfr.wordpress.com/2017/10/'> octobre 2017 </option>
	<option value='https://infosdanyfr.wordpress.com/2017/09/'> septembre 2017 </option>
	<option value='https://infosdanyfr.wordpress.com/2017/08/'> août 2017 </option>
	<option value='https://infosdanyfr.wordpress.com/2017/07/'> juillet 2017 </option>
	<option value='https://infosdanyfr.wordpress.com/2017/06/'> juin 2017 </option>
	<option value='https://infosdanyfr.wordpress.com/2017/05/'> mai 2017 </option>
	<option value='https://infosdanyfr.wordpress.com/2017/04/'> avril 2017 </option>
	<option value='https://infosdanyfr.wordpress.com/2017/03/'> mars 2017 </option>
	<option value='https://infosdanyfr.wordpress.com/2017/02/'> février 2017 </option>
	<option value='https://infosdanyfr.wordpress.com/2017/01/'> janvier 2017 </option>
	<option value='https://infosdanyfr.wordpress.com/2016/12/'> décembre 2016 </option>
	<option value='https://infosdanyfr.wordpress.com/2016/11/'> novembre 2016 </option>
	<option value='https://infosdanyfr.wordpress.com/2016/10/'> octobre 2016 </option>
	<option value='https://infosdanyfr.wordpress.com/2016/09/'> septembre 2016 </option>
	<option value='https://infosdanyfr.wordpress.com/2016/08/'> août 2016 </option>
	<option value='https://infosdanyfr.wordpress.com/2016/07/'> juillet 2016 </option>
	<option value='https://infosdanyfr.wordpress.com/2016/06/'> juin 2016 </option>
	<option value='https://infosdanyfr.wordpress.com/2016/05/'> mai 2016 </option>
	<option value='https://infosdanyfr.wordpress.com/2016/04/'> avril 2016 </option>
	<option value='https://infosdanyfr.wordpress.com/2016/03/'> mars 2016 </option>
	<option value='https://infosdanyfr.wordpress.com/2016/02/'> février 2016 </option>
	<option value='https://infosdanyfr.wordpress.com/2016/01/'> janvier 2016 </option>
	<option value='https://infosdanyfr.wordpress.com/2015/12/'> décembre 2015 </option>
	<option value='https://infosdanyfr.wordpress.com/2015/11/'> novembre 2015 </option>
	<option value='https://infosdanyfr.wordpress.com/2015/10/'> octobre 2015 </option>

		</select>
		</li><li id="categories-5" class="widget-container widget_categories"><h3 class="widget-title">Catégories</h3><form action="https://infosdanyfr.wordpress.com" method="get"><label class="screen-reader-text" for="cat">Catégories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="245847801">Accord de Paris</option>
	<option class="level-0" value="4338">Afghanistan</option>
	<option class="level-0" value="61519">Afrique</option>
	<option class="level-0" value="120343">Afrique du Sud</option>
	<option class="level-0" value="587144">Albanie</option>
	<option class="level-0" value="100140">Algérie</option>
	<option class="level-0" value="77747">Allemagne</option>
	<option class="level-0" value="61521">Amérique</option>
	<option class="level-0" value="169743">Amnesty</option>
	<option class="level-0" value="160967">Animaux</option>
	<option class="level-0" value="61190">Apartheid</option>
	<option class="level-0" value="28778">APEC</option>
	<option class="level-0" value="1374530">Arabie</option>
	<option class="level-0" value="1190501">Arctique</option>
	<option class="level-0" value="13295785">Artique</option>
	<option class="level-0" value="61522">Asie</option>
	<option class="level-0" value="24872">ASL</option>
	<option class="level-0" value="1128683">Astana</option>
	<option class="level-0" value="10231067">Atrocité</option>
	<option class="level-0" value="61523">Australie</option>
	<option class="level-0" value="620509">Autriche</option>
	<option class="level-0" value="612177">Azerbaïdjan</option>
	<option class="level-0" value="4362546">État profond</option>
	<option class="level-0" value="461513">Bahreïn</option>
	<option class="level-0" value="8393600">Baltique</option>
	<option class="level-0" value="554463">Barbarie</option>
	<option class="level-0" value="240821660">Barkane</option>
	<option class="level-0" value="17261">BDS</option>
	<option class="level-0" value="57409">Belgique</option>
	<option class="level-0" value="1470163">Biélorussie</option>
	<option class="level-0" value="575584">Brésil</option>
	<option class="level-0" value="119286966">Brexit</option>
	<option class="level-0" value="2233752">BRICS</option>
	<option class="level-0" value="475204">Bulgarie</option>
	<option class="level-0" value="2443">Canada</option>
	<option class="level-0" value="2333709">CEDH</option>
	<option class="level-0" value="25781439">CGRI</option>
	<option class="level-0" value="276732531">Chammal</option>
	<option class="level-0" value="17849">Chômage</option>
	<option class="level-0" value="3104146">Chimique</option>
	<option class="level-0" value="54529">Chine</option>
	<option class="level-0" value="158369">Chypre</option>
	<option class="level-0" value="29199">CIA</option>
	<option class="level-0" value="974479">Cisjordanie</option>
	<option class="level-0" value="359593927">Coalition US</option>
	<option class="level-0" value="585843577">CommandoWagner</option>
	<option class="level-0" value="21080">Commerce</option>
	<option class="level-0" value="1215693">Conseil de sécurité</option>
	<option class="level-0" value="412552">Corée du Nord</option>
	<option class="level-0" value="120342">Corée du sud</option>
	<option class="level-0" value="6900">CPI</option>
	<option class="level-0" value="2458283">Crimée</option>
	<option class="level-0" value="257148378">Crime d&rsquo;apartheid</option>
	<option class="level-0" value="141615">Crimes</option>
	<option class="level-0" value="4890848">Crimes de Guerre</option>
	<option class="level-0" value="143905">Croissance</option>
	<option class="level-0" value="2710068">Croix-Rouge</option>
	<option class="level-0" value="16719">Cuba</option>
	<option class="level-0" value="30480">Cyber</option>
	<option class="level-0" value="22379">DATA</option>
	<option class="level-0" value="56617044">Défense Armée</option>
	<option class="level-0" value="1148114">Dette publique</option>
	<option class="level-0" value="337876">DGSE</option>
	<option class="level-0" value="24843399">DGSI</option>
	<option class="level-0" value="26132">DIA</option>
	<option class="level-0" value="599730">Dictature</option>
	<option class="level-0" value="277667">Diplomatie</option>
	<option class="level-0" value="162291">Djibouti</option>
	<option class="level-0" value="2754566">Donbass</option>
	<option class="level-0" value="446782">Drogue</option>
	<option class="level-0" value="480197">Droits de l&rsquo;Homme</option>
	<option class="level-0" value="27371">Economie</option>
	<option class="level-0" value="145254">Egypte</option>
	<option class="level-0" value="31174">Elections</option>
	<option class="level-0" value="12864626">Emirats</option>
	<option class="level-0" value="6995">Empire</option>
	<option class="level-0" value="55559">Energie</option>
	<option class="level-0" value="101589">Espace</option>
	<option class="level-0" value="209662">Espagne</option>
	<option class="level-0" value="1095980">Espionnage</option>
	<option class="level-0" value="59178">Establishment</option>
	<option class="level-0" value="11174777">Eurasie</option>
	<option class="level-0" value="4328">Europe</option>
	<option class="level-0" value="488883572">Fatemiyoun</option>
	<option class="level-0" value="68079">FBI</option>
	<option class="level-0" value="589470">FDS</option>
	<option class="level-0" value="91212">FED</option>
	<option class="level-0" value="4269">Finance</option>
	<option class="level-0" value="3824903">FINUL</option>
	<option class="level-0" value="161023">FISA</option>
	<option class="level-0" value="240215">Fiscal</option>
	<option class="level-0" value="117791">FMI</option>
	<option class="level-0" value="99724">FN</option>
	<option class="level-0" value="342871652">Forces Al-Qods</option>
	<option class="level-0" value="583827423">Forces du Tigre</option>
	<option class="level-0" value="1796241">Françafrique</option>
	<option class="level-0" value="5643579">Franc-Maçons</option>
	<option class="level-0" value="4704">France</option>
	<option class="level-0" value="535637">FSB</option>
	<option class="level-0" value="859685">G20</option>
	<option class="level-0" value="451910320">G5Sahel</option>
	<option class="level-0" value="244025">G7</option>
	<option class="level-0" value="136433">GAZ</option>
	<option class="level-0" value="239229">Gaza</option>
	<option class="level-0" value="15949">Génocide</option>
	<option class="level-0" value="378150">Géopolitique</option>
	<option class="level-0" value="194625">GB</option>
	<option class="level-0" value="57220">Genève</option>
	<option class="level-0" value="166670">Golan</option>
	<option class="level-0" value="449185">Grèce</option>
	<option class="level-0" value="2246718">GRU</option>
	<option class="level-0" value="180389">Guam</option>
	<option class="level-0" value="61091">Guerre</option>
	<option class="level-0" value="172325972">Guerre hybride</option>
	<option class="level-0" value="356623145">Hachd al-Chaabi</option>
	<option class="level-0" value="55270">Hamas</option>
	<option class="level-0" value="14042">Hawaii</option>
	<option class="level-0" value="1707975">HCN</option>
	<option class="level-0" value="239228">Hezbollah</option>
	<option class="level-0" value="416619">Hommage</option>
	<option class="level-0" value="18943954">Houthis</option>
	<option class="level-0" value="642088">HRW</option>
	<option class="level-0" value="56534">Humanitaire</option>
	<option class="level-0" value="327794">ICBM</option>
	<option class="level-0" value="478071">IEM</option>
	<option class="level-0" value="4363">immigration</option>
	<option class="level-0" value="97571">Inde</option>
	<option class="level-0" value="53128">Indonésie</option>
	<option class="level-0" value="22699935">Ingouchie</option>
	<option class="level-0" value="5142">International</option>
	<option class="level-0" value="22">Internet</option>
	<option class="level-0" value="26256">Irak</option>
	<option class="level-0" value="6645">Iran</option>
	<option class="level-0" value="17101539">IRBM</option>
	<option class="level-0" value="9937">Israel</option>
	<option class="level-0" value="82290">Italie</option>
	<option class="level-0" value="29268">Japon</option>
	<option class="level-0" value="834538">Jordanie</option>
	<option class="level-0" value="8388456">JSOC</option>
	<option class="level-0" value="2606">Justice</option>
	<option class="level-0" value="162252">Kazakhstan</option>
	<option class="level-0" value="292511">KGB</option>
	<option class="level-0" value="1711427">Kirghizistan</option>
	<option class="level-0" value="1553040">Koweït</option>
	<option class="level-0" value="1620218">Kurdes</option>
	<option class="level-0" value="105725">Kurdistan</option>
	<option class="level-0" value="248540">Liban</option>
	<option class="level-0" value="491880">Liberté d&rsquo;expression</option>
	<option class="level-0" value="842500">Libye</option>
	<option class="level-0" value="2657311">MAKS</option>
	<option class="level-0" value="154881">Malaisie</option>
	<option class="level-0" value="144565">Mali</option>
	<option class="level-0" value="220491202">Malorossiya</option>
	<option class="level-0" value="97929">Manifestations</option>
	<option class="level-0" value="15040">Maroc</option>
	<option class="level-0" value="207620">Mauritanie</option>
	<option class="level-0" value="11343">Médias</option>
	<option class="level-0" value="1109604">Méditerranée</option>
	<option class="level-0" value="8129442">Mer de Chine</option>
	<option class="level-0" value="4276932">Mer Noire</option>
	<option class="level-0" value="5967086">Mercenaires</option>
	<option class="level-0" value="585736791">Mercenaires Wagner</option>
	<option class="level-0" value="278746">MI5</option>
	<option class="level-0" value="735961">MI6</option>
	<option class="level-0" value="430795">Minsk</option>
	<option class="level-0" value="327793">Missile</option>
	<option class="level-0" value="967044">Mondialisme</option>
	<option class="level-0" value="7116">Montréal</option>
	<option class="level-0" value="218601">Mossad</option>
	<option class="level-0" value="82158">MSF</option>
	<option class="level-0" value="1099">Nature</option>
	<option class="level-0" value="14360157">NavySeals</option>
	<option class="level-0" value="23827">NCIS</option>
	<option class="level-0" value="6325">Non classé</option>
	<option class="level-0" value="632373">Norvège</option>
	<option class="level-0" value="218408493">Novorossia</option>
	<option class="level-0" value="29197">NSA</option>
	<option class="level-0" value="861508">Nucléaire</option>
	<option class="level-0" value="230375">Océanie</option>
	<option class="level-0" value="254760">Occident</option>
	<option class="level-0" value="153409">OCS</option>
	<option class="level-0" value="327683">OGM</option>
	<option class="level-0" value="30010699">OIAC</option>
	<option class="level-0" value="254556">OMC</option>
	<option class="level-0" value="53372">ONU</option>
	<option class="level-0" value="790654">OPEP</option>
	<option class="level-0" value="79134">Orient</option>
	<option class="level-0" value="193433">OSCE</option>
	<option class="level-0" value="10863099">OSDH</option>
	<option class="level-0" value="579220">OTAN</option>
	<option class="level-0" value="28010461">OutreMers</option>
	<option class="level-0" value="416702">Pacifique</option>
	<option class="level-0" value="3235">Pakistan</option>
	<option class="level-0" value="15271">Palestine</option>
	<option class="level-0" value="1742248">Pays du Golfe</option>
	<option class="level-0" value="464936">Pays-Bas</option>
	<option class="level-0" value="217845">Pétrole</option>
	<option class="level-0" value="660">People</option>
	<option class="level-0" value="2012358">Peuple</option>
	<option class="level-0" value="4255">Philippines</option>
	<option class="level-0" value="189010">PIB</option>
	<option class="level-0" value="10330937">Pizzagate</option>
	<option class="level-0" value="268769">PKK</option>
	<option class="level-0" value="14992">Police</option>
	<option class="level-0" value="1001">Politique</option>
	<option class="level-0" value="406931">Populisme</option>
	<option class="level-0" value="318697">Propagande</option>
	<option class="level-0" value="140390">Qatar</option>
	<option class="level-0" value="56943">Québec</option>
	<option class="level-0" value="35092250">Quebec</option>
	<option class="level-0" value="350999">Réseaux Sociaux</option>
	<option class="level-0" value="42727">Résistance</option>
	<option class="level-0" value="116">Religion</option>
	<option class="level-0" value="3171539">Renseignement</option>
	<option class="level-0" value="117676">Russie</option>
	<option class="level-0" value="48517">Rwanda</option>
	<option class="level-0" value="381097">Sahel</option>
	<option class="level-0" value="188256">Sanctions</option>
	<option class="level-0" value="111945">Sécurité</option>
	<option class="level-0" value="98254">Scandale</option>
	<option class="level-0" value="1095958">Sibérie</option>
	<option class="level-0" value="1695222">Sioniste</option>
	<option class="level-0" value="386695">Snowden</option>
	<option class="level-0" value="2790">SOCOM</option>
	<option class="level-0" value="644360">Soudan</option>
	<option class="level-0" value="5087571">Spetsnaz</option>
	<option class="level-0" value="1181344">Standing Rock</option>
	<option class="level-0" value="77874">Suède</option>
	<option class="level-0" value="21053">Surveillance</option>
	<option class="level-0" value="1340525">SVR</option>
	<option class="level-0" value="273535">Syrie</option>
	<option class="level-0" value="1495">Taïwan</option>
	<option class="level-0" value="203027">Tahiti</option>
	<option class="level-0" value="728826">Tchétchenie</option>
	<option class="level-0" value="26288">Terrorisme</option>
	<option class="level-0" value="941363">THAAD</option>
	<option class="level-0" value="429838">TISA</option>
	<option class="level-0" value="73717">Trafic</option>
	<option class="level-0" value="585498326">Tribus de Raqqawi</option>
	<option class="level-0" value="115650698">TTIP</option>
	<option class="level-0" value="2119307">TTP</option>
	<option class="level-0" value="207621">Tunisie</option>
	<option class="level-0" value="162317">Turkménistan</option>
	<option class="level-0" value="116482">Turquie</option>
	<option class="level-0" value="23467">UE</option>
	<option class="level-0" value="8199">UK</option>
	<option class="level-0" value="22735">Ukraine</option>
	<option class="level-0" value="700">UN</option>
	<option class="level-0" value="217317">UNICEF</option>
	<option class="level-0" value="720693">URSS</option>
	<option class="level-0" value="699">USA</option>
	<option class="level-0" value="17923">Venezuela</option>
	<option class="level-0" value="10717">Vietnam</option>
	<option class="level-0" value="629753">WikiLeaks</option>
	<option class="level-0" value="463182">WW3</option>
	<option class="level-0" value="61496">Yemen</option>
	<option class="level-0" value="2341138">YPG</option>
	<option class="level-0" value="5926911">Zapad</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</li><li id="meta-2" class="widget-container widget_meta"><h3 class="widget-title">Méta</h3>			<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://infosdanyfr.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://infosdanyfr.wordpress.com/feed/">Flux <abbr title="Really Simple Syndication">RSS</abbr> des articles</a></li>
			<li><a href="https://infosdanyfr.wordpress.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> des commentaires</a></li>
			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plate-forme de publication personnelle sémantique de pointe.">WordPress.com</a></li>			</ul>
			</li><li id="blog-stats-2" class="widget-container widget_blog-stats"><h3 class="widget-title">Stats du Site</h3>		<ul>
			<li>729,059 Visites</li>
		</ul>
		</li>			</ul>
		</div><!-- #primary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://infosdanyfr.wordpress.com/" title="Yandex" rel="home">
					Yandex				</a>
			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_blog">Propulsé par WordPress.com.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201748y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-4775a16650061327ffcc0d123aed998c">
	</div>
	<div class="grofile-hash-map-4775a16650061327ffcc0d123aed998c">
	</div>
	<div class="grofile-hash-map-73e1f39033b7a97112fb573d85569385">
	</div>
	<div class="grofile-hash-map-b16ae5b3ed54e81ed453caf5808956de">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se Connecter","connectURL":"https:\/\/infosdanyfr.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/infosdanyfr.wordpress.com\/wp-login.php?action=logout&_wpnonce=351df010de","homeURL":"https:\/\/infosdanyfr.wordpress.com\/","postID":"11883","gravDefault":"retro","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="100969728" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://infosdanyfr.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Yandex" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="5d667e6a54" /><input type="hidden" name="_wp_http_referer" value="/2017/11/29/la-coree-du-nord-lance-un-missile-balistique/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/infosdanyfr.wordpress.com\/2017\/11\/29\/la-coree-du-nord-lance-un-missile-balistique\/":11883};
	</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
					<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
					<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
			    jQuery.getScript( '//platform.linkedin.com/in.js?async=true', function success() {
			        IN.init();
			    });
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>					<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
		<script type="text/javascript" src="//platform.tumblr.com/v1/share.js"></script>			<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
					<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-telegram' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).on( 'ready', jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/11/29/la-coree-du-nord-lance-un-missile-balistique/" method="post">
			<label for="target_email">Envoyer à l'adresse email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses email !			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s2.wp.com/wp-content/mu-plugins/genericons/genericons/genericons.css?m=1443615899h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"chargement\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"100969728","siteName":"Yandex","siteURL":"http:\/\/infosdanyfr.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/infosdanyfr.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Finfosdanyfr.wordpress.com%2F2017%2F11%2F29%2Fla-coree-du-nord-lance-un-missile-balistique%2F","themeURL":"","xhrURL":"https:\/\/infosdanyfr.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"95b4af4299","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"9b045b819e\" \/>","referer":"https:\/\/infosdanyfr.wordpress.com\/2017\/11\/29\/la-coree-du-nord-lance-un-missile-balistique\/","canFollow":"1","feedID":"38560642","statusMessage":"","customizeLink":"https:\/\/infosdanyfr.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Finfosdanyfr.wordpress.com%2F2017%2F11%2F29%2Fla-coree-du-nord-lance-un-missile-balistique%2F","postID":"11883","shortlink":"https:\/\/wp.me\/p6PEQ0-35F","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/infosdanyfr.wordpress.com\/11883","statsLink":"https:\/\/wordpress.com\/stats\/post\/11883\/infosdanyfr.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Twenty Ten","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l'article dans le Lecteur","subscribe":"Inscrivez-moi","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 70 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/infosdanyfr.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Finfosdanyfr.wordpress.com%2F2017%2F11%2F29%2Fla-coree-du-nord-lance-un-missile-balistique%2F\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/infosdanyfr.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"6e7eb0d68e","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/infosdanyfr.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Finfosdanyfr.wordpress.com%2F2017%2F11%2F29%2Fla-coree-du-nord-lance-un-missile-balistique%2F","blog_id":"100969728","local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (Requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (Requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d'article","stats_query_args":"blog=100969728&v=wpcom&tz=1&user_id=0&subd=infosdanyfr","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"fr","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUO1uwjAMfKGlZmId2o9pjzKF1IDTfM1OYLz9Uo1CkVAkftk6351PB6ekTAwZQwYrMOCRDKbfzsoLLE6+qOTKnoKAoxEFfgoWPOgwOOSZTMG4MtRjNTLR+ypUjMmdO0+h4Thz/53t9GILcqKEz4jugIZQDzWN2moGryUj103FIzLTFP2KPemQWZux+dZkimESXbdHvUm6VbXEbS2cz5fRLVmPutEci6ADiznVXGoGWvlGEo9ZrbsVfNfPsIvsG/wUJaud08QgB80U9vOsoi//+dqvPtabt/69t39NdeSi'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "infosdanyfr.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'100969728','blog_tz':'1','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'100969728','v':'wpcom','tz':'1','user_id':'0','post':'11883','subd':'infosdanyfr'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy85ZF0sN1tLdXpCdWJaMDZ4ZzVpWFphMHVafEtIU1Mxa0gtalNSMXkyT1R2ZnJaVUp4eiZ0RTRmNitJUi9dQVBIV1ZlMUw2aXAwTkM/XSwrbXZLeEQ9RmZGK3Alc0VJNVtTQkx6XS15bjBSdlBrU3JHcFs4Y1VVLDRZQTZGQTArVFVMS2ZCR1AmMGV5XytwVXlDLXw2LkNQMG1UMVJVeEYrPTA1NHhBTlpKVi1ESVs2My4wbm9Jamo/dC1bamxYRyx6STRoVGJSazhKRHhNW1pZLENjblp3ZGQySjBYcEk3fi9SZVVOTDZMdkRrSjZ3Ymp8XS55Skw3MWhlUyVKdEtCUW9LZCYzMlQ='}]);
_stq.push([ 'clickTrackerInit', '100969728', '11883' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
