<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="fr-FR">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Mémorandum sur la Libye, par Saïf al-Islam Kadhafi | Yandex</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s0.wp.com/wp-content/themes/pub/twentyten/style.css" />
<link rel="pingback" href="https://infosdanyfr.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Yandex &raquo; Flux" href="https://infosdanyfr.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Yandex &raquo; Flux des commentaires" href="https://infosdanyfr.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Yandex &raquo; Mémorandum sur la Libye, par Saïf al-Islam&nbsp;Kadhafi Flux des commentaires" href="https://infosdanyfr.wordpress.com/2017/10/29/memorandum-sur-la-libye-par-saif-al-islam-kadhafi/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyVU+1SwyAQfCERPzKd+sPxWYCchBZyDEfM5O2FkJqmVVr/hFu4vd1ZCB89U9hH6CN3A/N20KYnPnqFjpEzFqYL9KiIHvjvNGuOQPwA0Qt1ZDO6apcW9aqDoRUtcW1RCntfbxzT0ZTO2ddLzUwAKyK0zCPFC1SjKQyQ9p0XMXc4aI0ACy611WjO706sXHYpgKpMyVRKH4CIpa8zg2OxS0I37LlspYTLU+N2p1AN7zGaxKaf4mpmkeJ+kGuinOJkgc3equZNqyGFGtEv8c7EeyiEygjLirlz8A/yfCenEbeENSCzqEQ02G8A+7TChPoLyg8wlXoOeoU1klB5uBRhrWrtOb7ihFMnQtZa1hprCSLZwS3465q75uwf+3Dvz83bfvfUNPvXwzeB/4Pv' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://infosdanyfr.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La Russie teste sa triade&nbsp;nucléaire' href='https://infosdanyfr.wordpress.com/2017/10/28/la-russie-teste-sa-triade-nucleaire/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://infosdanyfr.wordpress.com/2017/10/29/memorandum-sur-la-libye-par-saif-al-islam-kadhafi/" />
<link rel='shortlink' href='https://wp.me/p6PEQ0-2WV' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Finfosdanyfr.wordpress.com%2F2017%2F10%2F29%2Fmemorandum-sur-la-libye-par-saif-al-islam-kadhafi%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Finfosdanyfr.wordpress.com%2F2017%2F10%2F29%2Fmemorandum-sur-la-libye-par-saif-al-islam-kadhafi%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Mémorandum sur la Libye, par Saïf al-Islam Kadhafi" />
<meta property="og:url" content="https://infosdanyfr.wordpress.com/2017/10/29/memorandum-sur-la-libye-par-saif-al-islam-kadhafi/" />
<meta property="og:description" content="Les États-Unis, l&rsquo;OTAN, le Royaume-Uni et la France devront rendre des comptes de l&rsquo;assassinat de son père Mouammar Kadhafi Saïf al-Islam Kadhafi Mémorandum sur la Libye &#8211; Intoxic…" />
<meta property="article:published_time" content="2017-10-29T13:38:18+00:00" />
<meta property="article:modified_time" content="2017-10-29T13:41:27+00:00" />
<meta property="og:site_name" content="Yandex" />
<meta property="og:image" content="https://infosdanyfr.files.wordpress.com/2017/10/saif1.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="669" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@IntropaJacques" />
<meta name="twitter:text:title" content="Mémorandum sur la Libye, par Saïf al-Islam&nbsp;Kadhafi" />
<meta name="twitter:image" content="https://infosdanyfr.files.wordpress.com/2017/10/saif1.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@IntropaJacques" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://infosdanyfr.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://infosdanyfr.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://infosdanyfr.wordpress.com/osd.xml" title="Yandex" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f5f8fe" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Yandex" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://infosdanyfr.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Mémorandum sur la Libye, par Saïf al-Islam&nbsp;Kadhafi | Yandex sur WordPress.com" />
<meta name="description" content="Les États-Unis, l&#039;OTAN, le Royaume-Uni et la France devront rendre des comptes de l&#039;assassinat de son père Mouammar Kadhafi Saïf al-Islam Kadhafi Mémorandum sur la Libye - Intoxications contre l’État, la guidance et l’armée Alors que l’Otan a délibérément falsifié le dossier libyen pour s’arroger le droit de détruire la Libye et assassiné son Guide afin&hellip;" />
	<style type="text/css" id="twentyten-header-css">
			#header {
		    padding: 20px 0 0;
		}
		#site-title,
		#site-description {
			position: absolute !important;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f5f8fe; }
</style>
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentyten', amp: false };
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://infosdanyfr.wordpress.com/2017/10/29/memorandum-sur-la-libye-par-saif-al-islam-kadhafi/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-11341 single-format-standard custom-background mp6 customizer-styles-applied single-author highlander-enabled highlander-light">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://infosdanyfr.wordpress.com/" title="Yandex" rel="home">Yandex</a>
					</span>
				</div>
				<div id="site-description"></div>

										<a class="home-link" href="https://infosdanyfr.wordpress.com/" title="Yandex" rel="home">
							<img src="https://infosdanyfr.files.wordpress.com/2015/12/cropped-russie-23.jpg" width="940" height="198" alt="" />
						</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Accéder au contenu principal">Accéder au contenu principal</a></div>
								<div class="menu-header"><ul id="menu-menu-1" class="menu"><li id="menu-item-2223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2223"><a href="https://infosdanyfr.wordpress.com/">📗Accueil</a></li>
<li id="menu-item-3900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3900"><a href="https://infosdanyfr.wordpress.com/contact/">📗Contact</a></li>
<li id="menu-item-7478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7478"><a href="https://twitter.com/IntropaJacques/status/682567369156390917">🇷🇺Poutine</a></li>
<li id="menu-item-8890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8890"><a href="http://vk.com/id436449063">📕VKontakte</a></li>
<li id="menu-item-10825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10825"><a href="https://jacqueschapman.tumblr.com">📕tumblr</a></li>
<li id="menu-item-11029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11029"><a href="https://framasphere.org/activity">📕Diaspora*</a></li>
<li id="menu-item-11076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11076"><a href="https://www.reddit.com/user/kamicok/">📕reddit</a></li>
<li id="menu-item-7475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7475"><a href="http://parstoday.com/fr/">📒Pars</a></li>
<li id="menu-item-3902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3902"><a href="https://twitter.com/almanarFrench">📒Almanar</a></li>
<li id="menu-item-3901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3901"><a href="https://twitter.com/PresstvFr">📒Presstv</a></li>
<li id="menu-item-7473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7473"><a href="https://twitter.com/AlahednewsFr">📒Alahed</a></li>
<li id="menu-item-3953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3953"><a target="_blank" href="https://twitter.com/TheArabSource">📒Masdar</a></li>
<li id="menu-item-3954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3954"><a target="_blank" href="https://twitter.com/C_Military1">📒Military</a></li>
<li id="menu-item-3955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3955"><a target="_blank" href="https://twitter.com/WarfareWW">📒Warfare</a></li>
<li id="menu-item-4131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4131"><a target="_blank" href="http://fr.mil.ru/fr/index.htm">🇷🇺RusDéf</a></li>
<li id="menu-item-4132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4132"><a target="_blank" href="https://twitter.com/mod_russia">🇷🇺RusMod</a></li>
<li id="menu-item-4133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4133"><a target="_blank" href="https://twitter.com/RusConsulGen">🇷🇺RusConsul</a></li>
<li id="menu-item-9717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9717"><a href="https://twitter.com/EtatMajorFR">🇫🇷Armée</a></li>
<li id="menu-item-9718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9718"><a href="https://www.facebook.com/armeefrancaise/">🇫🇷Armée</a></li>
<li id="menu-item-9272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9272"><a href="https://vpolitique.com/">📆Vpolitique</a></li>
</ul></div>			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://infosdanyfr.wordpress.com/2017/10/28/la-russie-teste-sa-triade-nucleaire/" rel="prev"><span class="meta-nav">&larr;</span> La Russie teste sa triade&nbsp;nucléaire</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-11341" class="post-11341 post type-post status-publish format-standard hentry category-afrique category-amnesty category-arabie category-atrocite category-barbarie category-cia category-conseil-de-securite category-cpi category-crimes category-crimes-de-guerre category-droits-de-lhomme category-europe category-france category-gb category-guerre category-international category-irak category-justice category-libye category-occident category-onu category-otan category-pays-du-golfe category-politique category-ue category-uk category-usa">
											<h2 class="entry-title"><a href="https://infosdanyfr.wordpress.com/2017/10/29/memorandum-sur-la-libye-par-saif-al-islam-kadhafi/" rel="bookmark">Mémorandum sur la Libye, par Saïf al-Islam&nbsp;Kadhafi</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Publié le</span> <a href="https://infosdanyfr.wordpress.com/2017/10/29/memorandum-sur-la-libye-par-saif-al-islam-kadhafi/" title="14:38" rel="bookmark"><span class="entry-date">29/10/2017</span></a> 						<span class="by-author"><span class="sep">par</span> <span class="author vcard"><a class="url fn n" href="https://infosdanyfr.wordpress.com/author/danyinfos/" title="Voir tous les articles par danyinfos" rel="author">danyinfos</a></span> </span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<h5><img data-attachment-id="11342" data-permalink="https://infosdanyfr.wordpress.com/2017/10/29/memorandum-sur-la-libye-par-saif-al-islam-kadhafi/saif1/" data-orig-file="https://infosdanyfr.files.wordpress.com/2017/10/saif1.jpg" data-orig-size="960,669" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="saif1" data-image-description="" data-medium-file="https://infosdanyfr.files.wordpress.com/2017/10/saif1.jpg?w=300" data-large-file="https://infosdanyfr.files.wordpress.com/2017/10/saif1.jpg?w=640&#038;h=446" class="aligncenter size-large wp-image-11342" src="https://infosdanyfr.files.wordpress.com/2017/10/saif1.jpg?w=640&#038;h=446" alt="" width="640" height="446" srcset="https://infosdanyfr.files.wordpress.com/2017/10/saif1.jpg?w=640&amp;h=446 640w, https://infosdanyfr.files.wordpress.com/2017/10/saif1.jpg?w=150&amp;h=105 150w, https://infosdanyfr.files.wordpress.com/2017/10/saif1.jpg?w=300&amp;h=209 300w, https://infosdanyfr.files.wordpress.com/2017/10/saif1.jpg?w=768&amp;h=535 768w, https://infosdanyfr.files.wordpress.com/2017/10/saif1.jpg 960w" sizes="(max-width: 640px) 100vw, 640px" /><em><span style="color:#3366ff;">Les États-Unis, l&rsquo;OTAN, le Royaume-Uni et la France devront rendre des comptes de l&rsquo;assassinat de son père Mouammar Kadhafi</span></em></h5>
<hr />
<h5><strong><span style="color:#000080;"><a class="titre_serif_3" style="color:#000080;" href="http://www.voltairenet.org/auteur126336.html?lang=fr">Saïf al-Islam Kadhafi</a></span></strong></h5>
<h5><em><strong><span style="color:#ff6600;">Mémorandum sur la Libye &#8211; Intoxications contre l’État, la guidance et l’armée</span></strong></em></h5>
<p><img data-attachment-id="11343" data-permalink="https://infosdanyfr.wordpress.com/2017/10/29/memorandum-sur-la-libye-par-saif-al-islam-kadhafi/saif2/" data-orig-file="https://infosdanyfr.files.wordpress.com/2017/10/saif2.jpg" data-orig-size="768,384" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="saif2" data-image-description="" data-medium-file="https://infosdanyfr.files.wordpress.com/2017/10/saif2.jpg?w=300" data-large-file="https://infosdanyfr.files.wordpress.com/2017/10/saif2.jpg?w=250&#038;h=125" class=" wp-image-11343 alignleft" src="https://infosdanyfr.files.wordpress.com/2017/10/saif2.jpg?w=250&#038;h=125" alt="" width="250" height="125" srcset="https://infosdanyfr.files.wordpress.com/2017/10/saif2.jpg?w=250&amp;h=125 250w, https://infosdanyfr.files.wordpress.com/2017/10/saif2.jpg?w=500&amp;h=250 500w, https://infosdanyfr.files.wordpress.com/2017/10/saif2.jpg?w=150&amp;h=75 150w, https://infosdanyfr.files.wordpress.com/2017/10/saif2.jpg?w=300&amp;h=150 300w" sizes="(max-width: 250px) 100vw, 250px" />Alors que l’Otan a délibérément falsifié le dossier libyen pour s’arroger le droit de détruire la Libye et assassiné son Guide afin de la plonger dans le chaos, Saïf al-Islam Kadhafi reste la seule personnalité en capacité d’unir rapidement les différentes tribus. Récemment libéré, il a rédigé ce mémorandum pour faire le point sur la situation juridique de son pays.<span id="more-11341"></span></p>
<p>Ce mémorandum vise à cerner ce qu’a subi le peuple libyen au cours des six dernières années. Ces crimes ont été commis au nom de l’interventionnisme humanitaire, de la protection des civils, de l’introduction de la démocratie et de la prospérité. Les forces de l’Otan, avec l’aide de certains États arabes et de quelques Libyens, ont attaqué la Libye avec tous les moyens à leur disposition. Les justifications avancées étaient aussi fausses que pour l’invasion de l’Irak en 2003. Ce fut une destruction systématique d’un pays souverain et d’une nation pacifique. Cette note tente de présenter ces crimes à la communauté internationale, aux organisations de défense des Droits de l’homme et aux ONG, afin de soutenir la Libye et son peuple dans ses innombrables efforts pour reconstruire ce petit pays.</p>
<h3 class="spip">La Libye à la croisée des chemins : au commencement</h3>
<p>L’agonie de la Libye a commencé le 15 février 2011, quand un certain nombre de citoyens se sont réunis dans le calme pour protester contre l’incident survenu à la prison d’Abou Salim. La manifestation a été rapidement prise en otage par des éléments de groupes djihadistes tels que le Groupe islamique combattant libyen (GICL). Ces éléments ont attaqué des postes de police et des casernes de l’armée à Derna, Benghazi, Misratah et Al-Zawiya afin de voler des armes et de les utiliser dans leur guerre planifiée contre le peuple libyen et son gouvernement légitime. Toutes ces actions furent accompagnées d’une machine de propagande des chaînes <i>Aljazeera, Al-Arabiya, BBC, France 24</i> et d’autres qui encourageaient le peuple libyen à affronter la police qui tentait de protéger les bâtiments gouvernementaux et les propriétés privées des attaques et des pillages.</p>
<p>Des scènes d’horreur ont eu lieu dans les rues, sur les ponts et dans des bâtiments des forces de sécurité où les manifestants ont commis des crimes innommables contraires a toute humanité. Des membres des forces de sécurité, des militaires et des policiers ont été égorgés, leurs cœurs ont été extraits de leur corps qui ont été coupés en morceaux ; un spectacle de brutalité et de sauvagerie. Par exemple, le premier jour de troubles, le 16 février 2011 dans la ville de Misrata, les soi-disant manifestants pacifiques ont tué et brûlé un homme, Musa Al-Ahdab. Le jour même à Benghazi, un officier de police a été tué et démembré [<a id="nh1" class="spip_note" title="https://www.youtube.com/watch?v=POl... THE HANGING OF A LIBYAN SOLDIER IN (...)" href="http://www.voltairenet.org/article198542.html#nb1" rel="footnote">1</a>]. Ces actes barbares ont été commis par des personnes armées utilisant des chars, des mitrailleuses et des mitrailleuses antiaériennes dans les villes de Misrata, de Benghazi et d’Az Zaouiyah [<a id="nh2" class="spip_note" title="https://www.youtube.com/watch?v=4sR... CIVILIANS DRIVING TANKS IN THE (...)" href="http://www.voltairenet.org/article198542.html#nb2" rel="footnote">2</a>]. Ces scènes sont bien documentées et peuvent être visionnées sur YouTube [<a id="nh3" class="spip_note" title="https://www.youtube.com/watch?v=MxO... BURNING AND EATING THE LIVER OF A (...)" href="http://www.voltairenet.org/article198542.html#nb3" rel="footnote">3</a>] et sur les réseaux sociaux.</p>
<p>Ainsi, les victimes sont tombées par dizaines contrairement à ce qui a été rapporté par les médias biaisés. Selon <i>Aljazeera, Al-Arabiya</i> et les groupes d’opposition libyens, à la fin de 2011, le nombre de personnes tuées atteignait 50 000. Cependant, en 2012, le gouvernement d’Abdel Rahim al-Kib a annoncé que le nombre de victimes enregistrées entre le 17 février 2011 et la fin de la guerre en octobre 2011 était de 4 700 —incluant des personnes décédées de mort naturelle [<a id="nh4" class="spip_note" title="file :///C :/Users/Doaa/Downloads/2.%09https://www.theguardian.com/world/2..." href="http://www.voltairenet.org/article198542.html#nb4" rel="footnote">4</a>]. Malgré le nombre très élevé de victimes évoqué par des statistiques, leurs noms et leurs identités ne sont pas communiqués et aucune famille n’a demandé à être indemnisée par le gouvernement.</p>
<p>La campagne de propagande et les mensonges qui accompagnaient les accusations contre les militaires ne s’arrêtaient pas à l’inflation des victimes, mais affirmait que le régime utilisait des avions militaires pour attaquer les civils, ordonnait des viols de masse à l’armée et aux forces de sécurité, [<a id="nh5" class="spip_note" title="https://humanrightsinvestigations.o... RAPE CLAIMS" href="http://www.voltairenet.org/article198542.html#nb5" rel="footnote">5</a>] avec du Viagra trouvé dans les chars [<a id="nh6" class="spip_note" title="file :///C :/Users/Doaa/Desktop/Letters/5%20https://www.theguardian.com/world/2." href="http://www.voltairenet.org/article198542.html#nb6" rel="footnote">6</a>], recourrait à des mercenaires africains et algériens, et devait faire face aux défections de pilotes d’avion vers Malte [<a id="nh7" class="spip_note" title="https://www.youtube.com/watch?v=1dR... THE LIBYAN PILOTS IN (...)" href="http://www.voltairenet.org/article198542.html#nb7" rel="footnote">7</a>]. Aucune de ces imputations n’a été prouvée à ce jour et ne correspond à quelque vérité que ce soit. Les enquêtes de l’Onu, celles d’Amnesty International et d’Human Rights Watch [<a id="nh8" class="spip_note" title="https://www.hrw.org/ar/world-report... HUMAN RIGHTS WATCH REPORT" href="http://www.voltairenet.org/article198542.html#nb8" rel="footnote">8</a>] n’ont pu vérifier aucun des cas d’enlèvement parmi les 8 000 dénoncés par l’opposition libyenne. En réalité, toutes ces imputations ont été fabriquées et sont dénuées de crédibilité. Identiquement, l’accusation d’utilisation de Mirages de la base aérienne d’Al-Weathy, à l’extrême ouest de la Libye, pour attaquer des civils à Benghazi n’a aucun poids puisque ces avions ne pouvaient pas faire l’aller retour compte tenu de leur consommation de carburant. Il est en effet impossible pour ce type d’appareil d’attaquer des cibles à 1 500 km et de revenir sans ravitaillement, et il y avait des bases aériennes autour de Benghazi utilisables par le gouvernement libyen si nécessaire. De même, le Viagra prétendument retrouvé dans les chars ressort du même piège : la Libye avait une armée jeune, professionnelle et morale, qui ne pensait pas à commettre de tels crimes et n’avait pas besoin de Viagra pour activer ses désirs sexuels. Ces histoires fabriquées sont simplement des intoxications comparables avec les sept minutes nécessaires pour que des armes de destruction massive irakiennes attaquent l’Occident. Aujourd’hui, les affaires irakiennes et libyennes ont commencé à faire rire les peuples irakien, libyen, états-unien et européen. (Rapport d’Amnesty International [<a id="nh9" class="spip_note" title="https://humanrightsinvestigations.o... RAPE CLAIMS" href="http://www.voltairenet.org/article198542.html#nb9" rel="footnote">9</a>])</p>
<h3 class="spip">La Cour internationale de Justice (CPI)</h3>
<p>La CPI (Cour pénale internationale) [<a id="nh10" class="spip_note" title="file :///C :/Users/Doaa/Desktop/New%20folder/8%20https://www.hrw.org/news/2011/0" href="http://www.voltairenet.org/article198542.html#nb10" rel="footnote">10</a>] a délivré en 2011 un mandat d’arrêt à l’encontre de Mouammar Kadhafi, de Saïf Al-Islam Kadhafi [<a id="nh11" class="spip_note" title="https://www.icc-cpi.int/libya/gadda... CRIMINAL JUSTICE COURT REPORT ON (...)" href="http://www.voltairenet.org/article198542.html#nb11" rel="footnote">11</a>] et d’Abdallah Senoussi, accusés de crime contre l’humanité. Malgré la gravité du crime, la CPI n’a mené aucune enquête sur le terrain et a tiré ses conclusions et identifié les auteurs en deux semaines après sa saisine par le Conseil de sécurité de l’Onu. Le calendrier accordé au procureur n’a pas été présenté et il ne disposait de toute manière pas du temps nécessaire pour préciser les peines encourues. À cet effet, Ahmed Al-Jehani, le coordinateur du CNT CPI-Libye, a déclaré que « L’affaire CPI contre la Libye est purement politique car les membres de l’Otan ont demandé au Conseil national de transition (CNT) de dresser lui-même la liste de fonctionnaires qui seraient accusés de crimes contre l’humanité ». Le CNT a désigné Al-Jehani pour préparer cette liste comprenant une dizaine de noms, cependant la CPI n’en a retenu que trois. Al-Jehani a également ajouté que toutes les accusations étaient fabriquées. Il a réaffirmé son point de vue lors de sa rencontre avec Saïf Al-Islam et l’a assuré que la justice libyenne ne pourrait pas le déclarer coupable. Al-Jehani a ajouté qu’avec son équipe, il avait fabriqué cette affaire parce qu’ils la savaient perdue d’avance, et qu’ils l’avaient poursuivie afin d’impliquer Saïf al-Islam dans des affaires financières et de corruption.</p>
<p>Al-Jehani a justifié ses fabrications et ses mensonges en affirmant qu’il sont [religieusement] licites durant les guerres (déclaration d’Al-Jehani documentée le 1er janvier 2012 et au tribunal d’Al-Zintan).</p>
<p>La CPI a adopté un double standard à propos de la guerre en Libye et de l’intervention de l’Otan. Elle a impliqué des personnalités politiques libyennes dans des crimes inventés alors qu’elle a ignoré et n’a pas condamné le massacre barbare de Mouammar Kadhafi [<a id="nh12" class="spip_note" title="https://www.youtube.com/watch?v=TpB... MUAMMAR AL QADDAFI’S DEAD (...)" href="http://www.voltairenet.org/article198542.html#nb12" rel="footnote">12</a>] et de son fils Moatassem par les milices soutenues par l’Otan [<a id="nh13" class="spip_note" title="https://www.youtube.com/watch?v=4pk... MUTTASIM MUAMMAR AL QADDAFI’S (...)" href="http://www.voltairenet.org/article198542.html#nb13" rel="footnote">13</a>]. La seule réaction de la CPI a été d’abandonner les poursuites contre Mouammar Kadhafi après sa mort. Cependant, la CPI tenait là une affaire solide, les médias ayant bien documenté le meurtre, il n’était besoin d’aucune preuve supplémentaire pour traduire les responsables en justice. La CPI pourrait facilement arrêter les auteurs qui assument des responsabilités politiques et diplomatiques dans diverses capitales européennes. Une position similaire a été prise par la CPI contre Abdallah Senoussi après qu’il ait été enlevé en Mauritanie par le gouvernement libyen [<a id="nh14" class="spip_note" title="https://www.youtube.com/watch?v=Kqq... ABDULLAH AL SANNUSI’S IMPRISONMENT IN (...)" href="http://www.voltairenet.org/article198542.html#nb14" rel="footnote">14</a>]. La Cour s’est limitée à cesser d’exiger son extradition. Elle n’a même pas suivi la violation de ses droits, ni le traitement inhumain qu’il a subi dans la prison de la milice, alors même qu’il était détenu par des djihadistes notoires, le Groupe islamique combattant libyen (GICL). Le directeur de la prison n’était autre que le chef du GICL, Abdelhakim Belhadj.</p>
<p>Belhadj est bien connu de la CIA et des gouvernements occidentaux. La CIA l’a arrêté après son évasion de Kandahar, interrogé et extradé vers la Libye en 2002, l’accusant de terrorisme [<a id="nh15" class="spip_note" title="http://www.bbc.co.uk/news/world-afr... BBC REPORT ON ABDULHAKIM BELHADJ (...)" href="http://www.voltairenet.org/article198542.html#nb15" rel="footnote">15</a>]. En 2009, lui et des membres du GICL ont été libérés de prison en vertu de la loi d’amnistie générale [<a id="nh16" class="spip_note" title="https://www.youtube.com/watch?v=ReQ... GENERAL AMNESTY LAW" href="http://www.voltairenet.org/article198542.html#nb16" rel="footnote">16</a>]. Le bilan terroriste de Belhadj parle de lui-même. En 1994-1997, il a ordonné le massacre de 225 personnes. En 1997, il a ordonné le meurtre des touristes allemands, Steven Baker et de son épouse Manuela Spiatzier. Néanmoins, il a assumé un poste de haut rang en Libye. Il était ministre de la Défense et responsable de la sécurité à Tripoli, directeur général des prisons libyennes et à ce titre directement responsable de la cellule d’Abdallah Senoussi. Informée du casier judiciaire de Belhadj, la CPI a exprimé son assurance qu’Al-Senoussi était entre de bonnes mains et a soutenu son procès en Libye.</p>
<p>L’Otan et les petits pays du Golfe ont ignoré les activités terroristes de Belhadj et l’ont reconnu à la fois comme un leader politique et militaire et comme un homme d’affaires. Il possède la plus grande chaîne de télévision d’Afrique du Nord, la plus grande compagnie aérienne de Libye, une cimenterie, des propriétés en Espagne et en Turquie et un aéroport privé à Tripoli. Cet aéroport, cependant, a été utilisé pour acheminer des terroristes de Libye vers la Syrie. Ces terroristes ont été financés à hauteur de 160 milliards de dollars en 2010.</p>
<p>Belhadj et d’autres sont responsables de l’utilisation abusive des actifs de la Libye et d’avoir mis fin au plan de développement de la Libye d’une valeur de 200 milliards de dollars selon la Banque mondiale. Belhadj est un exemple de la vie somptueuse des seigneurs de la guerre alors que les citoyens libyens ordinaires sont plongés dans une extrême pauvreté.</p>
<h3 class="spip">Les violations des Droits de l’homme par les milices</h3>
<p>Les commandants des milices et les seigneurs de guerre ont commis d’odieux crimes contre l’humanité, détruit des villes et des infrastructures vitales au cours des six dernières années. Parmi ceux-ci :<br />
<img class="puce" src="https://i1.wp.com/www.voltairenet.org/local/cache-vignettes/L9xH11/puce-cebf5.gif" alt="-" width="9" height="11" /> Des gens ont été brûlés, cuits vivants, et soumis aux formes les plus laides de torture.<br />
<img class="puce" src="https://i1.wp.com/www.voltairenet.org/local/cache-vignettes/L9xH11/puce-cebf5.gif" alt="-" width="9" height="11" /> Des prisonniers politiques, des agents de sécurité et des soldats ont été jetés dans la fonderie de Misrata.<br />
<img class="puce" src="https://i1.wp.com/www.voltairenet.org/local/cache-vignettes/L9xH11/puce-cebf5.gif" alt="-" width="9" height="11" /> Surtout, les milices ont organisé un trafic d’organes humains prélevés dans les prisons.<br />
<img class="puce" src="https://i1.wp.com/www.voltairenet.org/local/cache-vignettes/L9xH11/puce-cebf5.gif" alt="-" width="9" height="11" /> Dans le contexte de la complexification de la scène politique libyenne, Daesh a également ajouté d’autres atrocités en massacrant, en crucifiant des gens et en les émasculant.</p>
<p>Un nettoyage racial et ethnique sans précédent, un génocide, a été commis contre cinq villes libyennes et son peuple. 55 % des Libyens ont été contraints de fuir leur pays vers les États voisins. En outre, des centaines de maisons ont été incendiées à Bani Walid [<a id="nh17" class="spip_note" title="https://www.youtube.com/watch?v=FUH... SHELLING BANI WALID IN 2012 BY THE (...)" href="http://www.voltairenet.org/article198542.html#nb17" rel="footnote">17</a>] et dans cinq autres villes de Warshafana, [<a id="nh18" class="spip_note" title="https://www.youtube.com/watch?v=yG-... BURNING OF HOUSES AND PROPERTIES IN (...)" href="http://www.voltairenet.org/article198542.html#nb18" rel="footnote">18</a>] la ville de Syrte a été rasée [<a id="nh19" class="spip_note" title="https://www.youtube.com/watch?v=fIa... A WIPEOUT OF THE CITY OF SIRTE BY (...)" href="http://www.voltairenet.org/article198542.html#nb19" rel="footnote">19</a>] des zones résidentielles peuplées ont été bombardées à Benghazi [<a id="nh20" class="spip_note" title="https://www.youtube.com/watch?v=ZW9... THE DESTRUCTION OF THE CITY OF (...)" href="http://www.voltairenet.org/article198542.html#nb20" rel="footnote">20</a>] et à Derna. Même Tripoli la cosmopolite a enduré une purification ethnique et raciale en particulier dans les zones fidèles à Mouammar Kadhafi.</p>
<p>Outre les violations systématiques des Droits de l’homme, les milices et leurs dirigeants ont détruit les infrastructures essentielles [<a id="nh21" class="spip_note" title="https://www.youtube.com/watch?v=abV... MUAMMAR QADDAFI’S CONVOY AFTER (...)" href="http://www.voltairenet.org/article198542.html#nb21" rel="footnote">21</a>]. En juillet 2014, ils ont mis le feu à l’aéroport de Tripoli et à la flotte aérienne ainsi qu’aux réservoirs de pétrole numéros 24 et 25 [<a id="nh22" class="spip_note" title="youtube.com/watch ?v=WrfSrvseOCg BURNING OF TRIPOLI INTERNATIONAL (...)" href="http://www.voltairenet.org/article198542.html#nb22" rel="footnote">22</a>] [<a id="nh23" class="spip_note" title="https://www.youtube.com/watch?v=mgW... BURNING OF LIBYA’S AIERIAL CONVOY AND (...)" href="http://www.voltairenet.org/article198542.html#nb23" rel="footnote">23</a>] [<a id="nh24" class="spip_note" title="https://www.youtube.com/watch?v=NBE... SATELLITE IMAGES OF THE BURNING OIL (...)" href="http://www.voltairenet.org/article198542.html#nb24" rel="footnote">24</a>] [<a id="nh25" class="spip_note" title="https://www.youtube.com/watch?v=P8t... OIL TANKS BURNING FOOTAGE (...)" href="http://www.voltairenet.org/article198542.html#nb25" rel="footnote">25</a>].</p>
<p>Malgré les actions destructrices des milices et la torture brutale, la communauté internationale et les organes de l’Onu ont ignoré ces crimes et n’ont pas traduit ces chefs de guerre en justice [<a id="nh26" class="spip_note" title="http://gate.ahram.org.eg/News/32366... YOUSEF AL-GHERIANI’S COURT (...)" href="http://www.voltairenet.org/article198542.html#nb26" rel="footnote">26</a>].</p>
<h3 class="spip">Les atrocités de l’Otan et des milices libyennes contre des civils et des personnalités publiques</h3>
<p>Les avions de l’Otan ont pris pour cibles des civils dans diverses villes, à savoir Zlitan, Syrte, Surman, Tripoli et Bani Walid. Dans le sud de Zlitan et précisément à Majeer [<a id="nh27" class="spip_note" title="https://www.youtube.com/watch?v=5uE... AL-JFAARA FAMILY MASSACRE IN BANI (...)" href="http://www.voltairenet.org/article198542.html#nb27" rel="footnote">27</a>], <span style="color:#ff0000;">84 familles, principalement des femmes et des enfants, ont été tuées de sang-froid par des frappes aériennes de l’Otan alors qu’elles dormaient</span> [<a id="nh28" class="spip_note" title="https://www.rt.com/news/bani-walid-... RT REPORT ON THE SIEGE OF BANI WALID (...)" href="http://www.voltairenet.org/article198542.html#nb28" rel="footnote">28</a>]. Les médias ont montré des corps d’enfants sortis des décombres et une femme, Minsyah Khleifa Heblow, coupée en deux. D’autres sont morts dans cette scène très perturbante. Dans un autre cas, la famille de Khaled K. Al-Hamedi a été tuée par des frappes aériennes de l’Otan ciblées sur sa maison tuant ses enfants [<a id="nh29" class="spip_note" title="https://www.youtube.com/watch?v=YTU... AL-KHWAILDI’S FAMILY MASSACRE BY NATO (...)" href="http://www.voltairenet.org/article198542.html#nb29" rel="footnote">29</a>]. En outre, la famille Al-Jafarh a été tuée à Bani Walid [<a id="nh30" class="spip_note" title="https://www.youtube.com/watch?v=5uE... MAJER MASSACRE BY NATO IN THE CITY (...)" href="http://www.voltairenet.org/article198542.html#nb30" rel="footnote">30</a>] pendant que l’Otan visait sa maison durant le mois sacré du Ramadan. Sans oublier le bombardement bien documenté du convoi de Mouammar Kadhafi à Syrte, et l’assassinat du plus jeune de ses fils, Saïf Al-Arab, dans sa maison de Tripoli [<a id="nh31" class="spip_note" title="https://www.youtube.com/watch?v=6t0... MURDER OF SAIF AL ARAB MUAMMAR AL (...)" href="http://www.voltairenet.org/article198542.html#nb31" rel="footnote">31</a>].</p>
<p>Les violations des Droits de l’homme, les homicides et tortures systématiques contre les civils libyens se sont poursuivis après que les milices eurent pris le contrôle de la Libye. Les victimes étaient des civils qui n’avaient pas participé à la guerre. La majorité était âgée et ne pouvait pas porter d’armes. Le comédien populaire Youssef Al-Gharyani a été détenu et torturé par les milices d’Al-Zawiyah.</p>
<p>Les milices de Misrata ont également détenu et torturé, l’ancien mufti de Libye alors âgé de 80 ans, Al-Sheikh Al-Madani Al-Sharif [<a id="nh32" class="spip_note" title="https://www.youtube.com/watch?v=Uop... KIDNAPPING AND TORTURING THE ISLAMIC (...)" href="http://www.voltairenet.org/article198542.html#nb32" rel="footnote">32</a>], parce qu’il n’avait pas approuvé ni soutenu l’intervention de l’Otan [<a id="nh33" class="spip_note" title="https://www.youtube.com/watch?v=7wr... HUSSAIN AL KARAMI’S (ISIS TERRORIST) (...)" href="http://www.voltairenet.org/article198542.html#nb33" rel="footnote">33</a>]. Le célèbre chanteur, Mohammed Hassan, a été violé et mis en résidence surveillée [<a id="nh34" class="spip_note" title="https://www.youtube.com/watch?v=FYu... THE FORCE-ENTRY OF MUHAMMED HASSAN’S (...)" href="http://www.voltairenet.org/article198542.html#nb34" rel="footnote">34</a>]. D’autres, comme l’économiste Abd-al-Hafid Mahmud al-Zulaytini, ont été jugés et condamnés à de lourdes peines de réclusion. De même, le président du Secours islamique, le Dr Mohammed Al-Shareef, a été condamné à une longue peine de prison. Le directeur des douanes et le responsable de la formation au ministère de l’Intérieur ont également été condamnés à de lourdes peines d’emprisonnement avec d’autres personnes condamnées à la peine de mort et à diverses peines d’emprisonnement. Il paraît absurde que ces personnalités aient été jugées pour trafic de drogue, trafic d’êtres humains et viol en plus de 17 autres accusations [<a id="nh35" class="spip_note" title="https://www.hrw.org/news/2015/12/03... HUMAN RIGHTS WATCH REPORT ON THE (...)" href="http://www.voltairenet.org/article198542.html#nb35" rel="footnote">35</a>]. La question qui se pose est de savoir comment elles auraient pu s’unir et conspirer ensemble pour commettre de tels crimes durant neuf mois ?</p>
<p>Après que l’Otan a placé ces milices au gouvernement, des crimes terroristes plus horribles ont été commis contre des ressortissants libyens et étrangers. Un copte a été tué au bataillon de Misrata [<a id="nh36" class="spip_note" title="http://www.masress.com/tahrirnews/311658 THE KILLING OF THE EGYPTIAN POPE (...)" href="http://www.voltairenet.org/article198542.html#nb36" rel="footnote">36</a>], d’autres à Syrte [<a id="nh37" class="spip_note" title="https://www.theguardian.com/world/2... THE MURDER OF 21 EGYPTIAN CHRISTIANS (...)" href="http://www.voltairenet.org/article198542.html#nb37" rel="footnote">37</a>], de nombreux ouvriers chrétiens éthiopiens ont été assassinés [<a id="nh38" class="spip_note" title="file :///C :/Users/Lahwej/Downloads/37http://www.telegraph.co.uk/news/wor..." href="http://www.voltairenet.org/article198542.html#nb38" rel="footnote">38</a>], le professeur d’anglais-US, Roni Smith, à été assassiné à Benghazi [<a id="nh39" class="spip_note" title="https://www.theguardian.com/world/2... MURDERING OF THE AMERICAN TEACHER IN (...)" href="http://www.voltairenet.org/article198542.html#nb39" rel="footnote">39</a>], le personnel de la Croix-Rouge à Misrata a été assassiné en 2014 [<a id="nh40" class="spip_note" title="https://www.theguardian.com/world/2... THE MURDER OF THE RED CROSS CREW IN (...)" href="http://www.voltairenet.org/article198542.html#nb40" rel="footnote">40</a>] un attentat à la bombe a été commis contre l’ambassade de France à Tripoli [<a id="nh41" class="spip_note" title="http://www.bbc.co.uk/news/world-afr... THE FRENCH EMBASSY’S BOMBING IN (...)" href="http://www.voltairenet.org/article198542.html#nb41" rel="footnote">41</a>], et surtout l’ambassadeur états-unien à été assassiné à Benghazi en 2011 [<a id="nh42" class="spip_note" title="https://www.youtube.com/watch?v=1Ar... US EMBASSY ATTACKS IN BENGHAZI (...)" href="http://www.voltairenet.org/article198542.html#nb42" rel="footnote">42</a>].</p>
<p>Toutes les victimes susmentionnées ont été dénoncées par Human Rights Watch et, dans certains cas, l’Otan a reconnu sa responsabilité. Cependant, la CPI a fermé les yeux et n’a pas enquêté sur de tels crimes en dépit des divers organismes nationaux et internationaux qui ont exigé l’ouverture d’une enquête transparente. <span style="color:#ff0000;">La CPI a échoué en ce qui concerne la guerre en Libye. Elle n’a pas produit un seul mandat d’arrêt contre les chefs des milices et des forces de l’Otan. Il semble que la politique délibérée de la CPI soit d’ignorer ces crimes attestés et ne se concentre que sur l’acte d’accusation et le procès de Saïf Al-Islam.</span></p>
<p>En ce qui concerne la famille de Mouammar Kadhafi, la CPI n’est pas considérée comme sérieuse, comme dans le cas de la torture d’Al-Saadi Kadhafi, à propos de laquelle le procureur de la CPI a affirmé poursuivre l’enquête. Cependant, une vidéo l’a montré être battu durant son interrogatoire. La même norme s’applique à l’affaire Abdallah Senoussi où le procureur de la CPI affirmait qu’elle délibère toujours sur sa condamnation à mort [prononcée en Libye]. Une déclaration similaire a été faite par son prédécesseur concernant l’attentat à la bombe et l’assassinat de Mouammar Kadhafi et des centaines de personnes présentes dans son convoi. La CPI n’a jamais montré de sérieux non plus face aux autres crimes commis par les milices contre des milliers de Libyens. Son seul intérêt étant de faire taire la voix de Saïf Al-Islam et d’éliminer tout leadership potentiel.</p>
<p>Les États membres de l’Otan et les mini-États du Golfe devraient être tenus pour responsables du chaos créé en Libye depuis 2011. Ils sont intervenus en Libye au prétexte que Mouammar Kadhafi aurait massacré son propre peuple. Le scénario d’un dirigeant qui tue son propre peuple nous rappelle Tony Blair à propos de l’Irak. Il a déclaré en 2016 que c’était « la bonne chose à faire et que si Saddam était resté au pouvoir pendant le Printemps arabe, il aurait massacré les rebelles » [<a id="nh43" class="spip_note" title="https://www.youtube.com/watch?v=uMJ... TONY BLAIR ADDMITING THE “MISTAKE” OF (...)" href="http://www.voltairenet.org/article198542.html#nb43" rel="footnote">43</a>]. À cause de cela, des pays ont été détruits, des milliers de personnes ont été déplacées et des biens nationaux ont été volés. À la suite de l’intervention militaire de l’Otan en Libye, Mouammar Kadhafi, ses fils et des milliers de Libyens ont été tués et des millions d’autres ont été déplacés.</p>
<p>Six ans plus tard, la stabilisation de la Libye est loin d’être réalisée. En bref, les milices libyennes se battent entre elles ainsi que les forces militaires des pays occidentaux qui se rangent du côté des différentes milices. La France reste militairement impliquée et a perdu trois soldats à Benghazi en juillet 2016 tués par des groupes qui soutenaient le soulèvement de 2011. Paris avait alors qualifié le soulèvement de « révolution » qu’il devait soutenir. Si cette croyance était vraie, pourquoi la guerre continue-t-elle aujourd’hui ? Et pourquoi 700 personnes principalement des officiers de l’armée ont-elles été assassinées ? Pourquoi le personnel du consulat états-unien a-t-il été tué à Benghazi ? Pourquoi l’Occident ignore-t-il la barbarie de Daesh qui égorge à Syrte, Misrata et Derna ?</p>
<p>La réponse à cette dernière question est claire, ces criminels ont été soutenus par l’Occident en 2011 parce qu’ils combattaient le gouvernement, apostat selon leurs dires. Pourquoi Daesh portait-il le même uniforme que celui importé pour les soldats libyens, et qui le leur a donné ? Pourquoi les membres de Daesh ont-ils reçu un salaire du ministère libyen de la Défense ? La réponse à ces questions doit être trouvée auprès des dirigeants réels du pays, à savoir Belhadj, Al-Shareef, le Groupe islamique de combat libyen et leur co-dirigeants, les membres du Congrès national. Ceux qui gouvernent aujourd’hui la Libye sont bien connus du peuple libyen et de certaines ONG internationales. <span style="color:#ff0000;">Jusqu’à présent, la Libye est toujours sous le contrôle des groupes djihadistes et l’Occident les soutient malgré les crimes qu’ils commettent contre la Libye et son peuple.</span></p>
<p>N’est-il pas étrange que les pays occidentaux, de la Norvège et du Canada au Nord, à Malte et à l’Italie au Sud, sans oublier le Qatar, les Émirats arabes unis, la Jordanie, le Soudan et le Maroc se soient associés dans une agression militaire contre des civils qui ne leur étaient pas hostiles, contre Saïf al-Arab, Mouammar Kadhadi et la famille Khuwaylidi et les 84 victimes innocentes de Madjer ? Alors que ces mêmes États sont patients et tolérants avec Daesh à Syrte, Misrata et Benghazi, ils endurent des attentats à la bombe dans des villes françaises et belges. Pourtant, les Etats membres de l’Otan et leurs alliés devraient les attaquer et les bombarder comme ils l’ont fait en Libye en 2011.</p>
<p>Enfin, en complément de cette série de crimes, les Etats occidentaux ont désigné un criminel de guerre responsable de la destruction de Bani Walid et du meurtre de ses enfants, Abderrahmane Souihli, en qualité de chef de l’État libyen. Ils ont nommé Premier ministre son neveu, Ahmed Miitig [<a id="nh44" class="spip_note" title="http://www.ahmedmaiteeg.com/%D8%B9%... AHMED MAETIEG’S WEBPAGE" href="http://www.voltairenet.org/article198542.html#nb44" rel="footnote">44</a>], Directeur général des Affaires étrangères sa nièce, Nihad Miitig [<a id="nh45" class="spip_note" title="http://www.unmultimedia.org/arabic/... NIHAD MAETIEG SPEECH ON UN (...)" href="http://www.voltairenet.org/article198542.html#nb45" rel="footnote">45</a>] puis son beau-frère, Fayez el-Sarraj, nouveau Premier ministre. En outre, Abderrahmane Souihli a conclu un accord avec Abdelhakim Belhadj, le commandant du Groupe islamique de combat libyen (GICL), pour prendre la part islamiste de l’élection présidentielle. Cependant, il est bien connu en Libye que si des élections devaient avoir lieu aujourd’hui, les personnes susmentionnées ne garantiraient pas et ne se garantiraient même pas du vote de leurs familles. La popularité de Belhadj a été démontrée lors des élections législatives où il n’a obtenu que 50 voix dans le district de Sauaq Al-Joumah, qui compte 250 000 habitants.</p>
<p>Pendant ce temps et pendant l’écriture de ces lignes, la population des villes de Libye, incluant la capitale Tripoli où habite un tiers de la population, souffre de pénurie d’eau, vit dans l’obscurité à cause des coupures de courant, et est privée des installations médicales et des moyens de satisfaire les besoins humains fondamentaux. Selon l’Onu, 65 % des hôpitaux ont cessé de travailler [<a id="nh46" class="spip_note" title="http://www.who.int/countryfocus/coo... WORLD HEALTH ORGANISATION REPORT ON (...)" href="http://www.voltairenet.org/article198542.html#nb46" rel="footnote">46</a>]. Alors que le dinar libyen s’est effondré et que la production pétrolière est passée de 1,9 million de barils par jour à 250 000 barils [<a id="nh47" class="spip_note" title="http://www.opec.org/opec_web/en/abo... LIBYAN OIL EXPORT REPORT IN (...)" href="http://www.voltairenet.org/article198542.html#nb47" rel="footnote">47</a>]. Pour ajouter aux souffrances du peuple libyen, les routes principales ont été coupées en raison des opérations militaires et du banditisme, en plus de la campagne de bombardement qui s’étend de Derna à l’est de Syrte à l’Ouest à Benghazi et Ajdabiya. Les nouvelles quotidiennes les plus fréquentes sont les enlèvements contre rançon et le commerce des armes en plein essor dans la mesure où il est vendu sur Internet.</p>
<p>En conclusion, nous devons remercier nos frères du Qatar et des EAU, du Soudan, de la Tunisie, de la Ligue arabe, des pays de l’Otan, de l’Union européenne et de tous ceux qui ont transformé la Libye en un État en faillite. Après la libération des prisonniers islamistes et d’autres, la Libye est devenue une zone pour héberger les plus grandes prisons privées. Un pays qui attirait des investisseurs du monde entier est devenu un État exportateur de migrants, y compris ses propres citoyens. 55 % de sa population a migré et s’est réfugiée partout à l’étranger. Un État qui a réuni les meilleurs experts juridiques et constitutionnels du monde, qui a été en mesure de forger une constitution nouvelle et moderne, est maintenant transformé en une zone gouvernée par 1 500 milices. Et enfin, un État où le vol était considéré comme étrange et inhabituel a été transformé en un lieu où des corps humains mutilés et décomposés sont déversés quotidiennement dans les rues et sur les routes, ce qui devient routinier et banal à travers le pays.</p>
<blockquote class="spip">
<h3 class="spip">Commentaire du rapport de Herland :<br />
Saïf Al-Islam Kadhafi et la CPI</h3>
<p>Avant le soulèvement, Saïf Al-Islam était l’architecte de la nouvelle Libye. Il a présenté sa nouvelle vision de la Libye libérée des prisons politiques, attachée à la Charte des droits de l’homme, à la distribution des richesses, à la prospérité et à la démocratie [<a id="nh48" class="spip_note" title="https://www.youtube.com/watch?v=ReQ... RELEASING ISLAMIC FIGHTING GROUPS (...)" href="http://www.voltairenet.org/article198542.html#nb48" rel="footnote">48</a>]. Il a entrepris des réformes politiques et économiques par lesquelles les prisonniers islamiques radicaux ont gagné leur liberté, ont été réhabilités et se sont engagés dans la société libyenne. Une fois le soulèvement violent survenu dans certaines villes, des sources locales confirment qu’il a offert son aide en aidant les personnes déplacées à travers le pays, a libéré les prisonniers de l’insurrection, a sécurisé les habitants de Misrata coincés par les combats et le peuple de Benghazi qui a fui les zones de combat.</p>
<p>Il a également appelé et soutenu les efforts de paix pour résoudre la guerre. Selon des sources sur place, il a demandé à l’administration de l’Université de Syrte d’imprimer 5 000 tracts et de les distribuer au convoi pacifique parti à Benghazi en observant les droits de l’homme. Il a appelé l’armée à respecter ses règles d’engagement, interdisant l’usage de la force contre des manifestants, selon le chef de la Joint Operation Chamber de 2011, Marchal Al-Hadi Embarrish, qui fut fait prisonnier par les milices d’Al-Zintan, maltraité et privé de soins médicaux jusqu’à sa mort d’un cancer en prison en 2014 [<a id="nh49" class="spip_note" title="https://www.youtube.com/watch?v=dkl... AL HADI EMBEERISH’S KIDNAPPING IN (...)" href="http://www.voltairenet.org/article198542.html#nb49" rel="footnote">49</a>].</p>
<p>Malgré les efforts de paix inlassables de Saïf Al-Islam Kadhafi, les avions de l’Otan l’ont ciblé lors d’une tentative d’assassinat qui a entraîné la mort de 29 de ses camarades et lui a infligé un handicap permanent [<a id="nh50" class="spip_note" title="https://www.youtube.com/watch?v=yJ8... SAIF AL ISLAM’S ARRIVAL IN THE CITY (...)" href="http://www.voltairenet.org/article198542.html#nb50" rel="footnote">50</a>]. En outre, il a perdu ses doigts et a subi de multiples blessures. Pourtant, la CPI n’a pas enquêté sur cette frappe aérienne, ni supervisé ses cinq années d’isolement [<a id="nh51" class="spip_note" title="https://www.youtube.com/watch?v=YVa... AFP REPORT ON TOURTURING PRISONERS (...)" href="http://www.voltairenet.org/article198542.html#nb51" rel="footnote">51</a>]. En outre, la CPI a persisté à exiger son arrestation et son procès alors qu’il avait été condamné à mort par un tribunal libyen siègeant à la prison d’Al Hadba sous la direction de Khaled Al-Sharif, l’homme de Belhaj.</p>
<p>Pour ces raisons, l’instruction étant déloyale, le rejet de l’affaire est la seule suite qui devrait être approuvée. On pourrait faire valoir que l’affaire dans sa totalité devrait être abandonnée, surtout après l’assassinat du procureur général à Benghazi et la fuite de la plupart des fonctionnaires du ministère public alors qu’ils faisaient face à une immense pression des milices. Dans ces circonstances, les arguments de la CPI sont que sa peine de mort n’a pas été appliquée et qu’il devrait donc être arrêté et emprisonné à la prison d’Al Hadba.</p>
<p>Cependant, le ministère libyen de la Justice a fait appel de sa condamnation à mort pour cause de procès inéquitable, la cour étant placée dans une prison contrôlée par Al-Sharif, qui exerce un pouvoir sur le tribunal et les magistrats. Néanmoins, la CPI a continué d’appeler à un nouveau procès et a fermé les yeux sur le fait que Saif Al-Islam était détenu à la prison d’Al-Zintan et que le tribunal de Tripoli l’avait jugé via un circuit fermé de télévision. La CPI devrait respecter la loi libyenne et être consciente qu’une personne ne devrait pas être jugée deux fois pour un crime présumé. Mais le jeu final pour l’Occident et la CPI est de se débarrasser de Saïf Al-Islam Kadhafi comme ils l’ont fait avec son père Mouammar Kadhafi et ses frères.</p>
<p>Il est temps que la CPI abandonne ses doubles standards et se range du côté du peuple libyen dans son but ultime de sauver son pays de ces milices et de construire une nouvelle Libye où règnent les droits de l’homme, la prospérité, le développement et la primauté du droit. Nous demandons également à la CPI d’abandonner son appel pour que Saïf Al-Islam soit extradé et jugé à La Haye.</p>
<p>La CPI devrait reconnaître et respecter la loi d’amnistie générale du ministère libyen de la Justice. Saif Al-Islam Kadhafi devrait pouvoir assumer son rôle dans la lutte pour une nouvelle Libye démocratique. À cet égard, et après que les Etats occidentaux ont commencé à voir leur erreur, ils devraient travailler avec les Libyens sincères et les ONG pour traduire ces milices et leurs dirigeants devant la Justice pour le bien de la paix et la réconciliation.</p></blockquote>
<p><a href="http://www.voltairenet.org/article198542.html">voltairenet.org</a></p>
<p>Traduction <a href="http://www.voltairenet.org/auteur126337.html?lang=fr">Rocbalie</a></p>
<blockquote class="twitter-tweet tw-align-center">
<p dir="ltr" lang="fr"><a href="https://twitter.com/hashtag/Obama?src=hash&amp;ref_src=twsrc%5Etfw">#Obama</a> regrette d&rsquo;avoir aidé <a href="https://twitter.com/hashtag/Sarkozy?src=hash&amp;ref_src=twsrc%5Etfw">#Sarkozy</a> et <a href="https://twitter.com/hashtag/Cameron?src=hash&amp;ref_src=twsrc%5Etfw">#Cameron</a> à détruire la <a href="https://twitter.com/hashtag/Libye?src=hash&amp;ref_src=twsrc%5Etfw">#Libye</a>. <a href="https://t.co/3QhDDfKcE2">https://t.co/3QhDDfKcE2</a> <a href="https://twitter.com/hashtag/USA?src=hash&amp;ref_src=twsrc%5Etfw">#USA</a> <a href="https://twitter.com/hashtag/GB?src=hash&amp;ref_src=twsrc%5Etfw">#GB</a> <a href="https://twitter.com/hashtag/UK?src=hash&amp;ref_src=twsrc%5Etfw">#UK</a> <a href="https://twitter.com/hashtag/France?src=hash&amp;ref_src=twsrc%5Etfw">#France</a> <a href="https://twitter.com/hashtag/News?src=hash&amp;ref_src=twsrc%5Etfw">#News</a> <a href="https://twitter.com/hashtag/WorldNews?src=hash&amp;ref_src=twsrc%5Etfw">#WorldNews</a></p>
<p>— Intropa Jacques (@IntropaJacques) <a href="https://twitter.com/IntropaJacques/status/924629184391077888?ref_src=twsrc%5Etfw">29 octobre 2017</a></p></blockquote>
<p>[<a id="nb1" class="spip_note" title="Notes 1" href="http://www.voltairenet.org/article198542.html#nh1" rev="footnote">1</a>] <a class="spip_url spip_out" href="https://www.youtube.com/watch?v=POlbi9R9zdg" rel="nofollow external">https://www.youtube.com/watch?v=POl&#8230;</a> THE HANGING OF A LIBYAN SOLDIER IN THE STREETS OF BENGHAZI IN 2011</p>
<p>[<a id="nb2" class="spip_note" title="Notes 2" href="http://www.voltairenet.org/article198542.html#nh2" rev="footnote">2</a>] <a class="spip_url spip_out" href="https://www.youtube.com/watch?v=4sRqj8GwtW0" rel="nofollow external">https://www.youtube.com/watch?v=4sR&#8230;</a> CIVILIANS DRIVING TANKS IN THE STREETS OF BENGHAZI</p>
<p>[<a id="nb3" class="spip_note" title="Notes 3" href="http://www.voltairenet.org/article198542.html#nh3" rev="footnote">3</a>] <a class="spip_url spip_out" href="https://www.youtube.com/watch?v=MxOEzgnqViE" rel="nofollow external">https://www.youtube.com/watch?v=MxO&#8230;</a> BURNING AND EATING THE LIVER OF A SECURITY OFFICER IN 2011 IN THE CITY OF MISRATA</p>
<p>[<a id="nb4" class="spip_note" title="Notes 4" href="http://www.voltairenet.org/article198542.html#nh4" rev="footnote">4</a>] file :///C :/Users/Doaa/Downloads/2.%09<a class="spip_url spip_out" href="https://www.theguardian.com/world/2013/jan/08/libyan-revolution-casualties-lower-expected-government" rel="nofollow external">https://www.theguardian.com/world/2&#8230;</a> THE GUARDIAN REPORT ON THE ACTUAL NUMBER OF DEATHS IN THE 2011 WAR AMNESTY REPORT</p>
<p>[<a id="nb5" class="spip_note" title="Notes 5" href="http://www.voltairenet.org/article198542.html#nh5" rev="footnote">5</a>] <a class="spip_url spip_out" href="https://humanrightsinvestigations.org/2012/11/14/amnesty-international-and-the-human-rights-industry/" rel="nofollow external">https://humanrightsinvestigations.o&#8230;</a> RAPE CLAIMS</p>
<p>[<a id="nb6" class="spip_note" title="Notes 6" href="http://www.voltairenet.org/article198542.html#nh6" rev="footnote">6</a>] file :///C :/Users/Doaa/Desktop/Letters/5%20<a class="spip_url spip_out" href="https://www.theguardian.com/world/2011/jun/09/libya-mass-rape-viagra-claim" rel="nofollow external">https://www.theguardian.com/world/2&#8230;</a>RAPE CLAIMS IN 2011</p>
<p>[<a id="nb7" class="spip_note" title="Notes 7" href="http://www.voltairenet.org/article198542.html#nh7" rev="footnote">7</a>] <a class="spip_url spip_out" href="https://www.youtube.com/watch?v=1dRBAKDnIoo" rel="nofollow external">https://www.youtube.com/watch?v=1dR&#8230;</a> THE LIBYAN PILOTS IN MALTA</p>
<p>[<a id="nb8" class="spip_note" title="Notes 8" href="http://www.voltairenet.org/article198542.html#nh8" rev="footnote">8</a>] <a class="spip_url spip_out" href="https://www.hrw.org/ar/world-report/2012/country-chapters/259719" rel="nofollow external">https://www.hrw.org/ar/world-report&#8230;</a> HUMAN RIGHTS WATCH REPORT</p>
<p>[<a id="nb9" class="spip_note" title="Notes 9" href="http://www.voltairenet.org/article198542.html#nh9" rev="footnote">9</a>] <a class="spip_url spip_out" href="https://humanrightsinvestigations.org/2012/11/14/amnesty-international-and-the-human-rights-industry/" rel="nofollow external">https://humanrightsinvestigations.o&#8230;</a> RAPE CLAIMS</p>
<p>[<a id="nb10" class="spip_note" title="Notes 10" href="http://www.voltairenet.org/article198542.html#nh10" rev="footnote">10</a>] file :///C :/Users/Doaa/Desktop/New%20folder/8%20<a class="spip_url spip_out" href="https://www.hrw.org/news/2011/08/01/handing-qaddafi-get-out-jail-free-card" rel="nofollow external">https://www.hrw.org/news/2011/08/01&#8230;</a>CRIMINAL JUSTICE COURT REPORT ON MUAMMAR QADDAFI, SAFI AL ISLAM AND ABDULLAH AL SANUSSI</p>
<p>[<a id="nb11" class="spip_note" title="Notes 11" href="http://www.voltairenet.org/article198542.html#nh11" rev="footnote">11</a>] <a class="spip_url spip_out" href="https://www.icc-cpi.int/libya/gaddafi/Documents/GaddafiEng.pdf" rel="nofollow external">https://www.icc-cpi.int/libya/gadda&#8230;</a> CRIMINAL JUSTICE COURT REPORT ON SAIF AL ISLAM</p>
<p>[<a id="nb12" class="spip_note" title="Notes 12" href="http://www.voltairenet.org/article198542.html#nh12" rev="footnote">12</a>] <a class="spip_url spip_out" href="https://www.youtube.com/watch?v=TpBjcD8Mac8&amp;bpctr=1472059121" rel="nofollow external">https://www.youtube.com/watch?v=TpB&#8230;</a> MUAMMAR AL QADDAFI’S DEAD BODY</p>
<p>[<a id="nb13" class="spip_note" title="Notes 13" href="http://www.voltairenet.org/article198542.html#nh13" rev="footnote">13</a>] <a class="spip_url spip_out" href="https://www.youtube.com/watch?v=4pknYlmQSks&amp;oref=https%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3D4pknYlmQSks&amp;has_verified=1" rel="nofollow external">https://www.youtube.com/watch?v=4pk&#8230;</a> MUTTASIM MUAMMAR AL QADDAFI’S BEFORE-AFTER DEATH FOOTAGE</p>
<p>[<a id="nb14" class="spip_note" title="Notes 14" href="http://www.voltairenet.org/article198542.html#nh14" rev="footnote">14</a>] <a class="spip_url spip_out" href="https://www.youtube.com/watch?v=Kqq_W4NhlFo" rel="nofollow external">https://www.youtube.com/watch?v=Kqq&#8230;</a> ABDULLAH AL SANNUSI’S IMPRISONMENT IN MILITIA’S PRISONS</p>
<p>[<a id="nb15" class="spip_note" title="Notes 15" href="http://www.voltairenet.org/article198542.html#nh15" rev="footnote">15</a>] <a class="spip_url spip_out" href="http://www.bbc.co.uk/news/world-africa-14786753" rel="nofollow external">http://www.bbc.co.uk/news/world-afr&#8230;</a> BBC REPORT ON ABDULHAKIM BELHADJ LIBYA</p>
<p>[<a id="nb16" class="spip_note" title="Notes 16" href="http://www.voltairenet.org/article198542.html#nh16" rev="footnote">16</a>] <a class="spip_url spip_out" href="https://www.youtube.com/watch?v=ReQ2MGUmXWA" rel="nofollow external">https://www.youtube.com/watch?v=ReQ&#8230;</a> GENERAL AMNESTY LAW</p>
<p>[<a id="nb17" class="spip_note" title="Notes 17" href="http://www.voltairenet.org/article198542.html#nh17" rev="footnote">17</a>] <a class="spip_url spip_out" href="https://www.youtube.com/watch?v=FUHodoC24Uk" rel="nofollow external">https://www.youtube.com/watch?v=FUH&#8230;</a> SHELLING BANI WALID IN 2012 BY THE NEW GOVERNMENT’S MILITIAS IN 2012</p>
<p>[<a id="nb18" class="spip_note" title="Notes 18" href="http://www.voltairenet.org/article198542.html#nh18" rev="footnote">18</a>] <a class="spip_url spip_out" href="https://www.youtube.com/watch?v=yG-SJoFJn3o" rel="nofollow external">https://www.youtube.com/watch?v=yG-&#8230;</a> BURNING OF HOUSES AND PROPERTIES IN THE CITY OF WERSHIFANA IN 2014</p>
<p>[<a id="nb19" class="spip_note" title="Notes 19" href="http://www.voltairenet.org/article198542.html#nh19" rev="footnote">19</a>] <a class="spip_url spip_out" href="https://www.youtube.com/watch?v=fIa5LPIIldw" rel="nofollow external">https://www.youtube.com/watch?v=fIa&#8230;</a> A WIPEOUT OF THE CITY OF SIRTE BY THE SO CALLED “REBELS” IN 2011</p>
<p>[<a id="nb20" class="spip_note" title="Notes 20" href="http://www.voltairenet.org/article198542.html#nh20" rev="footnote">20</a>] <a class="spip_url spip_out" href="https://www.youtube.com/watch?v=ZW96ltI1qok" rel="nofollow external">https://www.youtube.com/watch?v=ZW9&#8230;</a> THE DESTRUCTION OF THE CITY OF BENGHAZI</p>
<p>[<a id="nb21" class="spip_note" title="Notes 21" href="http://www.voltairenet.org/article198542.html#nh21" rev="footnote">21</a>] <a class="spip_url spip_out" href="https://www.youtube.com/watch?v=abVGdkdWgj0&amp;oref=https%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DabVGdkdWgj0&amp;has_verified=1" rel="nofollow external">https://www.youtube.com/watch?v=abV&#8230;</a> MUAMMAR QADDAFI’S CONVOY AFTER GETTING STRIKED BY NATO IN 2011</p>
<p>[<a id="nb22" class="spip_note" title="Notes 22" href="http://www.voltairenet.org/article198542.html#nh22" rev="footnote">22</a>] youtube.com/watch ?v=WrfSrvseOCg BURNING OF TRIPOLI INTERNATIONAL AIRPORT</p>
<p>[<a id="nb23" class="spip_note" title="Notes 23" href="http://www.voltairenet.org/article198542.html#nh23" rev="footnote">23</a>] <a class="spip_url spip_out" href="https://www.youtube.com/watch?v=mgWdxbQM-7Y" rel="nofollow external">https://www.youtube.com/watch?v=mgW&#8230;</a> BURNING OF LIBYA’S AIERIAL CONVOY AND AIRPLANES IN TRIPOLI INTERNATIONAL AIRPORT</p>
<p>[<a id="nb24" class="spip_note" title="Notes 24" href="http://www.voltairenet.org/article198542.html#nh24" rev="footnote">24</a>] <a class="spip_url spip_out" href="https://www.youtube.com/watch?v=NBE3yFCSYio" rel="nofollow external">https://www.youtube.com/watch?v=NBE&#8230;</a> SATELLITE IMAGES OF THE BURNING OIL TANKS IN TRIPOLI</p>
<p>[<a id="nb25" class="spip_note" title="Notes 25" href="http://www.voltairenet.org/article198542.html#nh25" rev="footnote">25</a>] <a class="spip_url spip_out" href="https://www.youtube.com/watch?v=P8tpk0TRbTo" rel="nofollow external">https://www.youtube.com/watch?v=P8t&#8230;</a> OIL TANKS BURNING FOOTAGE LINK</p>
<p>[<a id="nb26" class="spip_note" title="Notes 26" href="http://www.voltairenet.org/article198542.html#nh26" rev="footnote">26</a>] <a class="spip_url spip_out" href="http://gate.ahram.org.eg/News/323668.aspx" rel="nofollow external">http://gate.ahram.org.eg/News/32366&#8230;</a> YOUSEF AL-GHERIANI’S COURT DECISION</p>
<p>[<a id="nb27" class="spip_note" title="Notes 27" href="http://www.voltairenet.org/article198542.html#nh27" rev="footnote">27</a>] <a class="spip_url spip_out" href="https://www.youtube.com/watch?v=5uE6eXHuWcU" rel="nofollow external">https://www.youtube.com/watch?v=5uE&#8230;</a> AL-JFAARA FAMILY MASSACRE IN BANI WALID 2011</p>
<p>[<a id="nb28" class="spip_note" title="Notes 28" href="http://www.voltairenet.org/article198542.html#nh28" rev="footnote">28</a>] <a class="spip_url spip_out" href="https://www.rt.com/news/bani-walid-siege-source-211/" rel="nofollow external">https://www.rt.com/news/bani-walid-&#8230;</a> RT REPORT ON THE SIEGE OF BANI WALID AND CHILDREEN DEATHS IN THE CITY BY MILITIA SHELLINGS</p>
<p>[<a id="nb29" class="spip_note" title="Notes 29" href="http://www.voltairenet.org/article198542.html#nh29" rev="footnote">29</a>] <a class="spip_url spip_out" href="https://www.youtube.com/watch?v=YTUdWFjnmHI" rel="nofollow external">https://www.youtube.com/watch?v=YTU&#8230;</a> AL-KHWAILDI’S FAMILY MASSACRE BY NATO IN 2011</p>
<p>[<a id="nb30" class="spip_note" title="Notes 30" href="http://www.voltairenet.org/article198542.html#nh30" rev="footnote">30</a>] <a class="spip_url spip_out" href="https://www.youtube.com/watch?v=5uE6eXHuWcU" rel="nofollow external">https://www.youtube.com/watch?v=5uE&#8230;</a> MAJER MASSACRE BY NATO IN THE CITY OF ZLITIN 2011</p>
<p>[<a id="nb31" class="spip_note" title="Notes 31" href="http://www.voltairenet.org/article198542.html#nh31" rev="footnote">31</a>] <a class="spip_url spip_out" href="https://www.youtube.com/watch?v=6t0ubOqaQk4" rel="nofollow external">https://www.youtube.com/watch?v=6t0&#8230;</a> MURDER OF SAIF AL ARAB MUAMMAR AL QADDAFI BY NATO IN 2011</p>
<p>[<a id="nb32" class="spip_note" title="Notes 32" href="http://www.voltairenet.org/article198542.html#nh32" rev="footnote">32</a>] <a class="spip_url spip_out" href="https://www.youtube.com/watch?v=Uopl8o27TRc" rel="nofollow external">https://www.youtube.com/watch?v=Uop&#8230;</a> KIDNAPPING AND TORTURING THE ISLAMIC SCHOLAR AL MADANI AL SHWEERIF BY “THE REBELS”</p>
<p>[<a id="nb33" class="spip_note" title="Notes 33" href="http://www.voltairenet.org/article198542.html#nh33" rev="footnote">33</a>] <a class="spip_url spip_out" href="https://www.youtube.com/watch?v=7wrxLM7xgpg" rel="nofollow external">https://www.youtube.com/watch?v=7wr&#8230;</a> HUSSAIN AL KARAMI’S (ISIS TERRORIST) FRIDAY PRAYER SPEECH IN THE CITY OF SIRTE</p>
<p>[<a id="nb34" class="spip_note" title="Notes 34" href="http://www.voltairenet.org/article198542.html#nh34" rev="footnote">34</a>] <a class="spip_url spip_out" href="https://www.youtube.com/watch?v=FYupUv6v9GM" rel="nofollow external">https://www.youtube.com/watch?v=FYu&#8230;</a> THE FORCE-ENTRY OF MUHAMMED HASSAN’S HOME BY THE SO-CALLED REBELS IN 2011</p>
<p>[<a id="nb35" class="spip_note" title="Notes 35" href="http://www.voltairenet.org/article198542.html#nh35" rev="footnote">35</a>] <a class="spip_url spip_out" href="https://www.hrw.org/news/2015/12/03/interview-dark-inside-libyas-prisons" rel="nofollow external">https://www.hrw.org/news/2015/12/03&#8230;</a> HUMAN RIGHTS WATCH REPORT ON THE DARK PRISONS OF LIBYA</p>
<p>[<a id="nb36" class="spip_note" title="Notes 36" href="http://www.voltairenet.org/article198542.html#nh36" rev="footnote">36</a>] <a class="spip_url spip_out" href="http://www.masress.com/tahrirnews/311658" rel="nofollow external">http://www.masress.com/tahrirnews/311658</a> THE KILLING OF THE EGYPTIAN POPE IN THE CITY OF MISRATA IN 2012</p>
<p>[<a id="nb37" class="spip_note" title="Notes 37" href="http://www.voltairenet.org/article198542.html#nh37" rev="footnote">37</a>] <a class="spip_url spip_out" href="https://www.theguardian.com/world/2015/feb/15/isis-21-egyptian-coptic-christians-beheading-libya" rel="nofollow external">https://www.theguardian.com/world/2&#8230;</a> THE MURDER OF 21 EGYPTIAN CHRISTIANS BY ISIS TERRORISTS IN THE CITY OF SIRTE</p>
<p>[<a id="nb38" class="spip_note" title="Notes 38" href="http://www.voltairenet.org/article198542.html#nh38" rev="footnote">38</a>] file :///C :/Users/Lahwej/Downloads/37<a class="spip_url spip_out" href="http://www.telegraph.co.uk/news/worldnews/africaandindianocean/libya/11548360/Islamic-State-murders-30-Ethiopian-Christians-in-Libya.html" rel="nofollow external">http://www.telegraph.co.uk/news/wor&#8230;</a> THE MURDER OF 30 ETHIOPIAN CHRISTIANS IN LIBYA</p>
<p>[<a id="nb39" class="spip_note" title="Notes 39" href="http://www.voltairenet.org/article198542.html#nh39" rev="footnote">39</a>] <a class="spip_url spip_out" href="https://www.theguardian.com/world/2013/dec/05/american-teacher-ronnie-smith-shot-dead-jogging-benghazi" rel="nofollow external">https://www.theguardian.com/world/2&#8230;</a> MURDERING OF THE AMERICAN TEACHER IN THE CITY OF BENGHAZI</p>
<p>[<a id="nb40" class="spip_note" title="Notes 40" href="http://www.voltairenet.org/article198542.html#nh40" rev="footnote">40</a>] <a class="spip_url spip_out" href="https://www.theguardian.com/world/2014/jun/05/red-cross-staff-member-killed-libya-sirte" rel="nofollow external">https://www.theguardian.com/world/2&#8230;</a> THE MURDER OF THE RED CROSS CREW IN THE CITY OF MISRATA</p>
<p>[<a id="nb41" class="spip_note" title="Notes 41" href="http://www.voltairenet.org/article198542.html#nh41" rev="footnote">41</a>] <a class="spip_url spip_out" href="http://www.bbc.co.uk/news/world-africa-22260856" rel="nofollow external">http://www.bbc.co.uk/news/world-afr&#8230;</a> THE FRENCH EMBASSY’S BOMBING IN TRIPOLI</p>
<p>[<a id="nb42" class="spip_note" title="Notes 42" href="http://www.voltairenet.org/article198542.html#nh42" rev="footnote">42</a>] <a class="spip_url spip_out" href="https://www.youtube.com/watch?v=1Arl2mY01l8" rel="nofollow external">https://www.youtube.com/watch?v=1Ar&#8230;</a> US EMBASSY ATTACKS IN BENGHAZI 2012</p>
<p>[<a id="nb43" class="spip_note" title="Notes 43" href="http://www.voltairenet.org/article198542.html#nh43" rev="footnote">43</a>] <a class="spip_url spip_out" href="https://www.youtube.com/watch?v=uMJVAMD7axg" rel="nofollow external">https://www.youtube.com/watch?v=uMJ&#8230;</a> TONY BLAIR ADDMITING THE “MISTAKE” OF THE INVASION OF IRAQ</p>
<p>[<a id="nb44" class="spip_note" title="Notes 44" href="http://www.voltairenet.org/article198542.html#nh44" rev="footnote">44</a>] <a class="spip_url spip_out" href="http://www.ahmedmaiteeg.com/%D8%B9%D9%86-%D8%A7%D9%84%D8%B3%D9%8A%D8%AF-%D8%A3%D8%AD%D9%85%D8%AF-%D8%B9%D9%85%D8%B1-%D9%85%D8%B9%D9%8A%D8%AA%D9%8A%D9%82/" rel="nofollow external">http://www.ahmedmaiteeg.com/%D8%B9%&#8230;</a> AHMED MAETIEG’S WEBPAGE</p>
<p>[<a id="nb45" class="spip_note" title="Notes 45" href="http://www.voltairenet.org/article198542.html#nh45" rev="footnote">45</a>] <a class="spip_url spip_out" href="http://www.unmultimedia.org/arabic/radio/archives/195390/#.V74RTvkrKUk" rel="nofollow external">http://www.unmultimedia.org/arabic/&#8230;</a> NIHAD MAETIEG SPEECH ON UN WEBPAGE</p>
<p>[<a id="nb46" class="spip_note" title="Notes 46" href="http://www.voltairenet.org/article198542.html#nh46" rev="footnote">46</a>] <a class="spip_url spip_out" href="http://www.who.int/countryfocus/cooperation_strategy/ccsbrief_lby_en.pdf" rel="nofollow external">http://www.who.int/countryfocus/coo&#8230;</a> WORLD HEALTH ORGANISATION REPORT ON HEALTH-CARE IN LIBYA</p>
<p>[<a id="nb47" class="spip_note" title="Notes 47" href="http://www.voltairenet.org/article198542.html#nh47" rev="footnote">47</a>] <a class="spip_url spip_out" href="http://www.opec.org/opec_web/en/about_us/166.htm" rel="nofollow external">http://www.opec.org/opec_web/en/abo&#8230;</a> LIBYAN OIL EXPORT REPORT IN 2015</p>
<p>[<a id="nb48" class="spip_note" title="Notes 48" href="http://www.voltairenet.org/article198542.html#nh48" rev="footnote">48</a>] <a class="spip_url spip_out" href="https://www.youtube.com/watch?v=ReQ2MGUmXWA" rel="nofollow external">https://www.youtube.com/watch?v=ReQ&#8230;</a> RELEASING ISLAMIC FIGHTING GROUPS FROM LIBYAN PRISONS</p>
<p>[<a id="nb49" class="spip_note" title="Notes 49" href="http://www.voltairenet.org/article198542.html#nh49" rev="footnote">49</a>] <a class="spip_url spip_out" href="https://www.youtube.com/watch?v=dklztpN6ETU" rel="nofollow external">https://www.youtube.com/watch?v=dkl&#8230;</a> AL HADI EMBEERISH’S KIDNAPPING IN 2011</p>
<p>[<a id="nb50" class="spip_note" title="Notes 50" href="http://www.voltairenet.org/article198542.html#nh50" rev="footnote">50</a>] <a class="spip_url spip_out" href="https://www.youtube.com/watch?v=yJ87DR1j_lc" rel="nofollow external">https://www.youtube.com/watch?v=yJ8&#8230;</a> SAIF AL ISLAM’S ARRIVAL IN THE CITY OF ZINTAN</p>
<p>[<a id="nb51" class="spip_note" title="Notes 51" href="http://www.voltairenet.org/article198542.html#nh51" rev="footnote">51</a>] <a class="spip_url spip_out" href="https://www.youtube.com/watch?v=YVa53FCoxn8" rel="nofollow external">https://www.youtube.com/watch?v=YVa&#8230;</a> AFP REPORT ON TOURTURING PRISONERS IN NEW LIBYA</p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Publicités</span>
				<div class="u">
										<script type='text/javascript' id="s26942">
						(function(g,$){if("undefined"!=typeof g.__ATA){
							g.__ATA.initAd({collapseEmpty:'after', sectionId:26942, width:300, height:250});
							g.__ATA.initAd({collapseEmpty:'after', sectionId:114160, width:300, height:250});
						}})(window,jQuery);
					</script>
				</div>
						<div id="crt-1905088691" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-1905088691');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1905088691",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1905088691'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>		<div id="crt-1181623949" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-1181623949');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-1181623949",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1181623949'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://infosdanyfr.wordpress.com/2017/10/29/memorandum-sur-la-libye-par-saif-al-islam-kadhafi/" data-text="Mémorandum sur la Libye, par Saïf al-Islam Kadhafi" data-via="IntropaJacques" data-related="wordpressdotcom">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://infosdanyfr.wordpress.com/2017/10/29/memorandum-sur-la-libye-par-saif-al-islam-kadhafi/" data-layout="button_count"></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-size="medium" data-annotation="bubble" data-href="https://infosdanyfr.wordpress.com/2017/10/29/memorandum-sur-la-libye-par-saif-al-islam-kadhafi/"></div></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Plus</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://infosdanyfr.wordpress.com/2017/10/29/memorandum-sur-la-libye-par-saif-al-islam-kadhafi/" data-counter="right"></script></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="//www.pinterest.com/pin/create/button/?url=https%3A%2F%2Finfosdanyfr.wordpress.com%2F2017%2F10%2F29%2Fmemorandum-sur-la-libye-par-saif-al-islam-kadhafi%2F&#038;media=https%3A%2F%2Finfosdanyfr.files.wordpress.com%2F2017%2F10%2Fsaif2.jpg&#038;description=M%C3%A9morandum%20sur%20la%20Libye%2C%20par%20Sa%C3%AFf%20al-Islam%20Kadhafi" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-end"></li><li class="share-tumblr"><a target="_blank" href="http://www.tumblr.com/share/link/?url=https%3A%2F%2Finfosdanyfr.wordpress.com%2F2017%2F10%2F29%2Fmemorandum-sur-la-libye-par-saif-al-islam-kadhafi%2F&name=M%C3%A9morandum%20sur%20la%20Libye%2C%20par%20Sa%C3%AFf%20al-Islam%20Kadhafi" title="Partager sur Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('//platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Partager sur Tumblr</a></li><li class="share-skype"><div class="skype-share" data-href="https://infosdanyfr.wordpress.com/2017/10/29/memorandum-sur-la-libye-par-saif-al-islam-kadhafi/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button" href="https://infosdanyfr.wordpress.com/2017/10/29/memorandum-sur-la-libye-par-saif-al-islam-kadhafi/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=M%C3%A9morandum%20sur%20la%20Libye%2C%20par%20Sa%C3%AFf%20al-Islam%20Kadhafi https%3A%2F%2Finfosdanyfr.wordpress.com%2F2017%2F10%2F29%2Fmemorandum-sur-la-libye-par-saif-al-islam-kadhafi%2F" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://infosdanyfr.wordpress.com/2017/10/29/memorandum-sur-la-libye-par-saif-al-islam-kadhafi/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?width=120&amp;url=https%3A%2F%2Finfosdanyfr.wordpress.com%2F2017%2F10%2F29%2Fmemorandum-sur-la-libye-par-saif-al-islam-kadhafi%2F&amp;title=M%C3%A9morandum%20sur%20la%20Libye%2C%20par%20Sa%C3%AFf%20al-Islam%20Kadhafi" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://infosdanyfr.wordpress.com/2017/10/29/memorandum-sur-la-libye-par-saif-al-islam-kadhafi/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://infosdanyfr.wordpress.com/2017/10/29/memorandum-sur-la-libye-par-saif-al-islam-kadhafi/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-100969728-11341-59f6185bcc055' data-src='//widgets.wp.com/likes/#blog_id=100969728&amp;post_id=11341&amp;origin=infosdanyfr.wordpress.com&amp;obj_id=100969728-11341-59f6185bcc055' data-name='like-post-frame-100969728-11341-59f6185bcc055'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3>
</div></div>											</div><!-- .entry-content -->


					<div class="entry-utility">
												Cet article a été publié dans <a href="https://infosdanyfr.wordpress.com/category/afrique/" rel="category tag">Afrique</a>, <a href="https://infosdanyfr.wordpress.com/category/amnesty/" rel="category tag">Amnesty</a>, <a href="https://infosdanyfr.wordpress.com/category/arabie/" rel="category tag">Arabie</a>, <a href="https://infosdanyfr.wordpress.com/category/atrocite/" rel="category tag">Atrocité</a>, <a href="https://infosdanyfr.wordpress.com/category/barbarie/" rel="category tag">Barbarie</a>, <a href="https://infosdanyfr.wordpress.com/category/cia/" rel="category tag">CIA</a>, <a href="https://infosdanyfr.wordpress.com/category/conseil-de-securite/" rel="category tag">Conseil de sécurité</a>, <a href="https://infosdanyfr.wordpress.com/category/cpi/" rel="category tag">CPI</a>, <a href="https://infosdanyfr.wordpress.com/category/crimes/" rel="category tag">Crimes</a>, <a href="https://infosdanyfr.wordpress.com/category/crimes-de-guerre/" rel="category tag">Crimes de Guerre</a>, <a href="https://infosdanyfr.wordpress.com/category/droits-de-lhomme/" rel="category tag">Droits de l'Homme</a>, <a href="https://infosdanyfr.wordpress.com/category/europe/" rel="category tag">Europe</a>, <a href="https://infosdanyfr.wordpress.com/category/france/" rel="category tag">France</a>, <a href="https://infosdanyfr.wordpress.com/category/gb/" rel="category tag">GB</a>, <a href="https://infosdanyfr.wordpress.com/category/guerre/" rel="category tag">Guerre</a>, <a href="https://infosdanyfr.wordpress.com/category/international/" rel="category tag">International</a>, <a href="https://infosdanyfr.wordpress.com/category/irak/" rel="category tag">Irak</a>, <a href="https://infosdanyfr.wordpress.com/category/justice/" rel="category tag">Justice</a>, <a href="https://infosdanyfr.wordpress.com/category/libye/" rel="category tag">Libye</a>, <a href="https://infosdanyfr.wordpress.com/category/occident/" rel="category tag">Occident</a>, <a href="https://infosdanyfr.wordpress.com/category/onu/" rel="category tag">ONU</a>, <a href="https://infosdanyfr.wordpress.com/category/otan/" rel="category tag">OTAN</a>, <a href="https://infosdanyfr.wordpress.com/category/pays-du-golfe/" rel="category tag">Pays du Golfe</a>, <a href="https://infosdanyfr.wordpress.com/category/politique/" rel="category tag">Politique</a>, <a href="https://infosdanyfr.wordpress.com/category/ue/" rel="category tag">UE</a>, <a href="https://infosdanyfr.wordpress.com/category/uk/" rel="category tag">UK</a>, <a href="https://infosdanyfr.wordpress.com/category/usa/" rel="category tag">USA</a>. Ajoutez <a href="https://infosdanyfr.wordpress.com/2017/10/29/memorandum-sur-la-libye-par-saif-al-islam-kadhafi/" title="Permalien vers Mémorandum sur la Libye, par Saïf al-Islam&nbsp;Kadhafi" rel="bookmark">ce permalien</a> à vos favoris.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://infosdanyfr.wordpress.com/2017/10/28/la-russie-teste-sa-triade-nucleaire/" rel="prev"><span class="meta-nav">&larr;</span> La Russie teste sa triade&nbsp;nucléaire</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/29/memorandum-sur-la-libye-par-saif-al-islam-kadhafi/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="https://infosdanyfr.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="f1456da64d" /><input type="hidden" name="_wp_http_referer" value="/2017/10/29/memorandum-sur-la-libye-par-saif-al-islam-kadhafi/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Visiteur">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Finfosdanyfr.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Vous commentez à l'aide de votre compte WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Vous commentez à l'aide de votre compte Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Vous commentez à l'aide de votre compte Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Photo Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Vous commentez à l'aide de votre compte Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par email des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par email des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='11341' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0737eafceb" /></p>
<input type="hidden" name="genseq" value="1509300315" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="61"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
						<ul class="xoxo">

<li id="follow_button_widget-2" class="widget-container widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://infosdanyfr.wordpress.com" data-blog="https://infosdanyfr.wordpress.com" data-lang="fr" data-show-blog-name="false">Follow Yandex on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</li><li id="wpcom_social_media_icons_widget-3" class="widget-container widget_wpcom_social_media_icons_widget"><ul><li><a href="https://www.facebook.com/chapi.chapman.3/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Voir le profil de chapi.chapman.3 sur Facebook</span></a></li><li><a href="https://twitter.com/@IntropaJacques/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Voir le profil de @IntropaJacques sur Twitter</span></a></li><li><a href="https://vk.com/id436449063" class="genericon genericon-github" target="_blank"><span class="screen-reader-text">GitHub</span></a></li><li><a href="https://vk.com/club149831829" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">YouTube</span></a></li><li><a href="https://www.facebook.com/ChapmanJacques/" class="genericon genericon-flickr" target="_blank"><span class="screen-reader-text">Flickr</span></a></li><li><a href="https://www.facebook.com/groups/1918914148338996/" class="genericon genericon-twitch" target="_blank"><span class="screen-reader-text">Twitch</span></a></li></ul></li><li id="search-2" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://infosdanyfr.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Rechercher&nbsp;:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Rechercher" />
				</div>
			</form></li>		<li id="recent-posts-5" class="widget-container widget_recent_entries">		<h3 class="widget-title">Articles récents</h3>		<ul>
											<li>
					<a href="https://infosdanyfr.wordpress.com/2017/10/29/memorandum-sur-la-libye-par-saif-al-islam-kadhafi/">Mémorandum sur la Libye, par Saïf al-Islam&nbsp;Kadhafi</a>
											<span class="post-date">29/10/2017</span>
									</li>
											<li>
					<a href="https://infosdanyfr.wordpress.com/2017/10/28/la-russie-teste-sa-triade-nucleaire/">La Russie teste sa triade&nbsp;nucléaire</a>
											<span class="post-date">28/10/2017</span>
									</li>
											<li>
					<a href="https://infosdanyfr.wordpress.com/2017/10/28/les-usa-preoccupes-par-la-future-apparition-dun-chasseur-russe-de-6e-generation/">Les USA préoccupés par la future apparition d&rsquo;un chasseur russe de 6e&nbsp;génération</a>
											<span class="post-date">28/10/2017</span>
									</li>
											<li>
					<a href="https://infosdanyfr.wordpress.com/2017/10/28/la-syrie-vient-de-frapper-un-avion-israelien-f-35/">La Syrie vient de frapper un avion israélien&nbsp;F-35</a>
											<span class="post-date">28/10/2017</span>
									</li>
											<li>
					<a href="https://infosdanyfr.wordpress.com/2017/10/26/facebook-censure-jacques-sur-une-photo-du-president-poutine-kremlinrussia_e/">@facebook censure Jacques sur une photo du Président Poutine @KremlinRussia_E</a>
											<span class="post-date">26/10/2017</span>
									</li>
											<li>
					<a href="https://infosdanyfr.wordpress.com/2017/10/26/president-poutine-la-france-veut-detruire-la-croix-de-jean-paul-ii-a-ploermel/">Président Poutine, la France veut détruire la croix de Jean-Paul II, à&nbsp;#Ploërmel</a>
											<span class="post-date">26/10/2017</span>
									</li>
											<li>
					<a href="https://infosdanyfr.wordpress.com/2017/10/26/ce-moment-genant-quand-les-usa-disent-pouvoir-controler-les-armes-livrees-en-syrie/">«Ce moment gênant» quand les USA disent pouvoir contrôler les armes livrées en&nbsp;Syrie</a>
											<span class="post-date">26/10/2017</span>
									</li>
											<li>
					<a href="https://infosdanyfr.wordpress.com/2017/10/26/syrie-moscou-deplume-israel/">Syrie: Moscou déplume&nbsp;Israël</a>
											<span class="post-date">26/10/2017</span>
									</li>
											<li>
					<a href="https://infosdanyfr.wordpress.com/2017/10/25/la-tension-saccentue-entre-moscou-et-lotan/">La tension s&rsquo;accentue entre Moscou et&nbsp;l’OTAN</a>
											<span class="post-date">25/10/2017</span>
									</li>
											<li>
					<a href="https://infosdanyfr.wordpress.com/2017/10/25/des-armes-des-pays-de-lotan-decouvertes-dans-un-entrepot-de-daesh-en-syrie/">Des armes des pays de l’OTAN découvertes dans un entrepôt de Daech en&nbsp;Syrie</a>
											<span class="post-date">25/10/2017</span>
									</li>
					</ul>
		</li><li id="calendar-4" class="widget-container widget_calendar"><h3 class="widget-title">Articles</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>octobre 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://infosdanyfr.wordpress.com/2017/09/">&laquo; Sep</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://infosdanyfr.wordpress.com/2017/10/01/" aria-label="Publications publiées sur 1 October 2017">1</a></td>
	</tr>
	<tr>
		<td><a href="https://infosdanyfr.wordpress.com/2017/10/02/" aria-label="Publications publiées sur 2 October 2017">2</a></td><td><a href="https://infosdanyfr.wordpress.com/2017/10/03/" aria-label="Publications publiées sur 3 October 2017">3</a></td><td><a href="https://infosdanyfr.wordpress.com/2017/10/04/" aria-label="Publications publiées sur 4 October 2017">4</a></td><td>5</td><td><a href="https://infosdanyfr.wordpress.com/2017/10/06/" aria-label="Publications publiées sur 6 October 2017">6</a></td><td><a href="https://infosdanyfr.wordpress.com/2017/10/07/" aria-label="Publications publiées sur 7 October 2017">7</a></td><td><a href="https://infosdanyfr.wordpress.com/2017/10/08/" aria-label="Publications publiées sur 8 October 2017">8</a></td>
	</tr>
	<tr>
		<td><a href="https://infosdanyfr.wordpress.com/2017/10/09/" aria-label="Publications publiées sur 9 October 2017">9</a></td><td><a href="https://infosdanyfr.wordpress.com/2017/10/10/" aria-label="Publications publiées sur 10 October 2017">10</a></td><td><a href="https://infosdanyfr.wordpress.com/2017/10/11/" aria-label="Publications publiées sur 11 October 2017">11</a></td><td><a href="https://infosdanyfr.wordpress.com/2017/10/12/" aria-label="Publications publiées sur 12 October 2017">12</a></td><td><a href="https://infosdanyfr.wordpress.com/2017/10/13/" aria-label="Publications publiées sur 13 October 2017">13</a></td><td><a href="https://infosdanyfr.wordpress.com/2017/10/14/" aria-label="Publications publiées sur 14 October 2017">14</a></td><td><a href="https://infosdanyfr.wordpress.com/2017/10/15/" aria-label="Publications publiées sur 15 October 2017">15</a></td>
	</tr>
	<tr>
		<td><a href="https://infosdanyfr.wordpress.com/2017/10/16/" aria-label="Publications publiées sur 16 October 2017">16</a></td><td>17</td><td><a href="https://infosdanyfr.wordpress.com/2017/10/18/" aria-label="Publications publiées sur 18 October 2017">18</a></td><td><a href="https://infosdanyfr.wordpress.com/2017/10/19/" aria-label="Publications publiées sur 19 October 2017">19</a></td><td><a href="https://infosdanyfr.wordpress.com/2017/10/20/" aria-label="Publications publiées sur 20 October 2017">20</a></td><td><a href="https://infosdanyfr.wordpress.com/2017/10/21/" aria-label="Publications publiées sur 21 October 2017">21</a></td><td><a href="https://infosdanyfr.wordpress.com/2017/10/22/" aria-label="Publications publiées sur 22 October 2017">22</a></td>
	</tr>
	<tr>
		<td><a href="https://infosdanyfr.wordpress.com/2017/10/23/" aria-label="Publications publiées sur 23 October 2017">23</a></td><td>24</td><td><a href="https://infosdanyfr.wordpress.com/2017/10/25/" aria-label="Publications publiées sur 25 October 2017">25</a></td><td><a href="https://infosdanyfr.wordpress.com/2017/10/26/" aria-label="Publications publiées sur 26 October 2017">26</a></td><td>27</td><td><a href="https://infosdanyfr.wordpress.com/2017/10/28/" aria-label="Publications publiées sur 28 October 2017">28</a></td><td id="today"><a href="https://infosdanyfr.wordpress.com/2017/10/29/" aria-label="Publications publiées sur 29 October 2017">29</a></td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li><li id="top-posts-2" class="widget-container widget_top-posts"><h3 class="widget-title">Articles Phares</h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://infosdanyfr.wordpress.com/2017/10/28/la-syrie-vient-de-frapper-un-avion-israelien-f-35/" title="La Syrie vient de frapper un avion israélien F-35" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://infosdanyfr.files.wordpress.com/2017/10/isf35-3.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="La Syrie vient de frapper un avion israélien F-35" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://infosdanyfr.wordpress.com/2017/10/28/la-syrie-vient-de-frapper-un-avion-israelien-f-35/" class="bump-view" data-bump-view="tp">
								La Syrie vient de frapper un avion israélien F-35							</a>
						</div>
											</li>
									<li>
												<a href="https://infosdanyfr.wordpress.com/2017/10/28/les-usa-preoccupes-par-la-future-apparition-dun-chasseur-russe-de-6e-generation/" title="Les USA préoccupés par la future apparition d&#039;un chasseur russe de 6e génération" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://infosdanyfr.files.wordpress.com/2017/10/su57-1.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Les USA préoccupés par la future apparition d&#039;un chasseur russe de 6e génération" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://infosdanyfr.wordpress.com/2017/10/28/les-usa-preoccupes-par-la-future-apparition-dun-chasseur-russe-de-6e-generation/" class="bump-view" data-bump-view="tp">
								Les USA préoccupés par la future apparition d&#039;un chasseur russe de 6e génération							</a>
						</div>
											</li>
									<li>
												<a href="https://infosdanyfr.wordpress.com/2017/10/26/president-poutine-la-france-veut-detruire-la-croix-de-jean-paul-ii-a-ploermel/" title="Président Poutine, la France veut détruire la croix de Jean-Paul II, à #Ploërmel" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://infosdanyfr.files.wordpress.com/2017/10/orthodox1.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Président Poutine, la France veut détruire la croix de Jean-Paul II, à #Ploërmel" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://infosdanyfr.wordpress.com/2017/10/26/president-poutine-la-france-veut-detruire-la-croix-de-jean-paul-ii-a-ploermel/" class="bump-view" data-bump-view="tp">
								Président Poutine, la France veut détruire la croix de Jean-Paul II, à #Ploërmel							</a>
						</div>
											</li>
									<li>
												<a href="https://infosdanyfr.wordpress.com/2017/10/28/la-russie-teste-sa-triade-nucleaire/" title="La Russie teste sa triade nucléaire" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://infosdanyfr.files.wordpress.com/2017/10/poutinexi1.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="La Russie teste sa triade nucléaire" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://infosdanyfr.wordpress.com/2017/10/28/la-russie-teste-sa-triade-nucleaire/" class="bump-view" data-bump-view="tp">
								La Russie teste sa triade nucléaire							</a>
						</div>
											</li>
									<li>
												<a href="https://infosdanyfr.wordpress.com/2017/10/26/facebook-censure-jacques-sur-une-photo-du-president-poutine-kremlinrussia_e/" title="@facebook censure Jacques sur une photo du Président Poutine @KremlinRussia_E" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://infosdanyfr.files.wordpress.com/2017/10/poutine1001.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="@facebook censure Jacques sur une photo du Président Poutine @KremlinRussia_E" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://infosdanyfr.wordpress.com/2017/10/26/facebook-censure-jacques-sur-une-photo-du-president-poutine-kremlinrussia_e/" class="bump-view" data-bump-view="tp">
								@facebook censure Jacques sur une photo du Président Poutine @KremlinRussia_E							</a>
						</div>
											</li>
									<li>
												<a href="https://infosdanyfr.wordpress.com/2017/10/26/ce-moment-genant-quand-les-usa-disent-pouvoir-controler-les-armes-livrees-en-syrie/" title="«Ce moment gênant» quand les USA disent pouvoir contrôler les armes livrées en Syrie" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://infosdanyfr.files.wordpress.com/2017/10/itts14.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="«Ce moment gênant» quand les USA disent pouvoir contrôler les armes livrées en Syrie" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://infosdanyfr.wordpress.com/2017/10/26/ce-moment-genant-quand-les-usa-disent-pouvoir-controler-les-armes-livrees-en-syrie/" class="bump-view" data-bump-view="tp">
								«Ce moment gênant» quand les USA disent pouvoir contrôler les armes livrées en Syrie							</a>
						</div>
											</li>
									<li>
												<a href="https://infosdanyfr.wordpress.com/2017/10/26/syrie-moscou-deplume-israel/" title="Syrie: Moscou déplume Israël" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://infosdanyfr.files.wordpress.com/2017/10/syri38.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Syrie: Moscou déplume Israël" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://infosdanyfr.wordpress.com/2017/10/26/syrie-moscou-deplume-israel/" class="bump-view" data-bump-view="tp">
								Syrie: Moscou déplume Israël							</a>
						</div>
											</li>
									<li>
												<a href="https://infosdanyfr.wordpress.com/2017/10/29/memorandum-sur-la-libye-par-saif-al-islam-kadhafi/" title="Mémorandum sur la Libye, par Saïf al-Islam Kadhafi" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://infosdanyfr.files.wordpress.com/2017/10/saif2.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Mémorandum sur la Libye, par Saïf al-Islam Kadhafi" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://infosdanyfr.wordpress.com/2017/10/29/memorandum-sur-la-libye-par-saif-al-islam-kadhafi/" class="bump-view" data-bump-view="tp">
								Mémorandum sur la Libye, par Saïf al-Islam Kadhafi							</a>
						</div>
											</li>
									<li>
												<a href="https://infosdanyfr.wordpress.com/2017/10/18/damas-cible-des-avions-israeliens-au-dessus-du-liban/" title="Damas cible des avions israéliens au dessus du Liban" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://infosdanyfr.files.wordpress.com/2017/10/isf35-1.jpeg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Damas cible des avions israéliens au dessus du Liban" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://infosdanyfr.wordpress.com/2017/10/18/damas-cible-des-avions-israeliens-au-dessus-du-liban/" class="bump-view" data-bump-view="tp">
								Damas cible des avions israéliens au dessus du Liban							</a>
						</div>
											</li>
									<li>
												<a href="https://infosdanyfr.wordpress.com/2017/10/25/des-armes-des-pays-de-lotan-decouvertes-dans-un-entrepot-de-daesh-en-syrie/" title="Des armes des pays de l’OTAN découvertes dans un entrepôt de Daech en Syrie" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://infosdanyfr.files.wordpress.com/2017/10/alhassan1.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Des armes des pays de l’OTAN découvertes dans un entrepôt de Daech en Syrie" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://infosdanyfr.wordpress.com/2017/10/25/des-armes-des-pays-de-lotan-decouvertes-dans-un-entrepot-de-daesh-en-syrie/" class="bump-view" data-bump-view="tp">
								Des armes des pays de l’OTAN découvertes dans un entrepôt de Daech en Syrie							</a>
						</div>
											</li>
				</ul>
</li><li id="recent-comments-2" class="widget-container widget_recent_comments"><h3 class="widget-title">Commentaires récents</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Wilfred Pomare" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="http://Néant" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0fc6c84adbf6e357749033925d596b9e?s=48&#038;d=retro&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="http://Néant" rel="nofollow">Wilfred Pomare</a> sur <a href="https://infosdanyfr.wordpress.com/2017/10/28/les-usa-preoccupes-par-la-future-apparition-dun-chasseur-russe-de-6e-generation/comment-page-1/#comment-2093">Les USA préoccupés par la futu&hellip;</a></td></tr><tr><td title="ahmedmaghnia" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://dzmewordpress.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/a719cad248b9356f953924c33ce44afb?s=48&#038;d=retro&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://dzmewordpress.wordpress.com" rel="nofollow">ahmedmaghnia</a> sur <a href="https://infosdanyfr.wordpress.com/2017/10/26/facebook-censure-jacques-sur-une-photo-du-president-poutine-kremlinrussia_e/comment-page-1/#comment-2072">@facebook censure Jacques sur&hellip;</a></td></tr><tr><td title="DAVID3000" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/4775a16650061327ffcc0d123aed998c?s=48&#038;d=retro&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">DAVID3000 sur <a href="https://infosdanyfr.wordpress.com/2017/10/26/syrie-moscou-deplume-israel/comment-page-1/#comment-2067">Syrie: Moscou déplume&nbsp;Isr&hellip;</a></td></tr><tr><td title="JEAN MEYER" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/34c7d0904764a981f939a17c479f83d8?s=48&#038;d=retro&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">JEAN MEYER sur <a href="https://infosdanyfr.wordpress.com/2017/08/31/syrie-quand-la-russie-ligote-israel/comment-page-1/#comment-2066">Syrie: quand la Russie ligote&hellip;</a></td></tr><tr><td title="hassan" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/7da59c57cd4ec03d3bceeed7498db1e1?s=48&#038;d=retro&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">hassan sur <a href="https://infosdanyfr.wordpress.com/2017/10/26/ce-moment-genant-quand-les-usa-disent-pouvoir-controler-les-armes-livrees-en-syrie/comment-page-1/#comment-2065">«Ce moment gênant» quand les U&hellip;</a></td></tr><tr><td title="Wilfred Pomare" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://Néant" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0fc6c84adbf6e357749033925d596b9e?s=48&#038;d=retro&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://Néant" rel="nofollow">Wilfred Pomare</a> sur <a href="https://infosdanyfr.wordpress.com/2017/10/25/syrie-des-mercenaires-de-blackwater-a-raqqa/comment-page-1/#comment-2058">Syrie :Des mercenaires de Blac&hellip;</a></td></tr><tr><td title="Wilfred Pomare" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://Néant" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0fc6c84adbf6e357749033925d596b9e?s=48&#038;d=retro&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://Néant" rel="nofollow">Wilfred Pomare</a> sur <a href="https://infosdanyfr.wordpress.com/2017/10/21/au-dela-de-la-censure-la-premiere-mission-de-combat-du-f-35-pas-tres-convaincante/comment-page-1/#comment-2023">Au delà de la censure: la prem&hellip;</a></td></tr><tr><td title="Wilfred Pomare" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://Néant" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0fc6c84adbf6e357749033925d596b9e?s=48&#038;d=retro&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://Néant" rel="nofollow">Wilfred Pomare</a> sur <a href="https://infosdanyfr.wordpress.com/2017/10/21/notre-police-est-malmenee-via-jaydabf-deputy-uk/comment-page-1/#comment-2022">Notre Police est malmenée by @&hellip;</a></td></tr><tr><td title="Jean-Pierre Suzan" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://www.facebook.com/app_scoped_user_id/10203678156974744/" rel="nofollow"><img alt='' src='https://i1.wp.com/graph.facebook.com/v2.9/10203678156974744/picture?q=type%3Dlarge%26_md5%3De8fc480e752e3b4b5107f431ce780fbd&#038;resize=48%2C48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://www.facebook.com/app_scoped_user_id/10203678156974744/" rel="nofollow">Jean-Pierre Suzan</a> sur <a href="https://infosdanyfr.wordpress.com/2017/10/19/syrie-lun-des-meilleurs-commandants-militaires-syriens-tue-a-deir-ezzor/comment-page-1/#comment-2012">Syrie :L’un des meilleurs comm&hellip;</a></td></tr><tr><td title="Suzan Jean-Pierre" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/fbd8c33e70b8607c959e21caa4cdcbb3?s=48&#038;d=retro&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Suzan Jean-Pierre sur <a href="https://infosdanyfr.wordpress.com/2017/10/19/syrie-lun-des-meilleurs-commandants-militaires-syriens-tue-a-deir-ezzor/comment-page-1/#comment-2011">Syrie :L’un des meilleurs comm&hellip;</a></td></tr><tr><td title="ratel camille" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/a549e9c0995698442e2ef20c47716d91?s=48&#038;d=retro&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">ratel camille sur <a href="https://infosdanyfr.wordpress.com/2017/10/19/emmanuel-macron-se-fache-a-nouveau-avec-larmee/comment-page-1/#comment-2010">Emmanuel Macron se fâche à nou&hellip;</a></td></tr><tr><td title="Wilfred Pomare" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://Néant" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0fc6c84adbf6e357749033925d596b9e?s=48&#038;d=retro&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://Néant" rel="nofollow">Wilfred Pomare</a> sur <a href="https://infosdanyfr.wordpress.com/2017/10/20/sarkozy-et-largent-de-kadhafi-comment-certains-medias-ont-etouffe-laffaire/comment-page-1/#comment-2009">Sarkozy et l&rsquo;argent de K&hellip;</a></td></tr><tr><td title="Ali Maansri" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://www.facebook.com/app_scoped_user_id/100005972952336/" rel="nofollow"><img alt='' src='https://i0.wp.com/graph.facebook.com/v2.9/100005972952336/picture?q=type%3Dlarge%26_md5%3De79dfd6280b2122feb9c3a158946d8e7&#038;resize=48%2C48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://www.facebook.com/app_scoped_user_id/100005972952336/" rel="nofollow">Ali Maansri</a> sur <a href="https://infosdanyfr.wordpress.com/2017/10/18/khamenei-iran-si-les-usa-dechirent-laccord-nucleaire-nous-allons-le-reduire-en-miettes/comment-page-1/#comment-2008">Khamenei, Iran :Si les USA déc&hellip;</a></td></tr><tr><td title="Hadj-Lakhdar-Bahlouli" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://lakhdarbahlouli.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/3920946e7514f73974faa2eb6515f9b5?s=48&#038;d=retro&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://lakhdarbahlouli.wordpress.com" rel="nofollow">Hadj-Lakhdar-Bahloul&hellip;</a> sur <a href="https://infosdanyfr.wordpress.com/2017/10/19/linconsciente-et-criminelle-complicite-de-loccident-avec-le-regime-saoudien/comment-page-1/#comment-2007">L’inconsciente et criminelle c&hellip;</a></td></tr><tr><td title="DAVID3000" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/4775a16650061327ffcc0d123aed998c?s=48&#038;d=retro&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">DAVID3000 sur <a href="https://infosdanyfr.wordpress.com/2017/10/18/syrie-liran-met-en-garde-israel/comment-page-1/#comment-2006">Syrie: l’Iran met en garde&hellip;</a></td></tr>				</table>
				</li><li id="archives-2" class="widget-container widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Sélectionner un mois</option>
				<option value='https://infosdanyfr.wordpress.com/2017/10/'> octobre 2017 </option>
	<option value='https://infosdanyfr.wordpress.com/2017/09/'> septembre 2017 </option>
	<option value='https://infosdanyfr.wordpress.com/2017/08/'> août 2017 </option>
	<option value='https://infosdanyfr.wordpress.com/2017/07/'> juillet 2017 </option>
	<option value='https://infosdanyfr.wordpress.com/2017/06/'> juin 2017 </option>
	<option value='https://infosdanyfr.wordpress.com/2017/05/'> mai 2017 </option>
	<option value='https://infosdanyfr.wordpress.com/2017/04/'> avril 2017 </option>
	<option value='https://infosdanyfr.wordpress.com/2017/03/'> mars 2017 </option>
	<option value='https://infosdanyfr.wordpress.com/2017/02/'> février 2017 </option>
	<option value='https://infosdanyfr.wordpress.com/2017/01/'> janvier 2017 </option>
	<option value='https://infosdanyfr.wordpress.com/2016/12/'> décembre 2016 </option>
	<option value='https://infosdanyfr.wordpress.com/2016/11/'> novembre 2016 </option>
	<option value='https://infosdanyfr.wordpress.com/2016/10/'> octobre 2016 </option>
	<option value='https://infosdanyfr.wordpress.com/2016/09/'> septembre 2016 </option>
	<option value='https://infosdanyfr.wordpress.com/2016/08/'> août 2016 </option>
	<option value='https://infosdanyfr.wordpress.com/2016/07/'> juillet 2016 </option>
	<option value='https://infosdanyfr.wordpress.com/2016/06/'> juin 2016 </option>
	<option value='https://infosdanyfr.wordpress.com/2016/05/'> mai 2016 </option>
	<option value='https://infosdanyfr.wordpress.com/2016/04/'> avril 2016 </option>
	<option value='https://infosdanyfr.wordpress.com/2016/03/'> mars 2016 </option>
	<option value='https://infosdanyfr.wordpress.com/2016/02/'> février 2016 </option>
	<option value='https://infosdanyfr.wordpress.com/2016/01/'> janvier 2016 </option>
	<option value='https://infosdanyfr.wordpress.com/2015/12/'> décembre 2015 </option>
	<option value='https://infosdanyfr.wordpress.com/2015/11/'> novembre 2015 </option>
	<option value='https://infosdanyfr.wordpress.com/2015/10/'> octobre 2015 </option>

		</select>
		</li><li id="categories-5" class="widget-container widget_categories"><h3 class="widget-title">Catégories</h3><label class="screen-reader-text" for="cat">Catégories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="245847801">Accord de Paris</option>
	<option class="level-0" value="4338">Afghanistan</option>
	<option class="level-0" value="61519">Afrique</option>
	<option class="level-0" value="120343">Afrique du Sud</option>
	<option class="level-0" value="587144">Albanie</option>
	<option class="level-0" value="100140">Algérie</option>
	<option class="level-0" value="77747">Allemagne</option>
	<option class="level-0" value="61521">Amérique</option>
	<option class="level-0" value="169743">Amnesty</option>
	<option class="level-0" value="160967">Animaux</option>
	<option class="level-0" value="28778">APEC</option>
	<option class="level-0" value="1374530">Arabie</option>
	<option class="level-0" value="1190501">Arctique</option>
	<option class="level-0" value="13295785">Artique</option>
	<option class="level-0" value="61522">Asie</option>
	<option class="level-0" value="24872">ASL</option>
	<option class="level-0" value="1128683">Astana</option>
	<option class="level-0" value="10231067">Atrocité</option>
	<option class="level-0" value="61523">Australie</option>
	<option class="level-0" value="612177">Azerbaïdjan</option>
	<option class="level-0" value="4362546">État profond</option>
	<option class="level-0" value="461513">Bahreïn</option>
	<option class="level-0" value="8393600">Baltique</option>
	<option class="level-0" value="554463">Barbarie</option>
	<option class="level-0" value="17261">BDS</option>
	<option class="level-0" value="57409">Belgique</option>
	<option class="level-0" value="1470163">Biélorussie</option>
	<option class="level-0" value="575584">Brésil</option>
	<option class="level-0" value="119286966">Brexit</option>
	<option class="level-0" value="2233752">BRICS</option>
	<option class="level-0" value="475204">Bulgarie</option>
	<option class="level-0" value="2443">Canada</option>
	<option class="level-0" value="2333709">CEDH</option>
	<option class="level-0" value="25781439">CGRI</option>
	<option class="level-0" value="276732531">Chammal</option>
	<option class="level-0" value="3104146">Chimique</option>
	<option class="level-0" value="54529">Chine</option>
	<option class="level-0" value="158369">Chypre</option>
	<option class="level-0" value="29199">CIA</option>
	<option class="level-0" value="359593927">Coalition US</option>
	<option class="level-0" value="585843577">CommandoWagner</option>
	<option class="level-0" value="21080">Commerce</option>
	<option class="level-0" value="1215693">Conseil de sécurité</option>
	<option class="level-0" value="412552">Corée du Nord</option>
	<option class="level-0" value="120342">Corée du sud</option>
	<option class="level-0" value="6900">CPI</option>
	<option class="level-0" value="2458283">Crimée</option>
	<option class="level-0" value="141615">Crimes</option>
	<option class="level-0" value="4890848">Crimes de Guerre</option>
	<option class="level-0" value="143905">Croissance</option>
	<option class="level-0" value="2710068">Croix-Rouge</option>
	<option class="level-0" value="16719">Cuba</option>
	<option class="level-0" value="30480">Cyber</option>
	<option class="level-0" value="22379">DATA</option>
	<option class="level-0" value="56617044">Défense Armée</option>
	<option class="level-0" value="337876">DGSE</option>
	<option class="level-0" value="24843399">DGSI</option>
	<option class="level-0" value="26132">DIA</option>
	<option class="level-0" value="599730">Dictature</option>
	<option class="level-0" value="277667">Diplomatie</option>
	<option class="level-0" value="2754566">Donbass</option>
	<option class="level-0" value="446782">Drogue</option>
	<option class="level-0" value="480197">Droits de l&rsquo;Homme</option>
	<option class="level-0" value="27371">Economie</option>
	<option class="level-0" value="145254">Egypte</option>
	<option class="level-0" value="31174">Elections</option>
	<option class="level-0" value="12864626">Emirats</option>
	<option class="level-0" value="6995">Empire</option>
	<option class="level-0" value="55559">Energie</option>
	<option class="level-0" value="101589">Espace</option>
	<option class="level-0" value="209662">Espagne</option>
	<option class="level-0" value="1095980">Espionnage</option>
	<option class="level-0" value="59178">Establishment</option>
	<option class="level-0" value="11174777">Eurasie</option>
	<option class="level-0" value="4328">Europe</option>
	<option class="level-0" value="488883572">Fatemiyoun</option>
	<option class="level-0" value="68079">FBI</option>
	<option class="level-0" value="589470">FDS</option>
	<option class="level-0" value="91212">FED</option>
	<option class="level-0" value="4269">Finance</option>
	<option class="level-0" value="3824903">FINUL</option>
	<option class="level-0" value="161023">FISA</option>
	<option class="level-0" value="240215">Fiscal</option>
	<option class="level-0" value="117791">FMI</option>
	<option class="level-0" value="99724">FN</option>
	<option class="level-0" value="342871652">Forces Al-Qods</option>
	<option class="level-0" value="583827423">Forces du Tigre</option>
	<option class="level-0" value="1796241">Françafrique</option>
	<option class="level-0" value="5643579">Franc-Maçons</option>
	<option class="level-0" value="4704">France</option>
	<option class="level-0" value="535637">FSB</option>
	<option class="level-0" value="859685">G20</option>
	<option class="level-0" value="244025">G7</option>
	<option class="level-0" value="136433">GAZ</option>
	<option class="level-0" value="239229">Gaza</option>
	<option class="level-0" value="15949">Génocide</option>
	<option class="level-0" value="378150">Géopolitique</option>
	<option class="level-0" value="194625">GB</option>
	<option class="level-0" value="57220">Genève</option>
	<option class="level-0" value="166670">Golan</option>
	<option class="level-0" value="449185">Grèce</option>
	<option class="level-0" value="2246718">GRU</option>
	<option class="level-0" value="180389">Guam</option>
	<option class="level-0" value="61091">Guerre</option>
	<option class="level-0" value="172325972">Guerre hybride</option>
	<option class="level-0" value="356623145">Hachd al-Chaabi</option>
	<option class="level-0" value="55270">Hamas</option>
	<option class="level-0" value="14042">Hawaii</option>
	<option class="level-0" value="1707975">HCN</option>
	<option class="level-0" value="239228">Hezbollah</option>
	<option class="level-0" value="416619">Hommage</option>
	<option class="level-0" value="642088">HRW</option>
	<option class="level-0" value="56534">Humanitaire</option>
	<option class="level-0" value="327794">ICBM</option>
	<option class="level-0" value="478071">IEM</option>
	<option class="level-0" value="4363">immigration</option>
	<option class="level-0" value="97571">Inde</option>
	<option class="level-0" value="53128">Indonésie</option>
	<option class="level-0" value="22699935">Ingouchie</option>
	<option class="level-0" value="5142">International</option>
	<option class="level-0" value="22">Internet</option>
	<option class="level-0" value="26256">Irak</option>
	<option class="level-0" value="6645">Iran</option>
	<option class="level-0" value="17101539">IRBM</option>
	<option class="level-0" value="9937">Israel</option>
	<option class="level-0" value="82290">Italie</option>
	<option class="level-0" value="29268">Japon</option>
	<option class="level-0" value="834538">Jordanie</option>
	<option class="level-0" value="8388456">JSOC</option>
	<option class="level-0" value="2606">Justice</option>
	<option class="level-0" value="162252">Kazakhstan</option>
	<option class="level-0" value="292511">KGB</option>
	<option class="level-0" value="1711427">Kirghizistan</option>
	<option class="level-0" value="1620218">Kurdes</option>
	<option class="level-0" value="105725">Kurdistan</option>
	<option class="level-0" value="248540">Liban</option>
	<option class="level-0" value="491880">Liberté d&rsquo;expression</option>
	<option class="level-0" value="842500">Libye</option>
	<option class="level-0" value="2657311">MAKS</option>
	<option class="level-0" value="154881">Malaisie</option>
	<option class="level-0" value="220491202">Malorossiya</option>
	<option class="level-0" value="97929">Manifestations</option>
	<option class="level-0" value="15040">Maroc</option>
	<option class="level-0" value="207620">Mauritanie</option>
	<option class="level-0" value="11343">Médias</option>
	<option class="level-0" value="1109604">Méditerranée</option>
	<option class="level-0" value="8129442">Mer de Chine</option>
	<option class="level-0" value="4276932">Mer Noire</option>
	<option class="level-0" value="5967086">Mercenaires</option>
	<option class="level-0" value="585736791">Mercenaires Wagner</option>
	<option class="level-0" value="278746">MI5</option>
	<option class="level-0" value="735961">MI6</option>
	<option class="level-0" value="430795">Minsk</option>
	<option class="level-0" value="327793">Missile</option>
	<option class="level-0" value="967044">Mondialisme</option>
	<option class="level-0" value="7116">Montréal</option>
	<option class="level-0" value="82158">MSF</option>
	<option class="level-0" value="1099">Nature</option>
	<option class="level-0" value="6325">Non classé</option>
	<option class="level-0" value="218408493">Novorossia</option>
	<option class="level-0" value="29197">NSA</option>
	<option class="level-0" value="861508">Nucléaire</option>
	<option class="level-0" value="230375">Océanie</option>
	<option class="level-0" value="254760">Occident</option>
	<option class="level-0" value="153409">OCS</option>
	<option class="level-0" value="327683">OGM</option>
	<option class="level-0" value="30010699">OIAC</option>
	<option class="level-0" value="254556">OMC</option>
	<option class="level-0" value="53372">ONU</option>
	<option class="level-0" value="790654">OPEP</option>
	<option class="level-0" value="79134">Orient</option>
	<option class="level-0" value="193433">OSCE</option>
	<option class="level-0" value="10863099">OSDH</option>
	<option class="level-0" value="579220">OTAN</option>
	<option class="level-0" value="28010461">OutreMers</option>
	<option class="level-0" value="416702">Pacifique</option>
	<option class="level-0" value="3235">Pakistan</option>
	<option class="level-0" value="15271">Palestine</option>
	<option class="level-0" value="1742248">Pays du Golfe</option>
	<option class="level-0" value="217845">Pétrole</option>
	<option class="level-0" value="660">People</option>
	<option class="level-0" value="2012358">Peuple</option>
	<option class="level-0" value="4255">Philippines</option>
	<option class="level-0" value="10330937">Pizzagate</option>
	<option class="level-0" value="268769">PKK</option>
	<option class="level-0" value="14992">Police</option>
	<option class="level-0" value="1001">Politique</option>
	<option class="level-0" value="406931">Populisme</option>
	<option class="level-0" value="318697">Propagande</option>
	<option class="level-0" value="140390">Qatar</option>
	<option class="level-0" value="56943">Québec</option>
	<option class="level-0" value="35092250">Quebec</option>
	<option class="level-0" value="350999">Réseaux Sociaux</option>
	<option class="level-0" value="42727">Résistance</option>
	<option class="level-0" value="116">Religion</option>
	<option class="level-0" value="3171539">Renseignement</option>
	<option class="level-0" value="117676">Russie</option>
	<option class="level-0" value="48517">Rwanda</option>
	<option class="level-0" value="381097">Sahel</option>
	<option class="level-0" value="188256">Sanctions</option>
	<option class="level-0" value="111945">Sécurité</option>
	<option class="level-0" value="98254">Scandale</option>
	<option class="level-0" value="1095958">Sibérie</option>
	<option class="level-0" value="1695222">Sioniste</option>
	<option class="level-0" value="386695">Snowden</option>
	<option class="level-0" value="2790">SOCOM</option>
	<option class="level-0" value="5087571">Spetsnaz</option>
	<option class="level-0" value="1181344">Standing Rock</option>
	<option class="level-0" value="21053">Surveillance</option>
	<option class="level-0" value="1340525">SVR</option>
	<option class="level-0" value="273535">Syrie</option>
	<option class="level-0" value="1495">Taïwan</option>
	<option class="level-0" value="203027">Tahiti</option>
	<option class="level-0" value="728826">Tchétchenie</option>
	<option class="level-0" value="26288">Terrorisme</option>
	<option class="level-0" value="941363">THAAD</option>
	<option class="level-0" value="429838">TISA</option>
	<option class="level-0" value="73717">Trafic</option>
	<option class="level-0" value="585498326">Tribus de Raqqawi</option>
	<option class="level-0" value="115650698">TTIP</option>
	<option class="level-0" value="2119307">TTP</option>
	<option class="level-0" value="207621">Tunisie</option>
	<option class="level-0" value="162317">Turkménistan</option>
	<option class="level-0" value="116482">Turquie</option>
	<option class="level-0" value="23467">UE</option>
	<option class="level-0" value="8199">UK</option>
	<option class="level-0" value="22735">Ukraine</option>
	<option class="level-0" value="700">UN</option>
	<option class="level-0" value="217317">UNICEF</option>
	<option class="level-0" value="720693">URSS</option>
	<option class="level-0" value="699">USA</option>
	<option class="level-0" value="17923">Venezuela</option>
	<option class="level-0" value="10717">Vietnam</option>
	<option class="level-0" value="629753">WikiLeaks</option>
	<option class="level-0" value="463182">WW3</option>
	<option class="level-0" value="61496">Yemen</option>
	<option class="level-0" value="2341138">YPG</option>
	<option class="level-0" value="5926911">Zapad</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://infosdanyfr.wordpress.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</li><li id="meta-2" class="widget-container widget_meta"><h3 class="widget-title">Méta</h3>			<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://infosdanyfr.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://infosdanyfr.wordpress.com/feed/">Flux <abbr title="Really Simple Syndication">RSS</abbr> des articles</a></li>
			<li><a href="https://infosdanyfr.wordpress.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> des commentaires</a></li>
			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plate-forme de publication personnelle sémantique de pointe.">WordPress.com</a></li>			</ul>
			</li><li id="blog-stats-2" class="widget-container widget_blog-stats"><h3 class="widget-title">Stats du Site</h3>		<ul>
			<li>685,613 Visites</li>
		</ul>
		</li>			</ul>
		</div><!-- #primary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://infosdanyfr.wordpress.com/" title="Yandex" rel="home">
					Yandex				</a>
			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_blog">Propulsé par WordPress.com.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201743y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-0fc6c84adbf6e357749033925d596b9e">
	</div>
	<div class="grofile-hash-map-a719cad248b9356f953924c33ce44afb">
	</div>
	<div class="grofile-hash-map-4775a16650061327ffcc0d123aed998c">
	</div>
	<div class="grofile-hash-map-34c7d0904764a981f939a17c479f83d8">
	</div>
	<div class="grofile-hash-map-7da59c57cd4ec03d3bceeed7498db1e1">
	</div>
	<div class="grofile-hash-map-fbd8c33e70b8607c959e21caa4cdcbb3">
	</div>
	<div class="grofile-hash-map-a549e9c0995698442e2ef20c47716d91">
	</div>
	<div class="grofile-hash-map-d455edef3a34749943e8e6c9c1a20996">
	</div>
	<div class="grofile-hash-map-3920946e7514f73974faa2eb6515f9b5">
	</div>
	<div class="grofile-hash-map-4775a16650061327ffcc0d123aed998c">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Connexion","connectURL":"https:\/\/infosdanyfr.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/infosdanyfr.wordpress.com\/wp-login.php?action=logout&_wpnonce=6791cf3204","homeURL":"https:\/\/infosdanyfr.wordpress.com\/","postID":"11341","gravDefault":"retro","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="100969728" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://infosdanyfr.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Yandex" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="3f35eb86bd" /><input type="hidden" name="_wp_http_referer" value="/2017/10/29/memorandum-sur-la-libye-par-saif-al-islam-kadhafi/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/infosdanyfr.wordpress.com\/2017\/10\/29\/memorandum-sur-la-libye-par-saif-al-islam-kadhafi\/":11341};
	</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
					<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
					<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
			    jQuery.getScript( '//platform.linkedin.com/in.js?async=true', function success() {
			        IN.init();
			    });
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>					<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
		<script type="text/javascript" src="//platform.tumblr.com/v1/share.js"></script>			<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
					<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-telegram' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).on( 'ready', jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/10/29/memorandum-sur-la-libye-par-saif-al-islam-kadhafi/" method="post">
			<label for="target_email">Envoyer à l'adresse email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses email !			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s2.wp.com/wp-content/mu-plugins/genericons/genericons/genericons.css?m=1443615899h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"chargement\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"100969728","siteName":"Yandex","siteURL":"http:\/\/infosdanyfr.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/infosdanyfr.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Finfosdanyfr.wordpress.com%2F2017%2F10%2F29%2Fmemorandum-sur-la-libye-par-saif-al-islam-kadhafi%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentyten\/","xhrURL":"https:\/\/infosdanyfr.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"99a0c6a908","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"866c6d8ef9\" \/>","referer":"https:\/\/infosdanyfr.wordpress.com\/2017\/10\/29\/memorandum-sur-la-libye-par-saif-al-islam-kadhafi\/","canFollow":"1","feedID":"38560642","statusMessage":"","customizeLink":"https:\/\/infosdanyfr.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Finfosdanyfr.wordpress.com%2F2017%2F10%2F29%2Fmemorandum-sur-la-libye-par-saif-al-islam-kadhafi%2F","postID":"11341","shortlink":"https:\/\/wp.me\/p6PEQ0-2WV","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/infosdanyfr.wordpress.com\/11341","statsLink":"https:\/\/wordpress.com\/stats\/post\/11341\/infosdanyfr.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Twenty Ten","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l'article dans le Lecteur","subscribe":"Inscrivez-moi","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 67 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/infosdanyfr.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Finfosdanyfr.wordpress.com%2F2017%2F10%2F29%2Fmemorandum-sur-la-libye-par-saif-al-islam-kadhafi%2F\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/infosdanyfr.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"bec96f57c9","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/infosdanyfr.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Finfosdanyfr.wordpress.com%2F2017%2F10%2F29%2Fmemorandum-sur-la-libye-par-saif-al-islam-kadhafi%2F","blog_id":"100969728","local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (Requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (Requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d'article","stats_query_args":"blog=100969728&v=wpcom&tz=1&user_id=0&subd=infosdanyfr","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"fr","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUFtuAjEMvFCzXlRQ24+qR6lC1oCzeWEnPG7frGDpVkKR+mVrPDMeG85JmRgyhgxWYMATGUyXzsoLLEa+qOTKnoKAoxEFjgULHnQYHPJMpmBcGeqwGpnofRUqxuSunafQcJy5N2c7rdiCnCnhf0R/gIZQDzWN2moGryUj107FEzLTFP2BtRxMphgmh0f37AWSfq9e4rb+jq/30i1Zz87UHIugA4s5aTOqGWjlG0k8ZvXa9fBdN8Musm/wU5Ssdk4Tgxw0U9jPtYq+/Odq07+/fWz69cr+AIqE0Kk='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "infosdanyfr.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'100969728','blog_tz':'1','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'100969728','v':'wpcom','tz':'1','user_id':'0','post':'11341','subd':'infosdanyfr'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy85ZF0sN1tLdXpCdWJaMDZ4ZzVpWFphMHVafEtIU1Mxa0gtalNSMXkyT1R2ZnJaVUp4eiZ0RTRmNitJLV1vTj9jNW1qbEFMc1c0WGxOQltvRHMmLFE0dVtqXVdmREZ8UGZCUWtOLzlDT3dLU1l3UTZ6LmZMRkl5OCVlaz1qMyxEK1JbR2h2ZEpsZmdDZG1IX0kxU3poYVJIflpRSVUxTEgtfix1NiUsfHZFXUIrYjB+LGd4Z1RDT2dOT21oYVJ6MXdHPzNbL3xfM3hnVHdzcl1KOHFnT0JyR3l+LlsxLlhNPS1YUCY/cj04U013LjN+UkhfK0Z8SGhabGZwKzNZRk5QW2dDcFZ0Qk0='}]);
_stq.push([ 'clickTrackerInit', '100969728', '11341' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.301 seconds
	170685 bytes batcached for 300 seconds
-->
