<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="fr-FR">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Russie-Turquie : Kilo contre S-400, vers un deal entre voisins consentants ? | Yandex</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s0.wp.com/wp-content/themes/pub/twentyten/style.css" />
<link rel="pingback" href="https://infosdanyfr.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Yandex &raquo; Flux" href="https://infosdanyfr.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Yandex &raquo; Flux des commentaires" href="https://infosdanyfr.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Yandex &raquo; Russie-Turquie : Kilo contre S-400, vers un deal entre voisins consentants&nbsp;? Flux des commentaires" href="https://infosdanyfr.wordpress.com/2017/09/07/russie-turquie-kilo-contre-s-400-vers-un-deal-entre-voisins-consentants/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyVU+1SwyAQfCERPzKd+sPxWYCchBZyDEfM5O2FkJqmVVr/hFu4vd1ZCB89U9hH6CN3A/N20KYnPnqFjpEzFqYL9KiIHvjvNGuOQPwA0Qt1ZDO6apcW9aqDoRUtcW1RCntfbxzT0ZTO2ddLzUwAKyK0zCPFC1SjKQyQ9p0XMXc4aI0ACy611WjO706sXHYpgKpMyVRKH4CIpa8zg2OxS0I37LlspYTLU+N2p1AN7zGaxKaf4mpmkeJ+kGuinOJkgc3equZNqyGFGtEv8c7EeyiEygjLirlz8A/yfCenEbeENSCzqEQ02G8A+7TChPoLyg8wlXoOeoU1klB5uBRhrWrtOb7ihFMnQtZa1hprCSLZwS3465q75uwf+3Dvz83bfvfUNPvXwzeB/4Pv' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://infosdanyfr.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='A Deir Ezzor, Bachar écrase&nbsp;Daech' href='https://infosdanyfr.wordpress.com/2017/09/07/a-deir-ezzor-bachar-ecrase-daech/' />
<link rel='next' title='Syrie, Armée : L’ennemi israélien agresse l’une des positions militaires près de&nbsp;Messiyaf' href='https://infosdanyfr.wordpress.com/2017/09/07/syrie-armee-lennemi-israelien-agresse-lune-des-positions-militaires-pres-de-messiyaf/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://infosdanyfr.wordpress.com/2017/09/07/russie-turquie-kilo-contre-s-400-vers-un-deal-entre-voisins-consentants/" />
<link rel='shortlink' href='http://wp.me/p6PEQ0-2HZ' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Finfosdanyfr.wordpress.com%2F2017%2F09%2F07%2Frussie-turquie-kilo-contre-s-400-vers-un-deal-entre-voisins-consentants%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Finfosdanyfr.wordpress.com%2F2017%2F09%2F07%2Frussie-turquie-kilo-contre-s-400-vers-un-deal-entre-voisins-consentants%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Russie-Turquie : Kilo contre S-400, vers un deal entre voisins consentants ?" />
<meta property="og:url" content="https://infosdanyfr.wordpress.com/2017/09/07/russie-turquie-kilo-contre-s-400-vers-un-deal-entre-voisins-consentants/" />
<meta property="og:description" content="Erdogan, tu me laisse passer à Bosphorus et je te vends les S-400! Ok Poutine, on fait comme ça!😆 Avec l&rsquo;arrivée en Méditerranée du B-268 Velikiy Novgorod et du B-271 Kolpino fin août, la nou…" />
<meta property="article:published_time" content="2017-09-07T07:48:36+00:00" />
<meta property="article:modified_time" content="2017-09-07T07:48:36+00:00" />
<meta property="og:site_name" content="Yandex" />
<meta property="og:image" content="https://infosdanyfr.files.wordpress.com/2017/09/russi12.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="541" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@IntropaJacques" />
<meta name="twitter:text:title" content="Russie-Turquie : Kilo contre S-400, vers un deal entre voisins consentants&nbsp;?" />
<meta name="twitter:image" content="https://infosdanyfr.files.wordpress.com/2017/09/russi12.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@IntropaJacques" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://infosdanyfr.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://infosdanyfr.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://infosdanyfr.wordpress.com/osd.xml" title="Yandex" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f5f8fe" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Yandex" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://infosdanyfr.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Russie-Turquie : Kilo contre S-400, vers un deal entre voisins consentants&nbsp;? | Yandex sur WordPress.com" />
<meta name="description" content="Erdogan, tu me laisse passer à Bosphorus et je te vends les S-400! Ok Poutine, on fait comme ça!😆 Avec l&#039;arrivée en Méditerranée du B-268 Velikiy Novgorod et du B-271 Kolpino fin août, la nouvelle sous-marinade de la Flotte russe de la mer Noire sera désormais bientôt au complet. Une fois qu&#039;ils auront rallié le bassin pontique, ces submersibles&hellip;" />
	<style type="text/css" id="twentyten-header-css">
			#header {
		    padding: 20px 0 0;
		}
		#site-title,
		#site-description {
			position: absolute !important;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f5f8fe; }
</style>
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentyten', amp: false };
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://infosdanyfr.wordpress.com/2017/09/07/russie-turquie-kilo-contre-s-400-vers-un-deal-entre-voisins-consentants/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-10415 single-format-standard custom-background mp6 customizer-styles-applied single-author highlander-enabled highlander-light">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://infosdanyfr.wordpress.com/" title="Yandex" rel="home">Yandex</a>
					</span>
				</div>
				<div id="site-description"></div>

										<a class="home-link" href="https://infosdanyfr.wordpress.com/" title="Yandex" rel="home">
							<img src="https://infosdanyfr.files.wordpress.com/2015/12/cropped-russie-23.jpg" width="940" height="198" alt="" />
						</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Accéder au contenu principal">Accéder au contenu principal</a></div>
								<div class="menu-header"><ul id="menu-menu-1" class="menu"><li id="menu-item-10226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10226"><a href="https://infosdanyfr.wordpress.com/2017/09/02/🔴-vladimir-poutine-quant-jen-parle-trop-de-vous-facebook-me-censure/">🔴 Vladimir Poutine, quant j&rsquo;en parle trop de vous, facebook me censure</a></li>
<li id="menu-item-7478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7478"><a href="https://twitter.com/IntropaJacques/status/682567369156390917">🇷🇺Poutine</a></li>
<li id="menu-item-8890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8890"><a href="http://vk.com/id436449063">📕VKontakte</a></li>
<li id="menu-item-2223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2223"><a href="https://infosdanyfr.wordpress.com/">📗Accueil</a></li>
<li id="menu-item-3900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3900"><a href="https://infosdanyfr.wordpress.com/contact/">📗Contact</a></li>
<li id="menu-item-7475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7475"><a href="http://parstoday.com/fr/">📒Pars</a></li>
<li id="menu-item-3902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3902"><a href="https://twitter.com/almanarFrench">📒Almanar</a></li>
<li id="menu-item-3901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3901"><a href="https://twitter.com/PresstvFr">📒Presstv</a></li>
<li id="menu-item-7473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7473"><a href="https://twitter.com/AlahednewsFr">📒Alahed</a></li>
<li id="menu-item-3953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3953"><a target="_blank" href="https://twitter.com/TheArabSource">📒Masdar</a></li>
<li id="menu-item-3954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3954"><a target="_blank" href="https://twitter.com/C_Military1">📒Military</a></li>
<li id="menu-item-3955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3955"><a target="_blank" href="https://twitter.com/WarfareWW">📒Warfare</a></li>
<li id="menu-item-4131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4131"><a target="_blank" href="http://fr.mil.ru/fr/index.htm">🇷🇺RusDéf</a></li>
<li id="menu-item-4132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4132"><a target="_blank" href="https://twitter.com/mod_russia">🇷🇺RusMod</a></li>
<li id="menu-item-4133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4133"><a target="_blank" href="https://twitter.com/RusConsulGen">🇷🇺RusConsul</a></li>
<li id="menu-item-9717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9717"><a href="https://twitter.com/EtatMajorFR">🇫🇷Armée</a></li>
<li id="menu-item-9718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9718"><a href="https://www.facebook.com/armeefrancaise/">🇫🇷Armée</a></li>
<li id="menu-item-9272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9272"><a href="https://vpolitique.com/">📆Vpolitique</a></li>
</ul></div>			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://infosdanyfr.wordpress.com/2017/09/07/a-deir-ezzor-bachar-ecrase-daech/" rel="prev"><span class="meta-nav">&larr;</span> A Deir Ezzor, Bachar écrase&nbsp;Daech</a></div>
					<div class="nav-next"><a href="https://infosdanyfr.wordpress.com/2017/09/07/syrie-armee-lennemi-israelien-agresse-lune-des-positions-militaires-pres-de-messiyaf/" rel="next">Syrie, Armée : L’ennemi israélien agresse l’une des positions militaires près de&nbsp;Messiyaf <span class="meta-nav">&rarr;</span></a></div>
				</div><!-- #nav-above -->

				<div id="post-10415" class="post-10415 post type-post status-publish format-standard hentry category-europe category-guerre category-international category-kurdes category-mediterranee category-mer-noire category-occident category-orient category-politique category-russie category-syrie category-turquie category-ue category-usa">
											<h2 class="entry-title"><a href="https://infosdanyfr.wordpress.com/2017/09/07/russie-turquie-kilo-contre-s-400-vers-un-deal-entre-voisins-consentants/" rel="bookmark">Russie-Turquie : Kilo contre S-400, vers un deal entre voisins consentants&nbsp;?</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Publié le</span> <a href="https://infosdanyfr.wordpress.com/2017/09/07/russie-turquie-kilo-contre-s-400-vers-un-deal-entre-voisins-consentants/" title="09:48" rel="bookmark"><span class="entry-date">07/09/2017</span></a> 						<span class="by-author"><span class="sep">par</span> <span class="author vcard"><a class="url fn n" href="https://infosdanyfr.wordpress.com/author/danyinfos/" title="Voir tous les articles par danyinfos" rel="author">danyinfos</a></span> </span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<h5 style="text-align:center;"><img data-attachment-id="10416" data-permalink="https://infosdanyfr.wordpress.com/2017/09/07/russie-turquie-kilo-contre-s-400-vers-un-deal-entre-voisins-consentants/russi12/" data-orig-file="https://infosdanyfr.files.wordpress.com/2017/09/russi12.jpg" data-orig-size="1000,541" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="russi12" data-image-description="" data-medium-file="https://infosdanyfr.files.wordpress.com/2017/09/russi12.jpg?w=300" data-large-file="https://infosdanyfr.files.wordpress.com/2017/09/russi12.jpg?w=640&#038;h=346" class="aligncenter size-large wp-image-10416" src="https://infosdanyfr.files.wordpress.com/2017/09/russi12.jpg?w=640&#038;h=346" alt="" width="640" height="346" srcset="https://infosdanyfr.files.wordpress.com/2017/09/russi12.jpg?w=640&amp;h=346 640w, https://infosdanyfr.files.wordpress.com/2017/09/russi12.jpg?w=150&amp;h=81 150w, https://infosdanyfr.files.wordpress.com/2017/09/russi12.jpg?w=300&amp;h=162 300w, https://infosdanyfr.files.wordpress.com/2017/09/russi12.jpg?w=768&amp;h=415 768w, https://infosdanyfr.files.wordpress.com/2017/09/russi12.jpg 1000w" sizes="(max-width: 640px) 100vw, 640px" /><em><span style="color:#3366ff;">Erdogan, tu me laisse passer à Bosphorus et je te vends les S-400! Ok Poutine, on fait comme ça!😆</span></em></h5>
<hr />
<p>Avec l&rsquo;arrivée en Méditerranée du B-268 <em>Velikiy Novgorod</em> et du B-271 <em>Kolpino </em>fin août, la nouvelle sous-marinade de la Flotte russe de la mer Noire sera désormais bientôt au complet. Une fois qu&rsquo;ils auront rallié le bassin pontique, ces submersibles rejoindront les quatre autres unités du Projet 0636.3 qui y sont déjà présentes au sein de la 4e brigade autonome des sous-marins de la flotte de la mer Noire. En comptant le B-871 <em>Alrosa </em>(Projet 877V), la Russie disposera alors de 7 sous-marins classiques (SSK) opérationnels en mer Noire. En dehors de leurs missions dans les eaux pontiques, des officiels de la marine russe ont déclaré occasionnellement ces dernières années que ces SSK seraient aussi amenés à effectuer des patrouilles en Méditerranée. Qu&rsquo;en sera t&rsquo;il vraiment ?</p>
<p><strong>La résurrection de la sous-marinade russe en mer Noire</strong></p>
<p>La flotte de la mer Noire dispose désormais &laquo;&nbsp;organiquement&nbsp;&raquo; de 6 SSK du Projet 0636.3 ; des submersibles diesels conçus par Rubin et construits à St Pétersbourg par le chantier naval de l&rsquo;Amirauté. Ces SSK sont connus du grand public depuis qu&rsquo;en décembre 2015, le B-237 <em>Rostov-sur-le-Don</em> a tiré une <a href="http://www.rusnavyintelligence.com/2015/12/un-sous-marin-russe-tire-des-missiles-sur-l-etat-islamique-depuis-la-mediterranee.html">salve </a>de missiles de croisière Kalibr sur des cibles en Syrie. Au moment où ces lignes sont écrites, le B-268 <em>Velikiy Novgorod</em> et le B-271 <em>Kolpino </em>croisent en Méditerranée, et la marine russe a déjà laissé entendre qu&rsquo;ils pourraient aussi mettre en œuvre des tirs de Kalibr dans le cadre de l&rsquo;opération militaire menée par Moscou en Syrie. Toutefois, d&rsquo;ici quelques jours, tout au plus quelques semaines, ils devraient rallier la mer Noire et Sébastopol où sont stationnés les SSK russes, en attendant la mise en service de la nouvelle base navale de Novorossïsk à la fin de la décennie. En plus du B-871 <em>Alrosa </em>(qui subi des réparations l&rsquo;usine de réparation navale n°13 de Sébastopol), la flotte de la mer Noire disposera donc de 6 SSK neufs destinés à évoluer principalement dans les eaux fermées du bassin pontique.</p>
<p>Hormis la marine turque qui dispose de SSK de type 209 (en attendant ceux de type 214) équipés de torpilles américaines Mk 24 (Mk 48 pour les futur type 214), les submersibles russes n&rsquo;ont guère de concurrents en mer Noire. La Convention de Montreux (1936), qui régit le franchissement des Détroits turcs (Bosphore et Dardanelles), interdit en effet l&rsquo;accès à la mer Noire aux sous-marins des États non riverains du bassin pontique. Si les <em>Kilo</em> russes seraient qualitativement supérieurs aux type 209 turcs (grâce notamment à leur signature acoustique faible), les torpilles qui les équipent seraient cependant moins <a href="http://vpk-news.ru/articles/36290">fiables </a>que celles, de factures américaines, embarquées sur les submersibles turcs. Toutefois, avec leur missiles Kalibr, les SSK russes peuvent atteindre depuis leur bastion naval de la mer Noire, n&rsquo;importe quelle cible située dans un rayon de 2 500 kilomètres. A cela s&rsquo;ajoutent les missiles anti-navires SS-N-27 (3M54E Klub), le tout faisant de ces sous-marins des armes d&rsquo;interdiction redoutables, particulièrement adaptés à l&rsquo;environnement maritime pontique.</p>
<p><strong>La Convention de Montreux : un écueil dans les Détroits turcs</strong></p>
<p>L&rsquo;article 12 de la Convention de Montreux stipule clairement les conditions dans lesquelles les submersibles des pays riverains de la mer Noire sont autorisés à franchir les Détroits turcs  :</p>
<ul>
<li>Afin de rallier leur base (sens Méditerranée &#8211; mer Noire) lorsqu&rsquo;ils ont été construits par un chantier naval non pontique.</li>
<li>Pour aller subir des réparations dans un chantier naval situé en dehors du bassin pontique (sens mer Noire &#8211; Méditerranée). Ce cas peut comprendre le cas de figure d&rsquo;un ralliement vers une autre flotte, par exemple lorsqu&rsquo;un SSK de la flotte de la mer Noire est versé à la flotte de la Baltique ou du Nord, qu&rsquo;il rejoint via la Méditerranée.</li>
</ul>
<p>Le texte n&rsquo;interdit donc pas expressément aux SSK des puissances riveraines de la mer Noire &#8211; dont la Russie &#8211; de réaliser des missions de combat à partir des bases de la mer Noire : il s&rsquo;agit d&rsquo;une possibilité dès lors que le sous-marin passe par un chantier, par exemple en mer Baltique, pour y subir des réparations avant de regagner son port d&rsquo;attache dans le bassin pontique, avant ou après sa mission méditerranéenne. Cela a été le cas par exemple pour le B-871 qui, après avoir participé en mai 2011 à l&rsquo;exercice de l&rsquo;OTAN <a href="http://www.nato.int/cps/en/natolive/news_75370.htm">Bold Monarch</a>, s&rsquo;est rendu à Kronstadt (golfe de Finlande) pour y subir des réparations, puis a ensuite regagné Sébastopol (au passage, cela paraît totalement anachronique aujourd&rsquo;hui&#8230;). Dès lors, il paraît peu probable que Moscou puisse librement envoyer ses nouveaux SSK effectuer exclusivement des missions opérationnelles en Méditerranée sans que cela n&rsquo;enfreigne la lettre de la Convention de Montreux, et ne créée des tensions avec la Turquie.</p>
<p>Que nous dit toutefois l&rsquo;histoire à ce sujet ? Outre le fait que les submersibles soviétiques utilisaient fréquemment les voies d&rsquo;eau intérieures &#8211; via le système des 5 mers &#8211; pour rejoindre Sébastopol (ou Balaklava) depuis les chantiers navals où ils étaient construits, ils commencent à franchir les Détroits turcs vers la Méditerranée à partir de 1960. Entre 1967 et 1991, on dénombre 8 cas dans lesquels un SSK soviétique a réalisé une mission de combat en Méditerranée qui implique un aller-retour depuis Sébastopol vers les eaux méditerranéennes, sans passer par un chantier ou sans transfert vers une autre flotte soviétique ou vers celle d&rsquo;un &laquo;&nbsp;pays frère&nbsp;&raquo; (cas albanais et égyptien). Un SSK de type Foxtrot (Projet 641) et 5 SSK de type Whiskey (Projet 613) sont impliqués dans ces &laquo;&nbsp;violations&nbsp;&raquo; de la Convention.</p>
<p>Il existe donc des précédents historiques, toutefois, ni le contexte international, ni la puissance militaire de Moscou, ne permettent aujourd&rsquo;hui de raisonner strictement par analogie.</p>
<p><strong>La nouvelle sous-marinade russe en mer Noire, les S-400 et les patrouilles méditerranéennes : hypothèse</strong></p>
<p>Six nouveaux SSK, plus un déjà en service (le B-871), cela peut paraître beaucoup juste pour verrouiller un espace maritime fermé comme celui de la mer Noire. Au cours des dernières années, des représentants de la marine ont par ailleurs laissé entendre que ces nouveaux <em>Kilo </em>seraient amenés à réaliser des patrouilles en Méditerranée, et ainsi à y renforcer le potentiel offensif de l&rsquo;escadre méditerranéenne russe. Ces déclarations contredisent formellement la lettre de la Convention de Montreux.</p>
<p>Tel que formulés, le texte de la Convention porte plus sur <strong><em>qui peu naviguer comment en mer Noire</em></strong>, que sur le mode de circulation à travers les Détroits turcs <em>per se</em>. En outre, la Turquie étant <em>de jure</em> maîtresse du Bosphore et des Dardanelles, la santé des relations russo-turques rentre également en ligne de compte. Depuis 1991, Moscou et Ankara sont restés sur la même longueur d&rsquo;onde en ce qui concerne la mise en œuvre de la Convention à laquelle la Turquie tient jalousement.</p>
<p>Toutefois, la détérioration des relations entre Ankara et les &laquo;&nbsp;Occidentaux&nbsp;&raquo; (États-Unis, UE) d&rsquo;une part, ainsi que les mauvaises relations entre Moscou et la communauté euro-atlantique, de l&rsquo;autre, pourraient faire évoluer les choses, comme le montrent les <a href="https://www.bloomberg.com/news/articles/2017-07-13/turkey-is-said-to-agree-to-pay-2-5b-for-4-russian-s-400-sams">négociations </a>russo-turques au sujet des S-400. Ankara serait ainsi prêt à débourser $2,5 milliards pour acquérir 4 divisions de ces systèmes : 2 seraient livrées par la Russie, tandis que 2 autres seraient fabriquées en Turquie, dans le cadre d&rsquo;un transfert de technologie. Outre l&rsquo;usage politique que font les Russes et les Turcs des discussions sur ce <em>deal</em> qui irrite les Occidentaux, la question reste de savoir quel avantage pourrait bien tirer Moscou d&rsquo;une telle vente ? La piste des patrouilles de SSK de la flotte de la mer Noire en Méditerranée pourrait constituer une hypothèse crédible.</p>
<p>Il convient en effet de ne pas écarter la possibilité qu&rsquo;une fois la situation politique stabilisée en Syrie, Moscou entreprenne de moderniser son installation navale de Tartous afin que ses infrastructures puissent accueillir des SSK, et assurer des opérations de maintenance élémentaires, vraisemblablement au cours des années 2020. Une fois la mise à niveau de Tartous réalisée, la Russie pourrait ainsi affecter 1 à 2 SSK à son escadre méditerranéenne. Toutefois, les aller-retours Méditerranée-mer Noire occasionnés par les missions dans les eaux méditerranéennes contreviennent aux dispositions de la Convention. Afin de tempérer les réticences turques et la pression exercée par ces mouvements sur le texte de la Convention, Moscou pourrait consentir à vendre les systèmes S-400 en échange de quoi, Ankara accepterait <strong>tacitement </strong>de fermer les yeux sur le franchissement occasionnels du Bosphore et des Dardanelles par les SSK russes.</p>
<p>Certains paramètres plaident en la faveur de cette hypothèse. Ainsi, une entente russo-turque sur le futur politique de la Syrie &#8211; qui paraît moins hors d&rsquo;atteinte aujourd&rsquo;hui qu&rsquo;elle ne l&rsquo;était hier &#8211; tend à accréditer ce scénario. En outre, un tel <em>deal</em><em> </em>reprendrait le mode de fonctionnement transactionnel dans lequel Russes et Turcs semblent inscrire leurs accords en Syrie depuis leur réconciliation à l&rsquo;été 2016. Les sacrifices consentis de part et d&rsquo;autre par les protagonistes sont-ils à la hauteurs des bénéfices qu&rsquo;ils pourraient retirer de cette potentielle entente ? Pour les Russes, il s&rsquo;agit de transférer une technologie sensible à un pays de l&rsquo;OTAN, tout en sachant que cette vente sèmera la discorde dans les rangs de l&rsquo;Alliance et accréditera l&rsquo;hypothèse d&rsquo;un rapprochement russo-turc. A l&rsquo;inverse, Moscou gagnerait une formidable liberté de manœuvre pour ses SSK entre la mer Noire et la Méditerranée. Le jeu semble ainsi en valoir la chandelle. Pour la Turquie, la perte relative de souveraineté sur les Détroits serait compensée par l&rsquo;acquisition d&rsquo;un système SAM de pointe qui, en théorie, pourrait gêner la relative liberté de manœuvre aérienne de la Russie en fonction du site de déploiement des batteries (à proximité du Levant ou de la frontière arménienne par exemple). En somme, la Turquie accorderait une plus grande liberté de manœuvre navale à la Russie qui serait compensée par la permissivité réduite de l&rsquo;espace aérien turc et ses environs créée par les S-400. Ankara estime en outre, à tort ou à raison, pouvoir tirer des dividendes politiques de l&rsquo;achat des S-400 dans ses relations avec Washington et Bruxelles.</p>
<p>L&rsquo;idée du deal <em>Kilo </em>contre S-400 peut paraître saugrenue de prime abord. Il se peut d&rsquo;ailleurs que les Turcs et les Russes signent un accord, mais que ce dernier ne soit jamais honoré. Il apparaît toutefois possible que Moscou cherche, dans les années à venir, à gagner une plus grande liberté de manœuvre à travers les Détroits pour ses SSK, et cherche à la négocier avec Ankara en mettant dans la balance une monnaie d&rsquo;échange (ses relations avec les Kurdes, l&rsquo;énergie ou une coopération militaro-technique réhaussée).</p>
<p>Rédigé par Khan</p>
<p><a href="http://www.rusnavyintelligence.com/2017/09/russie-turquie-kilo-contre-s-400-vers-un-deal-entre-voisins-consentants.html">rusnavyintelligence.com</a></p>
<p><em>L&rsquo;auteur tient à remercier vivement Starshy du site <a href="http://www.soumarsov.eu/index.html">Soumarsov </a>pour sa riche base de données et sa petite recherche sur les patrouilles de SSK soviétiques en Méditerranée dont les résultats ont permis d&rsquo;étayer l&rsquo;article ici publié.</em></p>
<h6 style="text-align:center;"><img data-attachment-id="10418" data-permalink="https://infosdanyfr.wordpress.com/2017/09/07/russie-turquie-kilo-contre-s-400-vers-un-deal-entre-voisins-consentants/russi13/" data-orig-file="https://infosdanyfr.files.wordpress.com/2017/09/russi13.jpg" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="russi13" data-image-description="" data-medium-file="https://infosdanyfr.files.wordpress.com/2017/09/russi13.jpg?w=300" data-large-file="https://infosdanyfr.files.wordpress.com/2017/09/russi13.jpg?w=640&#038;h=480" class="aligncenter size-large wp-image-10418" src="https://infosdanyfr.files.wordpress.com/2017/09/russi13.jpg?w=640&#038;h=480" alt="" width="640" height="480" srcset="https://infosdanyfr.files.wordpress.com/2017/09/russi13.jpg?w=640&amp;h=480 640w, https://infosdanyfr.files.wordpress.com/2017/09/russi13.jpg?w=150&amp;h=113 150w, https://infosdanyfr.files.wordpress.com/2017/09/russi13.jpg?w=300&amp;h=225 300w, https://infosdanyfr.files.wordpress.com/2017/09/russi13.jpg?w=768&amp;h=576 768w, https://infosdanyfr.files.wordpress.com/2017/09/russi13.jpg 1000w" sizes="(max-width: 640px) 100vw, 640px" /><span style="color:#666699;">3 SSK du Projet 0636.3 à quai à Sébastopol, septembre 2017. Crédit : <a href="https://dambiev.livejournal.com/972481.html">dambiev-livejournal</a></span></h6>
<h6 style="text-align:center;"><img data-attachment-id="10417" data-permalink="https://infosdanyfr.wordpress.com/2017/09/07/russie-turquie-kilo-contre-s-400-vers-un-deal-entre-voisins-consentants/s400-1/" data-orig-file="https://infosdanyfr.files.wordpress.com/2017/09/s400-1.jpg" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="s400 1" data-image-description="" data-medium-file="https://infosdanyfr.files.wordpress.com/2017/09/s400-1.jpg?w=300" data-large-file="https://infosdanyfr.files.wordpress.com/2017/09/s400-1.jpg?w=640&#038;h=480" class="aligncenter size-large wp-image-10417" src="https://infosdanyfr.files.wordpress.com/2017/09/s400-1.jpg?w=640&#038;h=480" alt="" width="640" height="480" srcset="https://infosdanyfr.files.wordpress.com/2017/09/s400-1.jpg?w=640&amp;h=480 640w, https://infosdanyfr.files.wordpress.com/2017/09/s400-1.jpg?w=150&amp;h=113 150w, https://infosdanyfr.files.wordpress.com/2017/09/s400-1.jpg?w=300&amp;h=225 300w, https://infosdanyfr.files.wordpress.com/2017/09/s400-1.jpg?w=768&amp;h=576 768w, https://infosdanyfr.files.wordpress.com/2017/09/s400-1.jpg?w=1024&amp;h=768 1024w, https://infosdanyfr.files.wordpress.com/2017/09/s400-1.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" /><span style="color:#666699;">S-400. Source : Kommersant</span></h6>
<div class="googlemaps"><iframe width="640" height="400" frameborder="0" scrolling="no" marginheight="0" marginwidth="0" src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d13112802.837972214!2d21.163195150142812!3d36.64159953331325!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x14caca68143c999f:0x63005b61fde9dfb5!2sBosphorus!5e0!3m2!1sfr!2sfr!4v1504768225231"></iframe></div>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Publicités</span>
				<div class="u">
										<script type='text/javascript' id="s26942">
						(function(g,$){if("undefined"!=typeof g.__ATA){
							g.__ATA.initAd({collapseEmpty:'after', sectionId:26942, width:300, height:250});
							g.__ATA.initAd({collapseEmpty:'after', sectionId:114160, width:300, height:250});
						}})(window,jQuery);
					</script>
				</div>
						<div id="crt-1157517459" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-1157517459');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1157517459",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1157517459'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>		<div id="crt-130737703" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-130737703');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-130737703",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-130737703'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://infosdanyfr.wordpress.com/2017/09/07/russie-turquie-kilo-contre-s-400-vers-un-deal-entre-voisins-consentants/" data-text="Russie-Turquie : Kilo contre S-400, vers un deal entre voisins consentants ?" data-via="IntropaJacques" data-related="wordpressdotcom">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://infosdanyfr.wordpress.com/2017/09/07/russie-turquie-kilo-contre-s-400-vers-un-deal-entre-voisins-consentants/" data-layout="button_count"></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-size="medium" data-annotation="bubble" data-href="https://infosdanyfr.wordpress.com/2017/09/07/russie-turquie-kilo-contre-s-400-vers-un-deal-entre-voisins-consentants/"></div></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Plus</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://infosdanyfr.wordpress.com/2017/09/07/russie-turquie-kilo-contre-s-400-vers-un-deal-entre-voisins-consentants/" data-counter="right"></script></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="//www.pinterest.com/pin/create/button/?url=https%3A%2F%2Finfosdanyfr.wordpress.com%2F2017%2F09%2F07%2Frussie-turquie-kilo-contre-s-400-vers-un-deal-entre-voisins-consentants%2F&#038;media=https%3A%2F%2Finfosdanyfr.files.wordpress.com%2F2017%2F09%2Frussi13.jpg&#038;description=Russie-Turquie%20%3A%20Kilo%20contre%20S-400%2C%20vers%20un%20deal%20entre%20voisins%20consentants%20%3F" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-end"></li><li class="share-tumblr"><a target="_blank" href="http://www.tumblr.com/share/link/?url=https%3A%2F%2Finfosdanyfr.wordpress.com%2F2017%2F09%2F07%2Frussie-turquie-kilo-contre-s-400-vers-un-deal-entre-voisins-consentants%2F&name=Russie-Turquie%20%3A%20Kilo%20contre%20S-400%2C%20vers%20un%20deal%20entre%20voisins%20consentants%20%3F" title="Partager sur Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('//platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Partager sur Tumblr</a></li><li class="share-skype"><div class="skype-share" data-href="https://infosdanyfr.wordpress.com/2017/09/07/russie-turquie-kilo-contre-s-400-vers-un-deal-entre-voisins-consentants/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button" href="https://infosdanyfr.wordpress.com/2017/09/07/russie-turquie-kilo-contre-s-400-vers-un-deal-entre-voisins-consentants/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=Russie-Turquie%20%3A%20Kilo%20contre%20S-400%2C%20vers%20un%20deal%20entre%20voisins%20consentants%20%3F https%3A%2F%2Finfosdanyfr.wordpress.com%2F2017%2F09%2F07%2Frussie-turquie-kilo-contre-s-400-vers-un-deal-entre-voisins-consentants%2F" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://infosdanyfr.wordpress.com/2017/09/07/russie-turquie-kilo-contre-s-400-vers-un-deal-entre-voisins-consentants/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?width=120&amp;url=https%3A%2F%2Finfosdanyfr.wordpress.com%2F2017%2F09%2F07%2Frussie-turquie-kilo-contre-s-400-vers-un-deal-entre-voisins-consentants%2F&amp;title=Russie-Turquie%20%3A%20Kilo%20contre%20S-400%2C%20vers%20un%20deal%20entre%20voisins%20consentants%20%3F" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://infosdanyfr.wordpress.com/2017/09/07/russie-turquie-kilo-contre-s-400-vers-un-deal-entre-voisins-consentants/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://infosdanyfr.wordpress.com/2017/09/07/russie-turquie-kilo-contre-s-400-vers-un-deal-entre-voisins-consentants/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-100969728-10415-59b123e79fc48' data-src='//widgets.wp.com/likes/#blog_id=100969728&amp;post_id=10415&amp;origin=infosdanyfr.wordpress.com&amp;obj_id=100969728-10415-59b123e79fc48' data-name='like-post-frame-100969728-10415-59b123e79fc48'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3>
</div></div>											</div><!-- .entry-content -->


					<div class="entry-utility">
												Cet article a été publié dans <a href="https://infosdanyfr.wordpress.com/category/europe/" rel="category tag">Europe</a>, <a href="https://infosdanyfr.wordpress.com/category/guerre/" rel="category tag">Guerre</a>, <a href="https://infosdanyfr.wordpress.com/category/international/" rel="category tag">International</a>, <a href="https://infosdanyfr.wordpress.com/category/kurdes/" rel="category tag">Kurdes</a>, <a href="https://infosdanyfr.wordpress.com/category/mediterranee/" rel="category tag">Méditerranée</a>, <a href="https://infosdanyfr.wordpress.com/category/mer-noire/" rel="category tag">Mer Noire</a>, <a href="https://infosdanyfr.wordpress.com/category/occident/" rel="category tag">Occident</a>, <a href="https://infosdanyfr.wordpress.com/category/orient/" rel="category tag">Orient</a>, <a href="https://infosdanyfr.wordpress.com/category/politique/" rel="category tag">Politique</a>, <a href="https://infosdanyfr.wordpress.com/category/russie/" rel="category tag">Russie</a>, <a href="https://infosdanyfr.wordpress.com/category/syrie/" rel="category tag">Syrie</a>, <a href="https://infosdanyfr.wordpress.com/category/turquie/" rel="category tag">Turquie</a>, <a href="https://infosdanyfr.wordpress.com/category/ue/" rel="category tag">UE</a>, <a href="https://infosdanyfr.wordpress.com/category/usa/" rel="category tag">USA</a>. Ajoutez <a href="https://infosdanyfr.wordpress.com/2017/09/07/russie-turquie-kilo-contre-s-400-vers-un-deal-entre-voisins-consentants/" title="Permalien vers Russie-Turquie : Kilo contre S-400, vers un deal entre voisins consentants&nbsp;?" rel="bookmark">ce permalien</a> à vos favoris.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://infosdanyfr.wordpress.com/2017/09/07/a-deir-ezzor-bachar-ecrase-daech/" rel="prev"><span class="meta-nav">&larr;</span> A Deir Ezzor, Bachar écrase&nbsp;Daech</a></div>
					<div class="nav-next"><a href="https://infosdanyfr.wordpress.com/2017/09/07/syrie-armee-lennemi-israelien-agresse-lune-des-positions-militaires-pres-de-messiyaf/" rel="next">Syrie, Armée : L’ennemi israélien agresse l’une des positions militaires près de&nbsp;Messiyaf <span class="meta-nav">&rarr;</span></a></div>
				</div><!-- #nav-below -->

				
			<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/09/07/russie-turquie-kilo-contre-s-400-vers-un-deal-entre-voisins-consentants/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="https://infosdanyfr.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="7a159b40fe" /><input type="hidden" name="_wp_http_referer" value="/2017/09/07/russie-turquie-kilo-contre-s-400-vers-un-deal-entre-voisins-consentants/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Visiteur">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Finfosdanyfr.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Vous commentez à l'aide de votre compte WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Vous commentez à l'aide de votre compte Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Vous commentez à l'aide de votre compte Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Photo Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Vous commentez à l'aide de votre compte Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par email des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par email des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='10415' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="424a436eff" /></p>
<input type="hidden" name="genseq" value="1504781287" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="8"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
						<ul class="xoxo">

<li id="follow_button_widget-2" class="widget-container widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://infosdanyfr.wordpress.com" data-blog="https://infosdanyfr.wordpress.com" data-lang="fr" data-show-blog-name="false">Follow Yandex on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</li><li id="wpcom_social_media_icons_widget-3" class="widget-container widget_wpcom_social_media_icons_widget"><ul><li><a href="https://www.facebook.com/chapi.chapman.3/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Voir le profil de chapi.chapman.3 sur Facebook</span></a></li><li><a href="https://twitter.com/@IntropaJacques/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Voir le profil de @IntropaJacques sur Twitter</span></a></li><li><a href="https://vk.com/id436449063" class="genericon genericon-github" target="_blank"><span class="screen-reader-text">GitHub</span></a></li><li><a href="https://vk.com/club149831829" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">YouTube</span></a></li><li><a href="https://www.facebook.com/groups/1918914148338996/" class="genericon genericon-twitch" target="_blank"><span class="screen-reader-text">Twitch</span></a></li><li><a href="https://www.facebook.com/ChapmanJacques/" class="genericon genericon-tumblr" target="_blank"><span class="screen-reader-text">Tumblr</span></a></li></ul></li><li id="search-2" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://infosdanyfr.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Rechercher&nbsp;:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Rechercher" />
				</div>
			</form></li>		<li id="recent-posts-5" class="widget-container widget_recent_entries">		<h3 class="widget-title">Articles récents</h3>		<ul>
					<li>
				<a href="https://infosdanyfr.wordpress.com/2017/09/07/syrie-armee-lennemi-israelien-agresse-lune-des-positions-militaires-pres-de-messiyaf/">Syrie, Armée : L’ennemi israélien agresse l’une des positions militaires près de&nbsp;Messiyaf</a>
							<span class="post-date">07/09/2017</span>
						</li>
					<li>
				<a href="https://infosdanyfr.wordpress.com/2017/09/07/russie-turquie-kilo-contre-s-400-vers-un-deal-entre-voisins-consentants/">Russie-Turquie : Kilo contre S-400, vers un deal entre voisins consentants&nbsp;?</a>
							<span class="post-date">07/09/2017</span>
						</li>
					<li>
				<a href="https://infosdanyfr.wordpress.com/2017/09/07/a-deir-ezzor-bachar-ecrase-daech/">A Deir Ezzor, Bachar écrase&nbsp;Daech</a>
							<span class="post-date">07/09/2017</span>
						</li>
					<li>
				<a href="https://infosdanyfr.wordpress.com/2017/09/07/washington-assure-seoul-dune-reponse-militaire-massive-efficace-et-ecrasante-face-au-nord/">Washington-Séoul :une réponse militaire «massive, efficace et écrasante» face à la Corée du&nbsp;Nord</a>
							<span class="post-date">07/09/2017</span>
						</li>
					<li>
				<a href="https://infosdanyfr.wordpress.com/2017/09/06/lunion-europeenne-plus-menacee-que-jamais/">L’Union européenne, plus menacée que&nbsp;jamais</a>
							<span class="post-date">06/09/2017</span>
						</li>
					<li>
				<a href="https://infosdanyfr.wordpress.com/2017/09/06/le-hezbollah-felicite-la-syrie-resistante-pour-sa-grande-victoire-a-deir-ez-zor/">Le Hezbollah félicite la Syrie résistante pour sa grande victoire à Deir&nbsp;ez-Zor</a>
							<span class="post-date">06/09/2017</span>
						</li>
					<li>
				<a href="https://infosdanyfr.wordpress.com/2017/09/06/daech-encore-heliporte-par-la-coalition-americaine-a-deir-ez-zor/">Daech encore héliporté par la coalition américaine à Deir&nbsp;ez-Zor</a>
							<span class="post-date">06/09/2017</span>
						</li>
					<li>
				<a href="https://infosdanyfr.wordpress.com/2017/09/06/daech-subit-une-defaite-ecrasante-en-syrie/">Daech subit «une défaite écrasante» en&nbsp;Syrie</a>
							<span class="post-date">06/09/2017</span>
						</li>
					<li>
				<a href="https://infosdanyfr.wordpress.com/2017/09/06/macron-limprovisation-au-pouvoir-5e-he-y-a-pas-ecrit-pigeon/">#Macron, l&rsquo;improvisation au pouvoir ! #5euros ! He! y a pas écrit pigeon&nbsp;!</a>
							<span class="post-date">06/09/2017</span>
						</li>
					<li>
				<a href="https://infosdanyfr.wordpress.com/2017/09/06/moscou-plus-de-200-terroristes-du-reseau-daech-ont-ete-tues-a-deir-ezzor/">Moscou : Plus de 200 terroristes du réseau «Daech» ont été tués à Deir&nbsp;Ezzor</a>
							<span class="post-date">06/09/2017</span>
						</li>
				</ul>
		</li>		<li id="calendar-4" class="widget-container widget_calendar"><h3 class="widget-title">Articles</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>septembre 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://infosdanyfr.wordpress.com/2017/08/">&laquo; Août</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="https://infosdanyfr.wordpress.com/2017/09/01/" aria-label="Publications publiées sur 1 September 2017">1</a></td><td><a href="https://infosdanyfr.wordpress.com/2017/09/02/" aria-label="Publications publiées sur 2 September 2017">2</a></td><td><a href="https://infosdanyfr.wordpress.com/2017/09/03/" aria-label="Publications publiées sur 3 September 2017">3</a></td>
	</tr>
	<tr>
		<td><a href="https://infosdanyfr.wordpress.com/2017/09/04/" aria-label="Publications publiées sur 4 September 2017">4</a></td><td><a href="https://infosdanyfr.wordpress.com/2017/09/05/" aria-label="Publications publiées sur 5 September 2017">5</a></td><td><a href="https://infosdanyfr.wordpress.com/2017/09/06/" aria-label="Publications publiées sur 6 September 2017">6</a></td><td id="today"><a href="https://infosdanyfr.wordpress.com/2017/09/07/" aria-label="Publications publiées sur 7 September 2017">7</a></td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li><li id="top-posts-2" class="widget-container widget_top-posts"><h3 class="widget-title">Articles Phares</h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://infosdanyfr.wordpress.com/2017/09/05/mise-en-garde-de-poutine-au-monde/" title="Mise en garde de Poutine au monde" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://infosdanyfr.files.wordpress.com/2017/09/coren20.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Mise en garde de Poutine au monde" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://infosdanyfr.wordpress.com/2017/09/05/mise-en-garde-de-poutine-au-monde/" class="bump-view" data-bump-view="tp">
								Mise en garde de Poutine au monde							</a>
						</div>
											</li>
									<li>
												<a href="https://infosdanyfr.wordpress.com/2017/09/06/selon-emmanuel-macron-le-temps-de-la-souverainete-populaire-est-revolu/" title="Selon Emmanuel Macron, le temps de la souveraineté populaire est révolu" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://infosdanyfr.files.wordpress.com/2017/09/macron2.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Selon Emmanuel Macron, le temps de la souveraineté populaire est révolu" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://infosdanyfr.wordpress.com/2017/09/06/selon-emmanuel-macron-le-temps-de-la-souverainete-populaire-est-revolu/" class="bump-view" data-bump-view="tp">
								Selon Emmanuel Macron, le temps de la souveraineté populaire est révolu							</a>
						</div>
											</li>
									<li>
												<a href="https://infosdanyfr.wordpress.com/2017/02/15/bagdad-tripoli-ils-ont-tente-daller-a-damas-mais-ils-niront-pas-a-pyong-yang/" title="Bagdad, Tripoli, ils ont tenté d’aller à Damas… mais ils n’iront pas à Pyong-yang !" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://infosdanyfr.files.wordpress.com/2017/02/coreen8.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Bagdad, Tripoli, ils ont tenté d’aller à Damas… mais ils n’iront pas à Pyong-yang !" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://infosdanyfr.wordpress.com/2017/02/15/bagdad-tripoli-ils-ont-tente-daller-a-damas-mais-ils-niront-pas-a-pyong-yang/" class="bump-view" data-bump-view="tp">
								Bagdad, Tripoli, ils ont tenté d’aller à Damas… mais ils n’iront pas à Pyong-yang !							</a>
						</div>
											</li>
									<li>
												<a href="https://infosdanyfr.wordpress.com/2017/09/06/daech-encore-heliporte-par-la-coalition-americaine-a-deir-ez-zor/" title="Daech encore héliporté par la coalition américaine à Deir ez-Zor" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://infosdanyfr.files.wordpress.com/2017/09/us8.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Daech encore héliporté par la coalition américaine à Deir ez-Zor" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://infosdanyfr.wordpress.com/2017/09/06/daech-encore-heliporte-par-la-coalition-americaine-a-deir-ez-zor/" class="bump-view" data-bump-view="tp">
								Daech encore héliporté par la coalition américaine à Deir ez-Zor							</a>
						</div>
											</li>
									<li>
												<a href="https://infosdanyfr.wordpress.com/2017/09/06/les-troupes-britanniques-se-retirent-du-sud-de-la-syrie-et-mettent-fin-a-lentrainement-des-rebelles/" title="Les troupes britanniques se retirent de la Syrie et mettent fin à l&#039;entraînement des rebelles" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://infosdanyfr.files.wordpress.com/2017/09/uk1.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Les troupes britanniques se retirent de la Syrie et mettent fin à l&#039;entraînement des rebelles" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://infosdanyfr.wordpress.com/2017/09/06/les-troupes-britanniques-se-retirent-du-sud-de-la-syrie-et-mettent-fin-a-lentrainement-des-rebelles/" class="bump-view" data-bump-view="tp">
								Les troupes britanniques se retirent de la Syrie et mettent fin à l&#039;entraînement des rebelles							</a>
						</div>
											</li>
									<li>
												<a href="https://infosdanyfr.wordpress.com/2017/09/05/poutine-dur-de-dialoguer-avec-un-pays-qui-confond-lautriche-et-laustralie/" title="Poutine: «Dur de dialoguer avec un pays qui confond l’Autriche et l’Australie»" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://infosdanyfr.files.wordpress.com/2017/09/poutine10.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Poutine: «Dur de dialoguer avec un pays qui confond l’Autriche et l’Australie»" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://infosdanyfr.wordpress.com/2017/09/05/poutine-dur-de-dialoguer-avec-un-pays-qui-confond-lautriche-et-laustralie/" class="bump-view" data-bump-view="tp">
								Poutine: «Dur de dialoguer avec un pays qui confond l’Autriche et l’Australie»							</a>
						</div>
											</li>
									<li>
												<a href="https://infosdanyfr.wordpress.com/2017/09/05/agent-du-mossad-benjamin-efraim-deguise-en-imam-salafiste/" title="Agent du Mossad, Benjamin Efraïm déguisé en imam salafiste" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://infosdanyfr.files.wordpress.com/2017/09/itts2.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Agent du Mossad, Benjamin Efraïm déguisé en imam salafiste" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://infosdanyfr.wordpress.com/2017/09/05/agent-du-mossad-benjamin-efraim-deguise-en-imam-salafiste/" class="bump-view" data-bump-view="tp">
								Agent du Mossad, Benjamin Efraïm déguisé en imam salafiste							</a>
						</div>
											</li>
									<li>
												<a href="https://infosdanyfr.wordpress.com/2017/09/05/poutine-lhysterie-militaire-autour-de-pyongyang-lourde-dune-catastrophe-planetaire/" title="Poutine: l&#039;hystérie militaire autour de Pyongyang lourde d&#039;une catastrophe planétaire" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://infosdanyfr.files.wordpress.com/2017/09/poutine6.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Poutine: l&#039;hystérie militaire autour de Pyongyang lourde d&#039;une catastrophe planétaire" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://infosdanyfr.wordpress.com/2017/09/05/poutine-lhysterie-militaire-autour-de-pyongyang-lourde-dune-catastrophe-planetaire/" class="bump-view" data-bump-view="tp">
								Poutine: l&#039;hystérie militaire autour de Pyongyang lourde d&#039;une catastrophe planétaire							</a>
						</div>
											</li>
									<li>
												<a href="https://infosdanyfr.wordpress.com/2017/09/05/la-russie-tire-des-missiles-kalibr-sur-les-sites-de-daech-pres-de-deir-ez-zor/" title="La Russie tire des missiles Kalibr sur les sites de Daech près de Deir ez-Zor" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://infosdanyfr.files.wordpress.com/2017/09/russi10.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="La Russie tire des missiles Kalibr sur les sites de Daech près de Deir ez-Zor" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://infosdanyfr.wordpress.com/2017/09/05/la-russie-tire-des-missiles-kalibr-sur-les-sites-de-daech-pres-de-deir-ez-zor/" class="bump-view" data-bump-view="tp">
								La Russie tire des missiles Kalibr sur les sites de Daech près de Deir ez-Zor							</a>
						</div>
											</li>
									<li>
												<a href="https://infosdanyfr.wordpress.com/2017/09/01/%f0%9f%94%b4les-sous-marins-nucleaires-en-route-vers-la-coree-du-nord-les-etats-unis-se-preparent-a-frapper/" title="🔴Les sous-marins nucléaires en route vers la #CoréeDuNord,les États-Unis se préparent à frapper" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://infosdanyfr.files.wordpress.com/2017/09/coresus1.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="🔴Les sous-marins nucléaires en route vers la #CoréeDuNord,les États-Unis se préparent à frapper" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://infosdanyfr.wordpress.com/2017/09/01/%f0%9f%94%b4les-sous-marins-nucleaires-en-route-vers-la-coree-du-nord-les-etats-unis-se-preparent-a-frapper/" class="bump-view" data-bump-view="tp">
								🔴Les sous-marins nucléaires en route vers la #CoréeDuNord,les États-Unis se préparent à frapper							</a>
						</div>
											</li>
				</ul>
</li><li id="recent-comments-2" class="widget-container widget_recent_comments"><h3 class="widget-title">Commentaires récents</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="salim sellami" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="http://salimsellami.wordprgooglgoogle-site-verification:googlea35755314ae807d0.htmle-site-verificati" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/f7405c0ad411352fc62cbdd27c9204fe?s=48&#038;d=retro&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="http://salimsellami.wordprgooglgoogle-site-verification:googlea35755314ae807d0.htmle-site-verificati" rel="nofollow">salim sellami</a> sur <a href="https://infosdanyfr.wordpress.com/2017/09/05/poutine-felicite-assad-pour-la-victoire-a-deir-ez-zor/comment-page-1/#comment-1489">Poutine félicite Assad pour la&hellip;</a></td></tr><tr><td title="demba" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/1f54089bda087c1339a34d31cdd14e59?s=48&#038;d=retro&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">demba sur <a href="https://infosdanyfr.wordpress.com/2017/09/01/la-chine-frappera-de-toutes-ses-forces-en-cas-de-guerre-en-peninsule-coreenne/comment-page-1/#comment-1449">La Chine frappera de toutes se&hellip;</a></td></tr><tr><td title="Wilfred Pomare" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://Néant" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0fc6c84adbf6e357749033925d596b9e?s=48&#038;d=retro&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://Néant" rel="nofollow">Wilfred Pomare</a> sur <a href="https://infosdanyfr.wordpress.com/2017/08/31/pyongyang-se-dotera-dun-missile-intercontinental-courant-2018/comment-page-1/#comment-1433">«Pyongyang se dotera d&rsquo;u&hellip;</a></td></tr><tr><td title="Wilfred Pomare" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://Néant" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0fc6c84adbf6e357749033925d596b9e?s=48&#038;d=retro&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://Néant" rel="nofollow">Wilfred Pomare</a> sur <a href="https://infosdanyfr.wordpress.com/2017/08/30/poutine-ordonne-levacuation-de-1-500-russes-de-la-frontiere-nord-coreenne/comment-page-1/#comment-1427">Poutine ordonne l’évacuation d&hellip;</a></td></tr><tr><td title="Stella maris" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/c52e7f881a245bd570078244dd72e89a?s=48&#038;d=retro&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Stella maris sur <a href="https://infosdanyfr.wordpress.com/2017/08/30/les-opposants-pro-turcs-ont-attaque-larmee-americaine-en-syrie/comment-page-1/#comment-1419">Les opposants pro-turcs ont at&hellip;</a></td></tr><tr><td title="Les trois plaies « d’Israël » &#8211; Un certain regard" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://uncertainregardweb.wordpress.com/2017/08/29/les-trois-plaies-disrael/" rel="nofollow"><img alt='' src='https://uncertainregardweb.files.wordpress.com/2017/05/10420414_411617022325706_4818909829091487938000_n.jpg?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://uncertainregardweb.wordpress.com/2017/08/29/les-trois-plaies-disrael/" rel="nofollow">Les trois plaies « d&hellip;</a> sur <a href="https://infosdanyfr.wordpress.com/2017/08/29/les-trois-plaies-disrael/comment-page-1/#comment-1407">Les trois plaies « d’Israël&hellip;</a></td></tr><tr><td title="Atlan" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/4775a16650061327ffcc0d123aed998c?s=48&#038;d=retro&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Atlan sur <a href="https://infosdanyfr.wordpress.com/2017/08/29/les-trois-plaies-disrael/comment-page-1/#comment-1406">Les trois plaies « d’Israël&hellip;</a></td></tr><tr><td title="Wilfred Pomare" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://Néant" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0fc6c84adbf6e357749033925d596b9e?s=48&#038;d=retro&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://Néant" rel="nofollow">Wilfred Pomare</a> sur <a href="https://infosdanyfr.wordpress.com/2017/08/26/la-russie-defie-washington-et-seoul/comment-page-1/#comment-1395">La Russie défie Washington et&hellip;</a></td></tr><tr><td title="Remarque" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/47738b991da06a46118f5123c8573af9?s=48&#038;d=retro&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Remarque sur <a href="https://infosdanyfr.wordpress.com/2017/08/26/la-russie-defie-washington-et-seoul/comment-page-1/#comment-1392">La Russie défie Washington et&hellip;</a></td></tr><tr><td title="francois" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/3e01d1118052e756856f40cd2a0ba27e?s=48&#038;d=retro&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">francois sur <a href="https://infosdanyfr.wordpress.com/2017/08/22/le-projet-militaire-des-etats-unis-pour-le-monde-par-thierry-meyssan/comment-page-1/#comment-1370">Le projet militaire des États-&hellip;</a></td></tr><tr><td title="Nana Guelton" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://www.facebook.com/app_scoped_user_id/318773995243355/" rel="nofollow"><img alt='' src='https://i0.wp.com/graph.facebook.com/v2.9/318773995243355/picture?q=type%3Dlarge&#038;resize=48%2C48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://www.facebook.com/app_scoped_user_id/318773995243355/" rel="nofollow">Nana Guelton</a> sur <a href="https://infosdanyfr.wordpress.com/2017/07/31/si-les-yankees-brandissent-le-baton-nucleaire-la-rpdc-leur-apprendra-les-manieres/comment-page-1/#comment-1369">«Si les Yankees brandissent le&hellip;</a></td></tr><tr><td title="Nana Guelton" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://www.facebook.com/app_scoped_user_id/318773995243355/" rel="nofollow"><img alt='' src='https://i0.wp.com/graph.facebook.com/v2.9/318773995243355/picture?q=type%3Dlarge%26_md5%3D467e86d7d844c05f7eca1ca1cedddfed&#038;resize=48%2C48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://www.facebook.com/app_scoped_user_id/318773995243355/" rel="nofollow">Nana Guelton</a> sur <a href="https://infosdanyfr.wordpress.com/2017/07/31/si-les-yankees-brandissent-le-baton-nucleaire-la-rpdc-leur-apprendra-les-manieres/comment-page-1/#comment-1368">«Si les Yankees brandissent le&hellip;</a></td></tr><tr><td title="Hadj-Mohamed Farhane" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/0683aa43d43843bd2e3dc7c5b22f8832?s=48&#038;d=retro&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Hadj-Mohamed Farhane sur <a href="https://infosdanyfr.wordpress.com/2017/08/06/le-hezbollah-met-en-garde-israel/comment-page-1/#comment-1359">Le Hezbollah met en garde Isra&hellip;</a></td></tr><tr><td title="Stella maris" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/c52e7f881a245bd570078244dd72e89a?s=48&#038;d=retro&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Stella maris sur <a href="https://infosdanyfr.wordpress.com/2017/08/20/le-berserker-russe-un-heros-du-fsb-%d1%84%d1%81%d0%b1/comment-page-1/#comment-1354">Le &laquo;&nbsp;Berserker&hellip;</a></td></tr><tr><td title="francis laviolette" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/9ba1c25d0d8c8c3bbdc0afa501fa4efb?s=48&#038;d=retro&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">francis laviolette sur <a href="https://infosdanyfr.wordpress.com/2017/08/11/crise-nord-coreenne-les-possibles-scenarios-de-resolution/comment-page-1/#comment-1272">Crise nord-coréenne: les possi&hellip;</a></td></tr>				</table>
				</li><li id="archives-2" class="widget-container widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Sélectionner un mois</option>
				<option value='https://infosdanyfr.wordpress.com/2017/09/'> septembre 2017 </option>
	<option value='https://infosdanyfr.wordpress.com/2017/08/'> août 2017 </option>
	<option value='https://infosdanyfr.wordpress.com/2017/07/'> juillet 2017 </option>
	<option value='https://infosdanyfr.wordpress.com/2017/06/'> juin 2017 </option>
	<option value='https://infosdanyfr.wordpress.com/2017/05/'> mai 2017 </option>
	<option value='https://infosdanyfr.wordpress.com/2017/04/'> avril 2017 </option>
	<option value='https://infosdanyfr.wordpress.com/2017/03/'> mars 2017 </option>
	<option value='https://infosdanyfr.wordpress.com/2017/02/'> février 2017 </option>
	<option value='https://infosdanyfr.wordpress.com/2017/01/'> janvier 2017 </option>
	<option value='https://infosdanyfr.wordpress.com/2016/12/'> décembre 2016 </option>
	<option value='https://infosdanyfr.wordpress.com/2016/11/'> novembre 2016 </option>
	<option value='https://infosdanyfr.wordpress.com/2016/10/'> octobre 2016 </option>
	<option value='https://infosdanyfr.wordpress.com/2016/09/'> septembre 2016 </option>
	<option value='https://infosdanyfr.wordpress.com/2016/08/'> août 2016 </option>
	<option value='https://infosdanyfr.wordpress.com/2016/07/'> juillet 2016 </option>
	<option value='https://infosdanyfr.wordpress.com/2016/06/'> juin 2016 </option>
	<option value='https://infosdanyfr.wordpress.com/2016/05/'> mai 2016 </option>
	<option value='https://infosdanyfr.wordpress.com/2016/04/'> avril 2016 </option>
	<option value='https://infosdanyfr.wordpress.com/2016/03/'> mars 2016 </option>
	<option value='https://infosdanyfr.wordpress.com/2016/02/'> février 2016 </option>
	<option value='https://infosdanyfr.wordpress.com/2016/01/'> janvier 2016 </option>
	<option value='https://infosdanyfr.wordpress.com/2015/12/'> décembre 2015 </option>
	<option value='https://infosdanyfr.wordpress.com/2015/11/'> novembre 2015 </option>
	<option value='https://infosdanyfr.wordpress.com/2015/10/'> octobre 2015 </option>

		</select>
		</li><li id="categories-5" class="widget-container widget_categories"><h3 class="widget-title">Catégories</h3><label class="screen-reader-text" for="cat">Catégories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="245847801">Accord de Paris</option>
	<option class="level-0" value="4338">Afghanistan</option>
	<option class="level-0" value="61519">Afrique</option>
	<option class="level-0" value="120343">Afrique du Sud</option>
	<option class="level-0" value="587144">Albanie</option>
	<option class="level-0" value="100140">Algérie</option>
	<option class="level-0" value="77747">Allemagne</option>
	<option class="level-0" value="61521">Amérique</option>
	<option class="level-0" value="169743">Amnesty</option>
	<option class="level-0" value="160967">Animaux</option>
	<option class="level-0" value="28778">APEC</option>
	<option class="level-0" value="1374530">Arabie</option>
	<option class="level-0" value="1190501">Arctique</option>
	<option class="level-0" value="13295785">Artique</option>
	<option class="level-0" value="61522">Asie</option>
	<option class="level-0" value="24872">ASL</option>
	<option class="level-0" value="1128683">Astana</option>
	<option class="level-0" value="10231067">Atrocité</option>
	<option class="level-0" value="61523">Australie</option>
	<option class="level-0" value="612177">Azerbaïdjan</option>
	<option class="level-0" value="4362546">État profond</option>
	<option class="level-0" value="461513">Bahreïn</option>
	<option class="level-0" value="8393600">Baltique</option>
	<option class="level-0" value="554463">Barbarie</option>
	<option class="level-0" value="17261">BDS</option>
	<option class="level-0" value="57409">Belgique</option>
	<option class="level-0" value="1470163">Biélorussie</option>
	<option class="level-0" value="575584">Brésil</option>
	<option class="level-0" value="2233752">BRICS</option>
	<option class="level-0" value="475204">Bulgarie</option>
	<option class="level-0" value="2443">Canada</option>
	<option class="level-0" value="2333709">CEDH</option>
	<option class="level-0" value="25781439">CGRI</option>
	<option class="level-0" value="3104146">Chimique</option>
	<option class="level-0" value="54529">Chine</option>
	<option class="level-0" value="158369">Chypre</option>
	<option class="level-0" value="29199">CIA</option>
	<option class="level-0" value="359593927">Coalition US</option>
	<option class="level-0" value="585843577">CommandoWagner</option>
	<option class="level-0" value="21080">Commerce</option>
	<option class="level-0" value="1215693">Conseil de sécurité</option>
	<option class="level-0" value="412552">Corée du Nord</option>
	<option class="level-0" value="120342">Corée du sud</option>
	<option class="level-0" value="6900">CPI</option>
	<option class="level-0" value="2458283">Crimée</option>
	<option class="level-0" value="141615">Crimes</option>
	<option class="level-0" value="4890848">Crimes de Guerre</option>
	<option class="level-0" value="143905">Croissance</option>
	<option class="level-0" value="2710068">Croix-Rouge</option>
	<option class="level-0" value="16719">Cuba</option>
	<option class="level-0" value="30480">Cyber</option>
	<option class="level-0" value="22379">DATA</option>
	<option class="level-0" value="56617044">Défense Armée</option>
	<option class="level-0" value="337876">DGSE</option>
	<option class="level-0" value="24843399">DGSI</option>
	<option class="level-0" value="26132">DIA</option>
	<option class="level-0" value="277667">Diplomatie</option>
	<option class="level-0" value="2754566">Donbass</option>
	<option class="level-0" value="446782">Drogue</option>
	<option class="level-0" value="480197">Droits de l&rsquo;Homme</option>
	<option class="level-0" value="27371">Economie</option>
	<option class="level-0" value="145254">Egypte</option>
	<option class="level-0" value="31174">Elections</option>
	<option class="level-0" value="12864626">Emirats</option>
	<option class="level-0" value="6995">Empire</option>
	<option class="level-0" value="55559">Energie</option>
	<option class="level-0" value="101589">Espace</option>
	<option class="level-0" value="209662">Espagne</option>
	<option class="level-0" value="1095980">Espionnage</option>
	<option class="level-0" value="59178">Establishment</option>
	<option class="level-0" value="11174777">Eurasie</option>
	<option class="level-0" value="4328">Europe</option>
	<option class="level-0" value="488883572">Fatemiyoun</option>
	<option class="level-0" value="68079">FBI</option>
	<option class="level-0" value="589470">FDS</option>
	<option class="level-0" value="91212">FED</option>
	<option class="level-0" value="4269">Finance</option>
	<option class="level-0" value="3824903">FINUL</option>
	<option class="level-0" value="240215">Fiscal</option>
	<option class="level-0" value="117791">FMI</option>
	<option class="level-0" value="99724">FN</option>
	<option class="level-0" value="342871652">Forces Al-Qods</option>
	<option class="level-0" value="583827423">Forces du Tigre</option>
	<option class="level-0" value="1796241">Françafrique</option>
	<option class="level-0" value="5643579">Franc-Maçons</option>
	<option class="level-0" value="4704">France</option>
	<option class="level-0" value="535637">FSB</option>
	<option class="level-0" value="859685">G20</option>
	<option class="level-0" value="244025">G7</option>
	<option class="level-0" value="136433">GAZ</option>
	<option class="level-0" value="239229">Gaza</option>
	<option class="level-0" value="15949">Génocide</option>
	<option class="level-0" value="378150">Géopolitique</option>
	<option class="level-0" value="194625">GB</option>
	<option class="level-0" value="57220">Genève</option>
	<option class="level-0" value="166670">Golan</option>
	<option class="level-0" value="449185">Grèce</option>
	<option class="level-0" value="2246718">GRU</option>
	<option class="level-0" value="180389">Guam</option>
	<option class="level-0" value="61091">Guerre</option>
	<option class="level-0" value="172325972">Guerre hybride</option>
	<option class="level-0" value="356623145">Hachd al-Chaabi</option>
	<option class="level-0" value="55270">Hamas</option>
	<option class="level-0" value="14042">Hawaii</option>
	<option class="level-0" value="1707975">HCN</option>
	<option class="level-0" value="239228">Hezbollah</option>
	<option class="level-0" value="416619">Hommage</option>
	<option class="level-0" value="642088">HRW</option>
	<option class="level-0" value="56534">Humanitaire</option>
	<option class="level-0" value="327794">ICBM</option>
	<option class="level-0" value="478071">IEM</option>
	<option class="level-0" value="4363">immigration</option>
	<option class="level-0" value="97571">Inde</option>
	<option class="level-0" value="53128">Indonésie</option>
	<option class="level-0" value="22699935">Ingouchie</option>
	<option class="level-0" value="5142">International</option>
	<option class="level-0" value="22">Internet</option>
	<option class="level-0" value="26256">Irak</option>
	<option class="level-0" value="6645">Iran</option>
	<option class="level-0" value="17101539">IRBM</option>
	<option class="level-0" value="9937">Israel</option>
	<option class="level-0" value="82290">Italie</option>
	<option class="level-0" value="29268">Japon</option>
	<option class="level-0" value="834538">Jordanie</option>
	<option class="level-0" value="8388456">JSOC</option>
	<option class="level-0" value="2606">Justice</option>
	<option class="level-0" value="162252">Kazakhstan</option>
	<option class="level-0" value="292511">KGB</option>
	<option class="level-0" value="1711427">Kirghizistan</option>
	<option class="level-0" value="1620218">Kurdes</option>
	<option class="level-0" value="105725">Kurdistan</option>
	<option class="level-0" value="248540">Liban</option>
	<option class="level-0" value="842500">Libye</option>
	<option class="level-0" value="2657311">MAKS</option>
	<option class="level-0" value="154881">Malaisie</option>
	<option class="level-0" value="220491202">Malorossiya</option>
	<option class="level-0" value="97929">Manifestations</option>
	<option class="level-0" value="15040">Maroc</option>
	<option class="level-0" value="207620">Mauritanie</option>
	<option class="level-0" value="11343">Médias</option>
	<option class="level-0" value="1109604">Méditerranée</option>
	<option class="level-0" value="8129442">Mer de Chine</option>
	<option class="level-0" value="4276932">Mer Noire</option>
	<option class="level-0" value="5967086">Mercenaires</option>
	<option class="level-0" value="585736791">Mercenaires Wagner</option>
	<option class="level-0" value="278746">MI5</option>
	<option class="level-0" value="735961">MI6</option>
	<option class="level-0" value="430795">Minsk</option>
	<option class="level-0" value="327793">Missile</option>
	<option class="level-0" value="967044">Mondialisme</option>
	<option class="level-0" value="7116">Montréal</option>
	<option class="level-0" value="82158">MSF</option>
	<option class="level-0" value="1099">Nature</option>
	<option class="level-0" value="6325">Non classé</option>
	<option class="level-0" value="218408493">Novorossia</option>
	<option class="level-0" value="29197">NSA</option>
	<option class="level-0" value="861508">Nucléaire</option>
	<option class="level-0" value="230375">Océanie</option>
	<option class="level-0" value="254760">Occident</option>
	<option class="level-0" value="153409">OCS</option>
	<option class="level-0" value="327683">OGM</option>
	<option class="level-0" value="30010699">OIAC</option>
	<option class="level-0" value="254556">OMC</option>
	<option class="level-0" value="53372">ONU</option>
	<option class="level-0" value="790654">OPEP</option>
	<option class="level-0" value="79134">Orient</option>
	<option class="level-0" value="193433">OSCE</option>
	<option class="level-0" value="10863099">OSDH</option>
	<option class="level-0" value="579220">OTAN</option>
	<option class="level-0" value="416702">Pacifique</option>
	<option class="level-0" value="3235">Pakistan</option>
	<option class="level-0" value="15271">Palestine</option>
	<option class="level-0" value="1742248">Pays du Golfe</option>
	<option class="level-0" value="217845">Pétrole</option>
	<option class="level-0" value="660">People</option>
	<option class="level-0" value="2012358">Peuple</option>
	<option class="level-0" value="4255">Philippines</option>
	<option class="level-0" value="10330937">Pizzagate</option>
	<option class="level-0" value="268769">PKK</option>
	<option class="level-0" value="1001">Politique</option>
	<option class="level-0" value="406931">Populisme</option>
	<option class="level-0" value="318697">Propagande</option>
	<option class="level-0" value="140390">Qatar</option>
	<option class="level-0" value="56943">Québec</option>
	<option class="level-0" value="35092250">Quebec</option>
	<option class="level-0" value="350999">Réseaux Sociaux</option>
	<option class="level-0" value="42727">Résistance</option>
	<option class="level-0" value="116">Religion</option>
	<option class="level-0" value="3171539">Renseignement</option>
	<option class="level-0" value="117676">Russie</option>
	<option class="level-0" value="381097">Sahel</option>
	<option class="level-0" value="188256">Sanctions</option>
	<option class="level-0" value="111945">Sécurité</option>
	<option class="level-0" value="98254">Scandale</option>
	<option class="level-0" value="1095958">Sibérie</option>
	<option class="level-0" value="1695222">Sioniste</option>
	<option class="level-0" value="386695">Snowden</option>
	<option class="level-0" value="2790">SOCOM</option>
	<option class="level-0" value="5087571">Spetsnaz</option>
	<option class="level-0" value="1181344">Standing Rock</option>
	<option class="level-0" value="21053">Surveillance</option>
	<option class="level-0" value="1340525">SVR</option>
	<option class="level-0" value="273535">Syrie</option>
	<option class="level-0" value="1495">Taïwan</option>
	<option class="level-0" value="203027">Tahiti</option>
	<option class="level-0" value="728826">Tchétchenie</option>
	<option class="level-0" value="26288">Terrorisme</option>
	<option class="level-0" value="429838">TISA</option>
	<option class="level-0" value="73717">Trafic</option>
	<option class="level-0" value="585498326">Tribus de Raqqawi</option>
	<option class="level-0" value="115650698">TTIP</option>
	<option class="level-0" value="2119307">TTP</option>
	<option class="level-0" value="207621">Tunisie</option>
	<option class="level-0" value="162317">Turkménistan</option>
	<option class="level-0" value="116482">Turquie</option>
	<option class="level-0" value="23467">UE</option>
	<option class="level-0" value="8199">UK</option>
	<option class="level-0" value="22735">Ukraine</option>
	<option class="level-0" value="217317">UNICEF</option>
	<option class="level-0" value="720693">URSS</option>
	<option class="level-0" value="699">USA</option>
	<option class="level-0" value="17923">Venezuela</option>
	<option class="level-0" value="10717">Vietnam</option>
	<option class="level-0" value="629753">WikiLeaks</option>
	<option class="level-0" value="463182">WW3</option>
	<option class="level-0" value="61496">Yemen</option>
	<option class="level-0" value="2341138">YPG</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://infosdanyfr.wordpress.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</li><li id="meta-2" class="widget-container widget_meta"><h3 class="widget-title">Méta</h3>			<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://infosdanyfr.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://infosdanyfr.wordpress.com/feed/">Flux <abbr title="Really Simple Syndication">RSS</abbr> des articles</a></li>
			<li><a href="https://infosdanyfr.wordpress.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> des commentaires</a></li>
			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plate-forme de publication personnelle sémantique de pointe.">WordPress.com</a></li>			</ul>
			</li><li id="blog-stats-2" class="widget-container widget_blog-stats"><h3 class="widget-title">Stats du Site</h3>		<ul>
			<li>608,942 Visites</li>
		</ul>
		</li>			</ul>
		</div><!-- #primary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://infosdanyfr.wordpress.com/" title="Yandex" rel="home">
					Yandex				</a>
			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_blog">Propulsé par WordPress.com.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201736y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-f7405c0ad411352fc62cbdd27c9204fe">
	</div>
	<div class="grofile-hash-map-1f54089bda087c1339a34d31cdd14e59">
	</div>
	<div class="grofile-hash-map-0fc6c84adbf6e357749033925d596b9e">
	</div>
	<div class="grofile-hash-map-c52e7f881a245bd570078244dd72e89a">
	</div>
	<div class="grofile-hash-map-4775a16650061327ffcc0d123aed998c">
	</div>
	<div class="grofile-hash-map-47738b991da06a46118f5123c8573af9">
	</div>
	<div class="grofile-hash-map-3e01d1118052e756856f40cd2a0ba27e">
	</div>
	<div class="grofile-hash-map-7217ff09b60b5d9ff9c05a5a03eb6a40">
	</div>
	<div class="grofile-hash-map-0683aa43d43843bd2e3dc7c5b22f8832">
	</div>
	<div class="grofile-hash-map-9ba1c25d0d8c8c3bbdc0afa501fa4efb">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Connexion","connectURL":"https:\/\/infosdanyfr.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/infosdanyfr.wordpress.com\/wp-login.php?action=logout&_wpnonce=5632519ecb","homeURL":"https:\/\/infosdanyfr.wordpress.com\/","postID":"10415","gravDefault":"retro","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="100969728" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://infosdanyfr.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Yandex" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="db649fe676" /><input type="hidden" name="_wp_http_referer" value="/2017/09/07/russie-turquie-kilo-contre-s-400-vers-un-deal-entre-voisins-consentants/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/infosdanyfr.wordpress.com\/2017\/09\/07\/russie-turquie-kilo-contre-s-400-vers-un-deal-entre-voisins-consentants\/":10415};
	</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
					<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
					<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
			    jQuery.getScript( '//platform.linkedin.com/in.js?async=true', function success() {
			        IN.init();
			    });
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>					<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
		<script type="text/javascript" src="//platform.tumblr.com/v1/share.js"></script>			<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
					<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-telegram' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).on( 'ready', jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/09/07/russie-turquie-kilo-contre-s-400-vers-un-deal-entre-voisins-consentants/" method="post">
			<label for="target_email">Envoyer à l'adresse email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses email !			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s2.wp.com/wp-content/mu-plugins/genericons/genericons/genericons.css?m=1443615899h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"chargement\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"100969728","siteName":"Yandex","siteURL":"http:\/\/infosdanyfr.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/infosdanyfr.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Finfosdanyfr.wordpress.com%2F2017%2F09%2F07%2Frussie-turquie-kilo-contre-s-400-vers-un-deal-entre-voisins-consentants%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentyten\/","xhrURL":"https:\/\/infosdanyfr.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"bd8625cc66","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"a6dc0b7c38\" \/>","referer":"https:\/\/infosdanyfr.wordpress.com\/2017\/09\/07\/russie-turquie-kilo-contre-s-400-vers-un-deal-entre-voisins-consentants\/","canFollow":"1","feedID":"38560642","statusMessage":"","customizeLink":"https:\/\/infosdanyfr.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Finfosdanyfr.wordpress.com%2F2017%2F09%2F07%2Frussie-turquie-kilo-contre-s-400-vers-un-deal-entre-voisins-consentants%2F","postID":"10415","shortlink":"http:\/\/wp.me\/p6PEQ0-2HZ","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/infosdanyfr.wordpress.com\/10415","statsLink":"https:\/\/wordpress.com\/stats\/post\/10415\/infosdanyfr.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Twenty Ten","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"View post in Reader","subscribe":"Inscrivez-moi","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 65 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/infosdanyfr.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Finfosdanyfr.wordpress.com%2F2017%2F09%2F07%2Frussie-turquie-kilo-contre-s-400-vers-un-deal-entre-voisins-consentants%2F\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/infosdanyfr.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"2a4cd7e02e","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/infosdanyfr.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Finfosdanyfr.wordpress.com%2F2017%2F09%2F07%2Frussie-turquie-kilo-contre-s-400-vers-un-deal-entre-voisins-consentants%2F","blog_id":"100969728","local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (Requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (Requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d'article","stats_query_args":"blog=100969728&v=wpcom&tz=2&user_id=0&subd=infosdanyfr","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"fr","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUFtuAjEMvFCzXkAt/al6lCpkDTibF3bC4/bNqizdSihSv2yNZ8ZjwyUpE0PGkMEKDHgmg+naWXmBxcgXlVw5UBBwNKLAqWDBow6DQ57JFIwrQx1WIxO9r0LFmNyt8xQajjP3x9lOK3YgF0r4H9EfoCHUQ02jdprBa8nItVPxjMw0RX9gLQeTKYbJ4dE9e4Gk36uXuK2/49u9dEvWszM1xyLowGJO2oxqBlr5RhKPWW26Hr7qZthH9g1+ipLV3mlikKNmCoe5VtGn/1i99uu399V23dtvikfQoQ=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "infosdanyfr.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'100969728','blog_tz':'2','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'100969728','v':'wpcom','tz':'2','user_id':'0','post':'10415','subd':'infosdanyfr'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy85ZF0sN1tLdXpCdWJaMDZ4ZzVpWFphMHVafEtIU1Mxa0gtalNSMXkyT1R2ZnJaVUp4eiZ0RTRmNitJLVtFOG5uT011Jlswb2V+Q0lDREEvLUJ6NkJoV3dnaWVoOU9idExUOThiWmlORThOL0gwN2YxWUxobj9fNEFud2hnTDNTb3kyPz1dVW5OLDVOSTkuR3FfQks0SHo1d3Mvel96JUpRNjNnLGgwS29uUV1tVWtraFAlY1NSNW5DcDczUGJkUmhSRz04TWx5fjNIUVtTLDlPNDFhRTc2eiY4dHJOWU5vNFpJbk5YMGh4LzkwdEFbWFdOTXVSUCVtJjB0OVt1YSYranNpOHlZTHI='}]);
_stq.push([ 'clickTrackerInit', '100969728', '10415' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
